<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'ceskobudejovicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Žalman si přehrává svůj život v dokumentu",
			'autor': 'Radka Doležalová',
		'mobile': false,
		'device': "desktop",
		'url': 'http://ceskobudejovicky.denik.cz/zpravy_region/zalman-si-prehrava-svuj-zivot-v-dokumentu-20170830.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Žalman si přehrává svůj život v dokumentu - Českobudějovický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Nažidla – Měl to být dárek k sedmdesátým narozeninám. Hraný dokument o Žalmanově životě se sice opozdil, přispěje tedy k jiným oslavám. Padesát let…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Českobudějovický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://ceskobudejovicky.denik.cz/zpravy_region/zalman-si-prehrava-svuj-zivot-v-dokumentu-20170830.html">
    <meta property="og:title" content="Žalman si přehrává svůj život v dokumentu">
    <meta property="og:image" content="http://g.denik.cz/5/2f/nazidla-pavel-zalman-lohonka-hrany-dokument-duijdici-tabor-23-8-2017-cb17_denik-630.jpg">
    <meta property="og:description" content="Nažidla – Měl to být dárek k sedmdesátým narozeninám. Hraný dokument o Žalmanově životě se sice opozdil, přispěje tedy k jiným oslavám. Padesát let působení Pavla Žalmana Lohonky na hudební scéně je také pěkný důvod ke slavení. V příštím roce se máme na co těšit.">
    <link rel="previewimage" href="http://g.denik.cz/5/2f/nazidla-pavel-zalman-lohonka-hrany-dokument-duijdici-tabor-23-8-2017-cb17_denik-630.jpg">
    <meta property="article:published_time" content="2017-08-30T06:27:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Žalman si přehrává svůj život v dokumentu">
    <meta name="twitter:description" content="Nažidla – Měl to být dárek k sedmdesátým narozeninám. Hraný dokument o Žalmanově životě se sice opozdil, přispěje tedy k jiným oslavám.…">
    <meta name="twitter:image" content="http://g.denik.cz/5/2f/nazidla-pavel-zalman-lohonka-hrany-dokument-duijdici-tabor-23-8-2017-cb17_denik-630.jpg">
    <meta property="author" content="Radka Doležalová">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1504082584.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1503995854.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1503581152.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/zalman-si-prehrava-svuj-zivot-v-dokumentu-20170830.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Českobudějovický deník" href="http://ceskobudejovicky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1503581152.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/ceskobudejovicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/zalman-si-prehrava-svuj-zivot-v-dokumentu-20170830.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion ceskobudejovicky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="České Budějovice" href="/mikroregion/ceske-budejovice.html">ČESKÉ BUDĚJOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Týn nad Vltavou" href="/mikroregion/tyn-nad-vltavou.html">TÝN NAD VLTAVOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Trhové Sviny" href="/mikroregion/trhove-sviny.html">TRHOVÉ SVINY</a></li>
        </ul>
    </li>

    <li>
        <a href="http://ceskobudejovicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/dalnice-cb15.html"  data-ga-push="menu-podrubriky" title="Dálnice D3">
                    DÁLNICE D3
                </a>
            </li>
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/zoo-ohrada-cb13.html"  data-ga-push="menu-podrubriky" title="Zoo Ohrada">
                    ZOO OHRADA
                </a>
            </li>
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/jihoceska-univerzita-cb13.html"  data-ga-push="menu-podrubriky" title="Jihočeská univerzita">
                    JIHOČESKÁ UNIVERZITA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://ceskobudejovicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ceskobudejovicky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://ceskobudejovicky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://ceskobudejovicky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://ceskobudejovicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://ceskobudejovicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://ceskobudejovicky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://ceskobudejovicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://ceskobudejovicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/ceskobudejovicky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/kabelkovy-veletrh-deniku-2016.html"  data-ga-push="menu-podrubriky" title="Kabelkový veletrh Deníku 2016">
                    <i class="fa fa-tag"></i> KABELKOVÝ VELETRH DENÍKU 2016
                </a>
            </li>
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/promena-plus-cb14.html"  data-ga-push="menu-podrubriky" title="Proměna s Plus Deníkem">
                    <i class="fa fa-photo"></i> PROMĚNA S PLUS DENÍKEM
                </a>
            </li>
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/ledax-plus-cb14.html"  data-ga-push="menu-podrubriky" title="Pamětníci vyprávějí">
                    <i class="fa fa-tag"></i> PAMĚTNÍCI VYPRÁVĚJÍ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/zalman-si-prehrava-svuj-zivot-v-dokumentu-20170830.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ON-LINE ROZHOVOR: </span>
    <a href="http://ceskobudejovicky.denik.cz/online-rozhovor/on-line-rozhovor-s-petrem-rychlym-20170825.html" class="text">S hercem Petrem Rychlým</a>
    <a href="#close" class="fa fa-times close" data-title="s-hercem-petrem-rychlym"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Žalman si přehrává svůj život v dokumentu</h1>
                <p class="perex">Nažidla – Měl to být dárek k sedmdesátým narozeninám. Hraný dokument o Žalmanově životě se sice opozdil, přispěje tedy k jiným oslavám. Padesát let působení Pavla Žalmana Lohonky na hudební scéně je také pěkný důvod ke slavení. V příštím roce se máme na co těšit.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:27</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://ceskobudejovicky.denik.cz/zpravy_region/zalman-si-prehrava-svuj-zivot-v-dokumentu-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://ceskobudejovicky.denik.cz/zpravy_region/zalman-si-prehrava-svuj-zivot-v-dokumentu-20170830.html&text=%C5%BDalman%20si%20p%C5%99ehr%C3%A1v%C3%A1%20sv%C5%AFj%20%C5%BEivot%20v%20dokumentu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://ceskobudejovicky.denik.cz/zpravy_region/zalman-si-prehrava-svuj-zivot-v-dokumentu-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/pavel-zalman-na-detskem-tabore.html?mm=8046247&amp;back=963859382-219-5">
                                        <img src="http://g.denik.cz/5/2f/nazidla-pavel-zalman-lohonka-hrany-dokument-duijdici-tabor-23-8-2017-cb17_denik-630.jpg" width="630" height="420" alt="Pavel Žalman Lohonka natáčí hraný dokument o svém životě. Jeden z natáčecích dnů strávil štáb v táboře oddílu Druijdíků u Nažidel." title="Pavel Žalman Lohonka natáčí hraný dokument o svém životě. Jeden z natáčecích dnů strávil štáb v táboře oddílu Druijdíků u Nažidel." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/pavel-zalman-na-detskem-tabore.html?mm=8046247&amp;back=963859382-219-5&amp;photo=1">

                                            <img src="http://g.denik.cz/6/a2/nazidla-pavel-zalman-lohonka-hrany-dokument-duijdici-tabor-cb17_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/pavel-zalman-na-detskem-tabore.html?mm=8046248&amp;back=963859382-219-5&amp;photo=2">

                                            <img src="http://g.denik.cz/6/2f/nazidla-pavel-zalman-lohonka-hrany-dokument-duijdici-tabor-cb17-02_denik-180.jpg" width="101" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/pavel-zalman-na-detskem-tabore.html?mm=8046249&amp;back=963859382-219-5&amp;photo=3">

                                            <img src="http://g.denik.cz/6/bf/nazidla-pavel-zalman-lohonka-hrany-dokument-duijdici-tabor-cb17-03_denik-180.jpg" width="101" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/pavel-zalman-na-detskem-tabore.html?mm=8046247&amp;back=963859382-219-5&amp;photo=1">
                                            <img src="http://g.denik.cz/6/b6/nazidla-pavel-zalman-lohonka-hrany-dokument-duijdici-tabor-cb17-04_denik-180.jpg" width="101" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>13</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Pavel Žalman Lohonka natáčí hraný dokument o svém životě. Jeden z natáčecích dnů strávil štáb v táboře oddílu Druijdíků u Nažidel.<span>Foto: <span>Deník / Radka Doležalová</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Se Žalmanem jsme si povídali na dětském táboře Druidíků v Nažidlech, kam spolu s filmaři přijel ztvárnit kapitolu nazvanou „Správná nadmořská výška“. Té prý musí folková legenda dosáhnout, aby mohla skládat své často mlhavě melancholické písničky.<br /><br /><strong>Proč jste vybral pro jednu kapitolu právě tábořiště u Nažidel?</strong><br />Připomíná mi to tu moje mladá léta, kdy jsem jezdil na tábory. To bylo ještě předtím, než jsem se stal divokým trempem. Přišlo mi to daleko propracovanější a upřímnější natočit povídání o mých romantických čundráckých letech na táboře mezi dětmi. <br /><br />Původně jsme to povídání měli dělat mezi mými vrstevníky. Ale vzbouřil jsem se, že to tak dělat nechci. Raději to budu vyprávět dětem od 5 do 15 let. Těm je to třeba předávat. Staří spíš pláčou nad tím, že už po nich nic nezbude a že oni jsou ti poslední trempové. Ale není to pravda. Je třeba to předávat mladým. Obzvlášť v téhle době to moc potřebují. Proto mi to přišlo vhodné sem přijet, když nás Tomáš Aubrecht, který tábor Druidíků vede, pozval. <br /><br />Na Malši, Pořešín, na Výheň jsem jezdíval. S naší původní osadou jsme se hodně točili kolem Malše. Věřili jsme na přátelství a kamarádství, to bylo v 60. letech, doba byla utažená. Nikam jsme nemohli, a tak jsme si tímto způsobem utvářeli svobodu alespoň u nás doma.<br /><br />Lidi v poslední době prchají sem do přírody a místní se bouří, že jim tu provoz přibývá. Je třeba, aby to poznaly i dnešní děti. Proto jsem moc vděčný za každého člověka jako Tomáš a další, kteří vedou dětské oddíly. Pro děti je to velký zážitek, nebýt jen u počítače a mobilu. To je jen taková skořápka. Člověk to potřebuje, ale je to zároveň jedna z velkých nemocí. Oni se do té přírody pak celý život rádi vracejí.<br /><br /><strong>Dokument, který připravujete, bude vyprávět i o vašem dětství?</strong><br />Je to tak. Můj vnuk Arnošt hraje mě, když mi bylo kolem 12 let, a já hraju jeho dědu. Takže tedy hraju svého dědu. Je to takový pokus o rekonstrukci, bude tam 25 písniček. A o muzice tam bude mluvit hodně lidí. I někteří, které byste možná nečekala. Objeví se třeba i Daniel Landa, Aleš Brichta nebo Karel Roden. Teď máme natočeno přes dvě třetiny. A nebude se to celé odehrávat v přírodě. Budeme točit i v Praze. Zjistil jsem, že za celou dobu jsem neudělal písničku o Praze, tak jsem ji složil teď. <br /><br /><strong>Kromě toho, že jste Jihočech a Budějčák, žijete i v Praze. Cítíte se i tam doma?</strong> <br />Praha a hlavně lidi mě přijali vlídně, když jsem šel do Prahy za svojí druhou ženou. Když Jihočecha vytrhnete ze svých kořenů… bylo to pro mě občas i traumatické. Nakonec jsem ale zjistil, že kdyby na to přišlo, jsem schopen žít kdekoli, kde se mi bude líbit. Dřív jsem si to neuměl představit. Čím jsem starší, tím jsem přizpůsobivější. Říká se, že když Budějčák nevidí Černou věž, má problém. Je to v nás, aniž si to uvědomujeme. <br /><br />Prožil jsem tu krásná léta s skupinou Minnesengři, hodně jsme zpívali i lidovky, tak jsem poznal historii toho kraje. Žili tu moji předci. Ale dnes bych mohl být třeba i ve Skotsku. Je tam krásná příroda, bezvadný lidi. <br /><br />Na Jihočeších se mi líbí, že nefrflají. I když tu byl chudší kraj, je tu dneska hodně nízká nezaměstnanost. Lidi jsou skromní a zvyklí pracovat. Jihočeši jsou pracovití. I když mají málo, přesto jdou a zvednou se. Chudý kraj má vliv na lidi, že se dokážou zberchat. Když tu byl kdysi prezident Václav Havel a byl to poslední kraj, kam přijel, tak řekl: Tohle je jediný kraj, kde po mě nikdo nic nechce. Jinde za mnou chodili: pane prezidente, zařiďte to či ono. Jihočeši nepožadovali nic. </p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/radka-dolezalova-2562.html">Radka Doležalová</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:27</span>
    <a href="/diskuse/nova/ftGxp.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://ceskobudejovicky.denik.cz/zpravy_region/zalman-si-prehrava-svuj-zivot-v-dokumentu-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://ceskobudejovicky.denik.cz/zpravy_region/zalman-si-prehrava-svuj-zivot-v-dokumentu-20170830.html&text=%C5%BDalman%20si%20p%C5%99ehr%C3%A1v%C3%A1%20sv%C5%AFj%20%C5%BEivot%20v%20dokumentu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://ceskobudejovicky.denik.cz/zpravy_region/zalman-si-prehrava-svuj-zivot-v-dokumentu-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Šumavská letní sezona dohání zimu"  href="/zpravy_region/sumavska-letni-sezona-dohani-zimu-20170830.html">
        <img src="http://g.denik.cz/5/26/sumava-horska-sluzba-v-lete-0830-cb17-29_denik-w630.jpg" width="629" height="354" alt="Letní provoz horské služby je stejně intenzivní jako provoz zimní. V létě jsou navíc lidé více roztroušení po celém území Šumavy." title="Letní provoz horské služby je stejně intenzivní jako provoz zimní. V létě jsou navíc lidé více roztroušení po celém území Šumavy.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/sumavska-letni-sezona-dohani-zimu-cb17.html"><i class="fa fa-camera"></i> 32</a>

        <h2>
            <a title="číst článek: Šumavská letní sezona dohání zimu"  href="/zpravy_region/sumavska-letni-sezona-dohani-zimu-20170830.html">
                
                Šumavská letní sezona dohání zimu
                <span class="perex">Šumava - Muži v červených bundách horské služby dříve spojovaní hlavně se zimou na horách už neodpočívají ani v létě. Na sjezdovkách střídají lyžaře adrenalinoví bikeři…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Závod cyklistů omezí dopravu" href="/zpravy_region/zavod-cyklistu-omezi-dopravu-20170830.html">
                <img src="http://g.denik.cz/38/91/zakaz-vjezdu-zataras-zabrana-znacka-omezeni-uzavirka-doprava030817-rk_denik-300.jpg" width="300" height="225" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Závod cyklistů omezí dopravu"  href="/zpravy_region/zavod-cyklistu-omezi-dopravu-20170830.html">Závod cyklistů omezí dopravu</a>
                </h2>
                <div class="perex hidden">Českobudějovicko – Od středy do neděle se za plného silničního provozu uskuteční mezinárodní cyklistický etapový závod Okolo jižních Čech 2017.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Budějovice opět ocení osobnosti, sbírají návrhy" href="/zpravy_region/budejovice-opet-oceni-osobnosti-sbiraji-navrhy-20170830.html">
                <img src="http://g.denik.cz/5/5b/radnice-ilu-cb15_denik-300.jpg" width="300" height="225" alt="Českobudějovická radnice. Ilustrační foto." title="Českobudějovická radnice. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Budějovice opět ocení osobnosti, sbírají návrhy"  href="/zpravy_region/budejovice-opet-oceni-osobnosti-sbiraji-navrhy-20170830.html">Budějovice opět ocení osobnosti, sbírají návrhy</a>
                </h2>
                <div class="perex hidden">České Budějovice - Medaile Za zásluhy a Za statečnost bude letos opět udělovat českobudějovický primátor Jiří Svoboda u příležitosti oslav Dne vzniku samostatného československého státu.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Boty nezaplatil, chtěl v nich odejít" href="/zlociny-a-soudy/boty-nezaplatil-chtel-v-nich-odejit-20170830.html">
                        <img src="http://g.denik.cz/45/13/celnici_celni_sprava_trznice_trhovci_vietnamci_obuv_boty_pce6_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Boty nezaplatil, chtěl v nich odejít" href="/zlociny-a-soudy/boty-nezaplatil-chtel-v-nich-odejit-20170830.html">Boty nezaplatil, chtěl v nich odejít</a>
                </h2>
                <p>České Budějovice – Za chytrého se považoval 25letý muž z krajského města při plánování krádeže.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: První školní den pojede MHD tradičně zdarma" href="/zpravy_region/prvni-skolni-den-pojede-mhd-tradicne-zdarma-20170830.html">
                        <img src="http://g.denik.cz/5/0f/mhd-budejovice-cb12_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: První školní den pojede MHD tradičně zdarma" href="/zpravy_region/prvni-skolni-den-pojede-mhd-tradicne-zdarma-20170830.html">První školní den pojede MHD tradičně zdarma</a>
                </h2>
                <p>České Budějovice – Do 14 hodin bez průkazky, bez lístku. V pondělí 4. září se každý může svézt městkou hromadnou dopravou zdarma.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nebudeme si nic nalhávat, chceme se držet na čele tabulky, ujišťuje Stavjaňa" href="/hokej_region/nebudeme-si-nic-nalhavat-chceme-se-drzet-na-cele-tabulky-ujistuje-stavjana-20170830.html">
                        <img src="http://g.denik.cz/5/ff/stavjana20_denik-240.jpg" width="239" height="180" alt="Antonín Stavjaňa" title="Antonín Stavjaňa">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nebudeme si nic nalhávat, chceme se držet na čele tabulky, ujišťuje Stavjaňa" href="/hokej_region/nebudeme-si-nic-nalhavat-chceme-se-drzet-na-cele-tabulky-ujistuje-stavjana-20170830.html">Nebudeme si nic nalhávat, chceme se držet na čele tabulky, ujišťuje Stavjaňa</a>
                </h2>
                <p>České Budějovice – Poslední přátelský zápas v letním období za sebou mají hokejisté ČEZ Motoru. Příliš se jim nepovedl. Na Kladně prohráli po rozpačitém výkonu 0:3. Nyní už je čeká finální příprava na letošní premiéru v první WSM lize, kterou absolvují v sobotu 9. září v Litoměřicích (17).</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kam za zábavou a poznáním na Českobudějovicku" href="/kultura_region/kam-za-zabavou-a-poznanim-na-ceskobudejovicku-20170830.html">
                        <img src="http://g.denik.cz/43/11/festival-leto-horko-zabava-89898-03_denik-240.jpg" width="240" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kam za zábavou a poznáním na Českobudějovicku" href="/kultura_region/kam-za-zabavou-a-poznanim-na-ceskobudejovicku-20170830.html">Kam za zábavou a poznáním na Českobudějovicku</a>
                </h2>
                <p>České Budějovice - Kam se můžete vypravit za zábavou i poučením na Českobudějovicku</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zavod-cyklistu-omezi-dopravu-20170830.html" class="img-l"><img src="http://g.denik.cz/38/91/zakaz-vjezdu-zataras-zabrana-znacka-omezeni-uzavirka-doprava030817-rk_denik-100.jpg" width="100" height="75" alt="Ilustrační fotografie." title="Ilustrační fotografie."></a>
                <a href="/zpravy_region/zavod-cyklistu-omezi-dopravu-20170830.html" class="text-r">
                    Závod cyklistů omezí dopravu
                    <span>Českobudějovicko – Od středy do neděle se za plného silničního provozu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/budejovice-opet-oceni-osobnosti-sbiraji-navrhy-20170830.html" class="img-l"><img src="http://g.denik.cz/5/5b/radnice-ilu-cb15_denik-100.jpg" width="100" height="75" alt="Českobudějovická radnice. Ilustrační foto." title="Českobudějovická radnice. Ilustrační foto."></a>
                <a href="/zpravy_region/budejovice-opet-oceni-osobnosti-sbiraji-navrhy-20170830.html" class="text-r">
                    Budějovice opět ocení osobnosti, sbírají návrhy
                    <span>České Budějovice - Medaile Za zásluhy a Za statečnost bude letos opět…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prvni-skolni-den-pojede-mhd-tradicne-zdarma-20170830.html" class="img-l"><img src="http://g.denik.cz/5/0f/mhd-budejovice-cb12_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/prvni-skolni-den-pojede-mhd-tradicne-zdarma-20170830.html" class="text-r">
                    První školní den pojede MHD tradičně zdarma
                    <span>České Budějovice – Do 14 hodin bez průkazky, bez lístku. V pondělí 4. září…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/posledni-rozlouceni-v-ceskobudejovickem-krematoriu-20170830.html" class="img-l"><img src="http://g.denik.cz/35/36/pietaposlednirozlouceni-14pohrbyloga01_denik-100.jpg" width="100" height="75" alt="Ilustrační obrázek." title="Ilustrační obrázek."></a>
                <a href="/zpravy_region/posledni-rozlouceni-v-ceskobudejovickem-krematoriu-20170830.html" class="text-r">
                    Poslední rozloučení v českobudějovickém krematoriu
                    <span>České Budějovice - Poslední rozloučení v Obřadní síni českobudějovického…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sumavska-letni-sezona-dohani-zimu-20170830.html" class="img-l"><img src="http://g.denik.cz/5/26/sumava-horska-sluzba-v-lete-0830-cb17-29_denik-100.jpg" width="100" height="67" alt="Letní provoz horské služby je stejně intenzivní jako provoz zimní. V létě jsou navíc lidé více roztroušení po celém území Šumavy." title="Letní provoz horské služby je stejně intenzivní jako provoz zimní. V létě jsou navíc lidé více roztroušení po celém území Šumavy."></a>
                <a href="/zpravy_region/sumavska-letni-sezona-dohani-zimu-20170830.html" class="text-r">
                    Šumavská letní sezona dohání zimu
                    <span>Šumava - Muži v červených bundách horské služby dříve spojovaní hlavně se…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24504-loft-pro-fotografa/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/85f63043459df1cad246d615decdaf28.jpg" alt="Loft pro fotografa"></div>
                <div class="text">Loft pro fotografa</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24534-klasicka-presto-vyjimecna-stresni-taska/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/96382b439bcf24a55a09033c6e2d1756.jpg" alt="Klasická, přesto výjimečná střešní taška"></div>
                <div class="text">Klasická, přesto výjimečná střešní taška</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: To musíte vidět! Poláci nehrají, přesto na zápasy míří tisícovky fanoušků!" href="/galerie/to-musite-videt-polaci-nehraji-presto-na-zapasy-miri-tisicovky-fanousku.html?mm=8037788">
                    <img src="http://g.denik.cz/5/94/slovacicesi2_denik-100.jpg" width="100" height="67" alt="To musíte vidět! Poláci nehrají, přesto na zápasy míří tisícovky fanoušků!" title="To musíte vidět! Poláci nehrají, přesto na zápasy míří tisícovky fanoušků!">
                </a>
                <a title="číst článek: To musíte vidět! Poláci nehrají, přesto na zápasy míří tisícovky fanoušků!" class="video-text" href="/galerie/to-musite-videt-polaci-nehraji-presto-na-zapasy-miri-tisicovky-fanousku.html">
                    <div class="title">video</div>
                    To musíte vidět! Poláci nehrají, přesto na zápasy míří…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Pavel Žalman na dětském táboře." href="/galerie/pavel-zalman-na-detskem-tabore.html">
                            <img src="http://g.denik.cz/6/bc/nazidla-pavel-zalman-lohonka-hrany-dokument-duijdici-tabor-cb17-10_denik-100.jpg" width="100" height="67" alt="Pavel Žalman Lohonka natáčí hraný dokument o svém životě. Jeden z natáčecích dnů strávil štáb v táboře oddílu Druijdíků u Nažidel." title="Pavel Žalman Lohonka natáčí hraný dokument o svém životě. Jeden z natáčecích dnů strávil štáb v táboře oddílu Druijdíků u Nažidel.">
                        </a>
                        <a title="číst článek: Pavel Žalman na dětském táboře." class="video-text" href="/galerie/pavel-zalman-na-detskem-tabore.html">
                            <div class="title">galerie</div>
                            Pavel Žalman na dětském táboře.
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ceskobudejovicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDI-77K-Kombi-15024079803914532.html%3Fd_cb%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dceskobudejovicky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25974/24369/13310/0/11979731095974/images/m15024079803914532.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">187 800,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ceskobudejovicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-4i-16V-Ed-Kombi-149757088246327472.html%3Fd_cb%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dceskobudejovicky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4448/19879/13124/0/11812196374448/images/m149757088246327472.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">124 500,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ceskobudejovicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FTouran%2FTouran-1-9-TDi-SER-MPV-14958134833711955.html%3Fd_cb%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dceskobudejovicky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/22374/746/13304/0/11973622402374/images/m14958134833711955.jpg" alt="Volkswagen Touran">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Touran</div>
                    <div class="date">rok 2007</div>
                    <div class="price">184 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/megan-fox-fotila-v-erotickem-pradle-a-tentokrat-ukazala-mnohem-vic-nez-chtela-20170830.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/45/megan-fox-hl_denik-100.jpg" width="100" height="56" alt="Megan Fox umí být zatraceně sexy!" title="Megan Fox umí být zatraceně sexy!"></a>
        <a href="http://sip.denik.cz/celebrity/megan-fox-fotila-v-erotickem-pradle-a-tentokrat-ukazala-mnohem-vic-nez-chtela-20170830.html" target="_blank">Megan Fox fotila v EROTICKÉM PRÁDLE… Tentokrát ukázala mnohem víc, než chtěla!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/velke-trapeni-karla-gotta-potkalo-ho-dalsi-bolestne-utrpeni-20170830.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b2/gottovyproblemy-hl_denik-100.jpg" width="100" height="56" alt="Karel Gott to poslední dobou nemá snadné." title="Karel Gott to poslední dobou nemá snadné."></a>
        <a href="http://sip.denik.cz/celebrity/velke-trapeni-karla-gotta-potkalo-ho-dalsi-bolestne-utrpeni-20170830.html" target="_blank">Velké trápení Karla Gotta: Potkalo ho další BOLESTNÉ UTRPENÍ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/modni-policie-z-udileni-cen-mtv-neuverite-kdo-vsem-vyrazil-dech-20170830.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2c/detail-mtv_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/modni-policie-z-udileni-cen-mtv-neuverite-kdo-vsem-vyrazil-dech-20170830.html" target="_blank">MÓDNÍ POLICIE z udílení cen MTV: Neuvěříte, KDO VŠEM VYRAZIL DECH!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jak-kupuji-drogy-celebrity-a-co-berou-hollywoodsti-dealeri-promluvili-20170830.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d7/dealer-hvezd-hl_denik-100.jpg" width="100" height="56" alt="Celebrity si rády vyhodí z kopýtka. A teď už je jasné, jak přesně to dělají." title="Celebrity si rády vyhodí z kopýtka. A teď už je jasné, jak přesně to dělají."></a>
        <a href="http://sip.denik.cz/celebrity/jak-kupuji-drogy-celebrity-a-co-berou-hollywoodsti-dealeri-promluvili-20170830.html" target="_blank">Jak KUPUJÍ DROGY celebrity? A co berou? Hollywoodští dealeři promluvili!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/muzikalovy-rocky-peter-pecha-si-doma-hreje-sexy-kocku-je-to-byvala-miss-20170829.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/75/peter-pecha-katerina-sedlakova_denik-100.jpg" width="100" height="56" alt="Rád se chlubí sexy přítelkyní." title="Rád se chlubí sexy přítelkyní."></a>
        <a href="http://sip.denik.cz/celebrity/muzikalovy-rocky-peter-pecha-si-doma-hreje-sexy-kocku-je-to-byvala-miss-20170829.html" target="_blank">Muzikálový Rocky Peter Pecha si doma hřeje SEXY KOČKU! Je to bývalá Miss</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/zemrel-herec-jiri-datel-novotny-hrdina-serialu-navstevnici.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Zemřel herec Jiří Datel Novotný, hrdina seriálu Návštěvníci" title="Zemřel herec Jiří Datel Novotný, hrdina seriálu Návštěvníci" src="http://g.denik.cz/s/rss/d7ca47dcfab41b6a6b41a13b789c5982.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/zemrel-herec-jiri-datel-novotny-hrdina-serialu-navstevnici.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Zemřel herec Jiří Datel Novotný, hrdina seriálu Návštěvníci</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/znamy-youtuber-mel-nehodu-podivejte-se-co-provedl-s-autem.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/fe9bfd2457b6dae62b33cfac79786eca.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/znamy-youtuber-mel-nehodu-podivejte-se-co-provedl-s-autem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Známý youtuber měl nehodu. Podívejte se, co provedl s autem!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/nedavali-mu-sanci-chlapecek-bez-pulky-hlavy-a-mozku-oslavil-3-roky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/f8d5f6970f2e02c39645d687446e9fe9.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/nedavali-mu-sanci-chlapecek-bez-pulky-hlavy-a-mozku-oslavil-3-roky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Nedávali mu šanci! Chlapeček bez půlky hlavy a mozku oslavil 3 roky</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-brno-brno-zpravy/490501/jak-si-zije-kajinek-hrdy-brnak-s-mercedesem-ktery-pesky-neujde-ani-kilometr.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/36cecd5bd9b1bd8af097288c69b75952.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-brno-brno-zpravy/490501/jak-si-zije-kajinek-hrdy-brnak-s-mercedesem-ktery-pesky-neujde-ani-kilometr.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Jak si žije Kajínek! Hrdý Brňák s mercedesem, který pěšky neujde ani kilometr</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/490741/vydejte-babise-s-faltynkem-policii-doporucil-vybor-ti-prisli-s-pravniky.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/21a15ae2e27857c827f3b13a246510e9.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/490741/vydejte-babise-s-faltynkem-policii-doporucil-vybor-ti-prisli-s-pravniky.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Vydejte Babiše s Faltýnkem policii, doporučil výbor. Ti přišli s právníky</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/modni-policie-z-udileni-cen-mtv-neuverite-kdo-vsem-vyrazil-dech-je-to-fakt-sila-36235.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE z udílení cen MTV: Neuvěříte, KDO VŠEM VYRAZIL DECH! Je to fakt síla!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/c03f536c13a8d68be0777066930bb59b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/modni-policie-z-udileni-cen-mtv-neuverite-kdo-vsem-vyrazil-dech-je-to-fakt-sila-36235.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE z udílení cen MTV: Neuvěříte, KDO VŠEM VYRAZIL DECH! Je to fakt síla!" target="_blank">MÓDNÍ POLICIE z udílení cen MTV: Neuvěříte, KDO VŠEM VYRAZIL DECH! Je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/fotogalerie-30-nejsilenejsich-svatebnich-satu-34863.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: 30 nejšílenějších svatebních šatů" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/2b343f1d4fea52926337d59f8aa7eb2f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/fotogalerie-30-nejsilenejsich-svatebnich-satu-34863.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: 30 nejšílenějších svatebních šatů" target="_blank">Fotogalerie: 30 nejšílenějších svatebních šatů</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/13-potravin-ktere-vam-dokazi-vykouzlit-dokonalou-plet-bez-akne-a-nedokonalosti-36229.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 POTRAVIN, které vám dokáží VYKOUZLIT DOKONALOU PLEŤ BEZ AKNÉ a nedokonalostí" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a7f6759a54cf8007f28d567253c8bdfc.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/13-potravin-ktere-vam-dokazi-vykouzlit-dokonalou-plet-bez-akne-a-nedokonalosti-36229.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 POTRAVIN, které vám dokáží VYKOUZLIT DOKONALOU PLEŤ BEZ AKNÉ a nedokonalostí" target="_blank">13 POTRAVIN, které vám dokáží VYKOUZLIT DOKONALOU PLEŤ BEZ AKNÉ a…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/zensky-cyklus-jak-vypadame-a-co-delame-behem-jednotlivych-fazi-ovulacni-periody-36226.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŽENSKÝ CYKLUS: Jak vypadáme a co děláme během JEDNOTLIVÝCH FÁZÍ OVULAČNÍ PERIODY?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3bede6d34515600541ddea0c5b18dd8e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/zensky-cyklus-jak-vypadame-a-co-delame-behem-jednotlivych-fazi-ovulacni-periody-36226.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŽENSKÝ CYKLUS: Jak vypadáme a co děláme během JEDNOTLIVÝCH FÁZÍ OVULAČNÍ PERIODY?" target="_blank">ŽENSKÝ CYKLUS: Jak vypadáme a co děláme během JEDNOTLIVÝCH FÁZÍ…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/zalman-si-prehrava-svuj-zivot-v-dokumentu-20170830.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/ceskobudejovicky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-1f2d19e42892-1503995854.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1503995854.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1501580170.js"></script>


</body>
</html>
