
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'ceskobudejovicky.denik.cz',
		'rubrikaTitle': 'Cestování',
		'rubrikaName': 'cestovani',
		'template': 'clanek',
		'title': "Na Pradědu je turistů jako na Václaváku. Petrovy kameny dostaly ochranku",
		'tag': ["Václavské náměstí", "Praděd", "Jeseník", "Česko", "CHKO Jeseníky", "Bohatství"],
		'author': 'Daniela Tauberová',
			'publishedDateTime': "2020-08-20T08:22:00+02:00",
        	'modifiedDateTime': "2020-08-20T08:22:00+02:00",
			'articleID': 1535923930,
			'back': "1535923930-12769-5",
		'image': "https:\/\/g.denik.cz\/58\/7d\/jeseniky-praded-petrovy-kameny-01_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/ceskobudejovicky.denik.cz\/galerie\/petrovy-kameny-v-jesenikach.html?photo=1&back=1535923930-12769-5",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/58\/dc\/jeseniky-praded_denik-150-3x2.jpg",
						'description': "Na Praděd míří davy, nejen o víkendech, ale i uprostřed týdne to na asfaltce vedoucí k vrcholu vypadá jako na Václaváku, 12. srpna 2020",
						'source': "Deník \/ Daniela Tauberová"
					},
					{
						'url': "https:\/\/g.denik.cz\/58\/be\/jeseniky-praded-03_denik-150-3x2.jpg",
						'description': "Na Praděd o prázdninách míří davy, nejen o víkendech, ale i uprostřed týdne to na asfaltce vedoucí k vrcholu vypadá jako na Václaváku, 12. srpna 2020",
						'source': "Deník \/ Daniela Tauberová"
					},
					{
						'url': "https:\/\/g.denik.cz\/58\/d4\/jeseniky-praded-petrovy-kameny-02_denik-150-3x2.jpg",
						'description': "Petrovy kameny v národní přírodní rezervaci Praděd. 12.srpna 2020",
						'source': "Deník \/ Daniela Tauberová"
					},
					{
						'url': "https:\/\/g.denik.cz\/58\/12\/jeseniky-praded-petrovy-kameny-03_denik-150-3x2.jpg",
						'description': "Petrovy kameny v národní přírodní rezervaci Praděd. 12.srpna 2020",
						'source': "Deník \/ Daniela Tauberová"
					},
					{
						'url': "https:\/\/g.denik.cz\/58\/7d\/jeseniky-praded-petrovy-kameny-01_denik-150-3x2.jpg",
						'description': "Petrovy kameny v národní přírodní rezervaci Praděd. 12.srpna 2020",
						'source': "Deník \/ Daniela Tauberová"
					},
					{
						'url': "https:\/\/g.denik.cz\/58\/24\/jeseniky-praded-petrovy-kameny-04_denik-150-3x2.jpg",
						'description': "Petrovy kameny v národní přírodní rezervaci Praděd. 12.srpna 2020",
						'source': "Deník \/ Daniela Tauberová"
					},
					{
						'url': "https:\/\/g.denik.cz\/58\/b4\/jeseniky-praded-01_denik-150-3x2.jpg",
						'description': "Na Praděd míří davy, nejen o víkendech, ale i uprostřed týdne to na asfaltce vedoucí k vrcholu vypadá jako na Václaváku, 12. srpna 2020",
						'source': "Deník \/ Daniela Tauberová"
					},
					{
						'url': "https:\/\/g.denik.cz\/58\/f0\/jeseniky-praded-petrovy-kameny_denik-150-3x2.jpg",
						'description': "Petrovy kameny v národní přírodní rezervaci Praděd. 12.srpna 2020",
						'source': "Deník \/ Daniela Tauberová"
					},
					{
						'url': "https:\/\/g.denik.cz\/58\/55\/jeseniky-praded-petrovy-kameny-05_denik-150-3x2.jpg",
						'description': "Petrovy kameny v národní přírodní rezervaci Praděd. 12.srpna 2020",
						'source': "Deník \/ Daniela Tauberová"
					},
					{
						'url': "https:\/\/g.denik.cz\/58\/c2\/jeseniky-praded-02_denik-150-3x2.jpg",
						'description': "Na Praděd míří davy, nejen o víkendech, ale i uprostřed týdne to na asfaltce vedoucí k vrcholu vypadá jako na Václaváku, 12. srpna 2020",
						'source': "Deník \/ Daniela Tauberová"
					},
					{
						'url': "https:\/\/g.denik.cz\/58\/4a\/jeseniky-praded-petrovy-kameny-07_denik-150-3x2.jpg",
						'description': "Petrovy kameny v národní přírodní rezervaci Praděd. 12.srpna 2020",
						'source': "Deník \/ Daniela Tauberová"
					},
					{
						'url': "https:\/\/g.denik.cz\/58\/7e\/jeseniky-praded-petrovy-kameny-06_denik-150-3x2.jpg",
						'description': "Petrovy kameny v národní přírodní rezervaci Praděd. 12.srpna 2020",
						'source': "Deník \/ Daniela Tauberová"
					}
			],
			'count': 12,
	    },
		'breadcrumb': [
			{'name':"Českobudějovický deník", 'link':"ceskobudejovicky.denik.cz"},
			{'name':"Cestování", 'link':"https:\/\/ceskobudejovicky.denik.cz\/cestovani\/"},
			{'name':"Na Pradědu je turistů jako na Václaváku. Petrovy kameny dostaly ochranku", 'link':"https:\/\/ceskobudejovicky.denik.cz\/cestovani\/praded-naval-turiste-petrovy-kameny-jeseniky-2020.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/ceskobudejovicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://ceskobudejovicky.denik.cz/cestovani/praded-naval-turiste-petrovy-kameny-jeseniky-2020.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://ceskobudejovicky.denik.cz/cestovani/praded-naval-turiste-petrovy-kameny-jeseniky-2020.html",
            "name": "www.denik.cz",
            "headline": "Na Pradědu je turistů jako na Václaváku. Petrovy kameny dostaly ochranku",
            "description": "Jeseníky čelí nebývalému náporu turistů. Praděd dobývají davy a na asfaltce vedoucí k vrcholu je to za příznivého počasí jako na Václaváku. S počtem výletníků však roste i množství těch, kteří při pobytu v národní přírodní rezervaci nedbají ochrany přírodního bohatství a vydávají se mimo značené trasy. Utrpět mohou Petrovy kameny, jedna z nejcennějších botanických lokalit v České republice. Proto zde Správa CHKO Jeseníky posílila ostrahu.",
            "articleBody":
                    "„Posílili jsme stráž v této lokalitě. Turisté zde mohou potkat strážce večer i ráno,“ naznačil Pavel Jurka ze Správy CHKO Jeseníky. „Drtivá většina návštěvníků hor je slušná a respektuje pravidla,…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/58/7d/jeseniky-praded-petrovy-kameny-01_denik-630-16x9.jpg",
                "description":"Petrovy kameny v národní přírodní rezervaci Praděd. 12.srpna 2020",
                "name":"Petrovy kameny v národní přírodní rezervaci Praděd. 12.srpna 2020"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-08-20T08:22:00+02:00",
            "dateModified": "2020-08-20T08:34:12+02:00",
            "datePublished": "2020-08-20T08:22:00+02:00",
            "keywords": "null",
            "genre": "Cestování",
            "author": {
                "@type": "Person",
                "name": "Daniela Tauberová"
            },
            "editor": {
                "@type": "Person",
                "name": "Daniela Tauberová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://ceskobudejovicky.denik.cz/cestovani/praded-naval-turiste-petrovy-kameny-jeseniky-2020.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Českobudějovický deník",
            "item": "https:\/\/ceskobudejovicky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Cestování",
            "item": "https:\/\/ceskobudejovicky.denik.cz\/cestovani\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Na Pradědu je turistů jako na Václaváku. Petrovy kameny dostaly ochranku",
            "item": "https:\/\/ceskobudejovicky.denik.cz\/cestovani\/praded-naval-turiste-petrovy-kameny-jeseniky-2020.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na Pradědu je turistů jako na Václaváku. Petrovy kameny dostaly ochranku - Českobudějovický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jeseníky čelí nebývalému náporu turistů. Praděd dobývají davy a na asfaltce vedoucí k vrcholu je to za příznivého počasí jako na Václaváku. S počtem…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Daniela Tauberová">


	<meta property="og:site_name" content="Českobudějovický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskobudejovicky.denik.cz/cestovani/praded-naval-turiste-petrovy-kameny-jeseniky-2020.html">
	<meta property="og:title" content="Na Pradědu je turistů jako na Václaváku. Petrovy kameny dostaly ochranku">
	<meta property="og:description" content="Jeseníky čelí nebývalému náporu turistů. Praděd dobývají davy a na asfaltce vedoucí k vrcholu je to za příznivého počasí jako na Václaváku. S počtem výletníků však roste i množství těch, kteří při pobytu v národní přírodní rezervaci nedbají ochrany přírodního bohatství a vydávají se mimo značené trasy. Utrpět mohou Petrovy kameny, jedna z nejcennějších botanických lokalit v České republice. Proto zde Správa CHKO Jeseníky posílila ostrahu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Na Pradědu je turistů jako na Václaváku. Petrovy kameny dostaly ochranku">
	<meta name="twitter:description" content="Jeseníky čelí nebývalému náporu turistů. Praděd dobývají davy a na asfaltce vedoucí k vrcholu je to za příznivého počasí jako na Václaváku. S počtem výletníků však roste i množství těch, kteří při pobytu v národní přírodní rezervaci nedbají ochrany přírodního bohatství a vydávají se mimo značené trasy. Utrpět mohou Petrovy kameny, jedna z nejcennějších botanických lokalit v České republice. Proto zde Správa CHKO Jeseníky posílila ostrahu.">
	<meta property="og:image" content="https://g.denik.cz/58/7d/jeseniky-praded-petrovy-kameny-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Petrovy kameny v národní přírodní rezervaci Praděd. 12.srpna 2020">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/58/7d/jeseniky-praded-petrovy-kameny-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/58/7d/jeseniky-praded-petrovy-kameny-01_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/">
    <meta property="article:published_time" content="2020-08-20T08:22:00+02:00">
    <meta property="article:modified_time" content="2020-08-20T08:22:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1598019398.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1598019453.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1598019452.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1598019452.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1598019452.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://ceskobudejovicky.denik.cz/cestovani/praded-naval-turiste-petrovy-kameny-jeseniky-2020.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskobudejovicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českobudějovický deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/ceskobudejovicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskobudejovicky.denik.cz/cestovani/praded-naval-turiste-petrovy-kameny-jeseniky-2020.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fceskobudejovicky.denik.cz%2Fcestovani%2Fpraded-naval-turiste-petrovy-kameny-jeseniky-2020.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fceskobudejovicky.denik.cz%2Fcestovani%2Fpraded-naval-turiste-petrovy-kameny-jeseniky-2020.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/cestovani/praded-naval-turiste-petrovy-kameny-jeseniky-2020.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion ceskobudejovicky_denik">

            <li>

                <a href="https://ceskobudejovicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="active">
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/skutecny-zivot/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://ceskobudejovicky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'ceskobudejovicky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/cestovani/praded-naval-turiste-petrovy-kameny-jeseniky-2020.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">NEVÍDANÉ:</h3>
            <a href="https://ceskobudejovicky.denik.cz/zpravy_region/posledni-rozlouceni-absolvovali-s-cizim-muzem-prozradila-ho-rakev-20200812.html" class="text">Před obřadem došlo k výměně nebožtíků</a>
            <a href="#close" class="close" data-title="pred-obradem-doslo-k-vymene-neboztiku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Na Pradědu je turistů jako na Václaváku. Petrovy kameny dostaly ochranku</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">20.8.2020</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskobudejovicky.denik.cz/cestovani/praded-naval-turiste-petrovy-kameny-jeseniky-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskobudejovicky.denik.cz/cestovani/praded-naval-turiste-petrovy-kameny-jeseniky-2020.html&text=Na%20Prad%C4%9Bdu%20je%20turist%C5%AF%20jako%20na%20V%C3%A1clav%C3%A1ku.%20Petrovy%20kameny%20dostaly%20ochranku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskobudejovicky.denik.cz%2Fcestovani%2Fpraded-naval-turiste-petrovy-kameny-jeseniky-2020.html&subject=Na%20Prad%C4%9Bdu%20je%20turist%C5%AF%20jako%20na%20V%C3%A1clav%C3%A1ku.%20Petrovy%20kameny%20dostaly%20ochranku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Jeseníky čelí nebývalému náporu turistů. Praděd dobývají davy a na asfaltce vedoucí k vrcholu je to za příznivého počasí jako na Václaváku. S počtem výletníků však roste i množství těch, kteří při pobytu v národní přírodní rezervaci nedbají ochrany přírodního bohatství a vydávají se mimo značené trasy. Utrpět mohou Petrovy kameny, jedna z nejcennějších botanických lokalit v České republice. Proto zde Správa CHKO Jeseníky posílila ostrahu.</p>

<div class="article-multimedium">
        <a href="/galerie/petrovy-kameny-v-jesenikach.html?photo=1&amp;back=1535923930-12769-5">
            <img src="https://g.denik.cz/58/7d/jeseniky-praded-petrovy-kameny-01_denik-630-16x9.jpg" width="630" height="354" alt="Petrovy kameny v národní přírodní rezervaci Praděd. 12.srpna 2020" title="Petrovy kameny v národní přírodní rezervaci Praděd. 12.srpna 2020" class="multimedium-img" srcset="https://g.denik.cz/58/7d/jeseniky-praded-petrovy-kameny-01_denik-630-16x9.jpg 1x, https://g.denik.cz/58/7d/jeseniky-praded-petrovy-kameny-01_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/petrovy-kameny-v-jesenikach.html?back=1535923930-12769-5&amp;photo=2">
                            <img src="https://g.denik.cz/58/dc/jeseniky-praded_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/58/dc/jeseniky-praded_denik-150-3x2.jpg 1x, https://g.denik.cz/58/dc/jeseniky-praded_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/petrovy-kameny-v-jesenikach.html?back=1535923930-12769-5&amp;photo=3">
                            <img src="https://g.denik.cz/58/be/jeseniky-praded-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/58/be/jeseniky-praded-03_denik-150-3x2.jpg 1x, https://g.denik.cz/58/be/jeseniky-praded-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/petrovy-kameny-v-jesenikach.html?back=1535923930-12769-5&amp;photo=4">
                            <img src="https://g.denik.cz/58/d4/jeseniky-praded-petrovy-kameny-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/58/d4/jeseniky-praded-petrovy-kameny-02_denik-150-3x2.jpg 1x, https://g.denik.cz/58/d4/jeseniky-praded-petrovy-kameny-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/petrovy-kameny-v-jesenikach.html?back=1535923930-12769-5&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Petrovy kameny v národní přírodní rezervaci Praděd. 12.srpna 2020
        <span class="description-autor">
             | 
            Foto: Deník / Daniela Tauberová
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Posílili jsme stráž v této lokalitě. Turisté zde mohou potkat strážce večer i ráno,“ naznačil Pavel Jurka ze Správy CHKO Jeseníky. „Drtivá většina návštěvníků hor je slušná a respektuje pravidla, ale je procento těch, kteří bohužel takoví nejsou,“ poznamenal.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Opuštění trasy řeší strážci většinou domluvou, ale pokud turisté vylezou na vrcholovou skálu, jejich peněženka to pozná.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cestovani/na-bouzov-miri-davy-lide-z-podhradi-ale-radost-nemaji-20200819.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/0f/0004767847-bouzov-turiste-obec9_denik-150-3x2.jpg" width="150" height="100" alt="Bouzov o srpnovém víkendu 2020" title="Bouzov o srpnovém víkendu 2020" srcset="https://g.denik.cz/43/0f/0004767847-bouzov-turiste-obec9_denik-150-3x2.jpg 1x, https://g.denik.cz/43/0f/0004767847-bouzov-turiste-obec9_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na Bouzov míří davy, lidé z podhradí ale radost nemají</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>U stezky jsou umístěny cedule se zákazem vstupu mimo vyznačenou trasu a u kamenů najdou lidé další informace o zákazu. „Pokud strážci vidí, že někdo toto poruší a na kameny vyleze, je sankcionován přímo na místě,“ varoval Jurka.</p>
<p>V Národní přírodní rezervaci Praděd se strážci nejčastěji setkávají právě s tím, že někteří lidé chodí mimo trasy. Zaznamenali i rozdělávání ohně a stanování, které je zakázáno – na rozdíl od bivakování, přespání na celtě ve spacáku, kdy nocležník nesmí sejít z turistické značené cesty, protože tím už by zákon porušil.</p>
<h2 class="pseudo-h3">Odklonění trasy</h2>
<p>Na Petrových kamenech byla v minulosti právě z důvodu možného dopadu turistického ruchu na vzácné druhy rostlin, zejména dva jesenické endemické druhy zvonek jesenický a lipnice jesenická odkloněna původní trasa.</p>
<p>Vedoucí Správy CHKO Jeseníky Petr Šaj nevylučuje, že by vzhledem k enormně se navyšující návštěvnosti mohlo dojít v nejcennějších místech k přeložení stezek a usměrnění proudu turistů, aby si unikátní chráněná lokalita „oddychla“.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cestovani/ferraty-tahnou-lakaji-na-rodinne-vylety-vybaveni-pujcuji-na-miste-20200813.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/41/55/virske-ferraty-si-uzivaly-hlavne-rodiny-s-detmi-21_denik-150-3x2.jpg" width="150" height="100" alt="Někteří zkoušeli jištěné cesty, jiní dali přednost skalnímu lezení. Ferraty ve Víru lákaly k návštěvě." title="Někteří zkoušeli jištěné cesty, jiní dali přednost skalnímu lezení. Ferraty ve Víru lákaly k návštěvě." srcset="https://g.denik.cz/41/55/virske-ferraty-si-uzivaly-hlavne-rodiny-s-detmi-21_denik-150-3x2.jpg 1x, https://g.denik.cz/41/55/virske-ferraty-si-uzivaly-hlavne-rodiny-s-detmi-21_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ferraty táhnou, lákají na rodinné výlety. Vybavení půjčují na místě</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Počty jsou jednoduché: pokud se tak vysokým procentem zvedne návštěvnost, naroste i počet přestupků. Snažíme se většinu věcí řešit domluvou, ale jsou i případy, kdy musíme přikročit k pokutování,“ hodnotil poslední týdny.</p>
<p>„Do budoucna skutečně není vyloučeno, že se budeme snažit některé lokality usměrnit a dojde zde k přeložení trasy,“ uvedl Šaj.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/daniela-tauberova-1428.html">Daniela Tauberová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">20.8.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskobudejovicky.denik.cz/cestovani/praded-naval-turiste-petrovy-kameny-jeseniky-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskobudejovicky.denik.cz/cestovani/praded-naval-turiste-petrovy-kameny-jeseniky-2020.html&text=Na%20Prad%C4%9Bdu%20je%20turist%C5%AF%20jako%20na%20V%C3%A1clav%C3%A1ku.%20Petrovy%20kameny%20dostaly%20ochranku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskobudejovicky.denik.cz%2Fcestovani%2Fpraded-naval-turiste-petrovy-kameny-jeseniky-2020.html&subject=Na%20Prad%C4%9Bdu%20je%20turist%C5%AF%20jako%20na%20V%C3%A1clav%C3%A1ku.%20Petrovy%20kameny%20dostaly%20ochranku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Václavské náměstí" href="/tagy/vaclavske-namesti-167.html">Václavské náměstí, </a></li>
                    <li><a title="Štítek: Praděd" href="/tagy/praded-39123.html">Praděd, </a></li>
                    <li><a title="Štítek: Jeseník" href="/tagy/jesenik-432.html">Jeseník, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: CHKO Jeseníky" href="/tagy/chko-jeseniky-33813.html">CHKO Jeseníky, </a></li>
                    <li><a title="Štítek: Bohatství" href="/tagy/bohatstvi-78206.html">Bohatství</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2386592393,2750693701,1284587023,2666528642,4012650557,2174409111,2674498323,3471582395,1468750760"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/video-draci-lode-udelaly-ukazkovym-fair-play-tecku-za-lipno-sport-festem-20200823.html"  title="číst článek: VIDEO: Dračí lodě udělaly ukázkovým fair play tečku za Lipno Sport Festem" tabindex="-1"     
>
            <img src="https://g.denik.cz/6/a4/lipno-sport-fest-2020-2-21_denik-210-3x2.jpg" width="210" height="140" alt="Lipno Sport Fest 2020 vyvrcholil závodem dračích lodí." title="Lipno Sport Fest 2020 vyvrcholil závodem dračích lodí." class="box-article-img" srcset="https://g.denik.cz/6/a4/lipno-sport-fest-2020-2-21_denik-210-3x2.jpg 1x, https://g.denik.cz/6/a4/lipno-sport-fest-2020-2-21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/draci-lode-lipno-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 122
        </a>
        <a class="box-article-tag" href="/galerie/draci-lode-lipno-2020.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/video-draci-lode-udelaly-ukazkovym-fair-play-tecku-za-lipno-sport-festem-20200823.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Dračí lodě udělaly ukázkovým fair play tečku za Lipno Sport Festem</h3>
            <h4 class="box-article-perex fs16">Tradiční závod dračích lodí na Lipně se letos výjimečně kvůli koronaviru nejel v květnu, ale až…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/pri-srazce-auta-a-skutru-zemrela-mlada-zena-20200823.html"  title="číst článek: Při srážce auta a skútru zemřela mladá žena" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/bc/ostrava-fno-fakultni-nemocnice-ostrava-sanitka-cxcyxc_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/74/bc/ostrava-fno-fakultni-nemocnice-ostrava-sanitka-cxcyxc_denik-210-3x2.jpg 1x, https://g.denik.cz/74/bc/ostrava-fno-fakultni-nemocnice-ostrava-sanitka-cxcyxc_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/pri-srazce-auta-a-skutru-zemrela-mlada-zena-20200823.html"      
>
            <h3 class="box-article-title fs20">Při srážce auta a skútru zemřela mladá žena</h3>
            <h4 class="box-article-perex fs16">K tragédii na silnici došlo v neděli odpoledne na Prachaticku. Srazilo se tam osobní auto se…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-combi-2-0-tdi-14404075.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14404075_1/1560257298" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-combi-2-0-tdi-14404075.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div>Combi 2.0 TDI</div>
	                	<div class="service-box-strong">259 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2-skyactivd-129kw-revolution-16692291.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/16692291_2/1595414879" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2-skyactivd-129kw-revolution-16692291.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Mazda 6</h3>
	                   	<div>2.2 SkyactivD 129kW…</div>
	                	<div class="service-box-strong">299 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/nissan-juke/hatchback/benzin/nissan-juke-1-0i-117ps-n-connecta-15867601.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15867601_2/1587110867" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/nissan-juke/hatchback/benzin/nissan-juke-1-0i-117ps-n-connecta-15867601.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Nissan Juke</h3>
	                   	<div>1.0i, 117PS, N-Connecta</div>
	                	<div class="service-box-strong">464 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/uzitecne-informace-podivejte-se-co-vas-ceka-v-dalsim-tydnu-20200627.html"  title="číst článek: Užitečné informace: Podívejte se, co vás čeká v dalším týdnu" tabindex="-1"     
>
            <img src="https://g.denik.cz/29/85/uzavirka-ilu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/29/85/uzavirka-ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/29/85/uzavirka-ilu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/uzitecne-informace-podivejte-se-co-vas-ceka-v-dalsim-tydnu-20200627.html"      
>
            <h3 class="box-article-title fs20">Užitečné informace: Podívejte se, co vás čeká v dalším týdnu</h3>
            <h4 class="box-article-perex fs16">Ani přelom července a srpna se neobejde bez uzavírek na silnicích okresu.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obsluha-cerpaci-stanice-52922951-wzs1cr.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">OBSLUHA ČERPACÍ STANICE PHM</h3>
				       	<div>NABÍZÍM: rozmanitá nestereotypní práce v pěkném…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obsluha-laseru-trumpf-52866185-wvq2fu.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">OBSLUHA LASERU TRUMPF 3030</h3>
				       	<div>Náplň práce: obsluha laseru, manipulační práce s…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitel-ka-odbornych-predmetu-51271855-wfrtyj.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">UČITEL/KA ODBORNÝCH PŘEDMĚTŮ pro obor vzdělání Potravinářská výroba - Cukrářská výroba</h3>
				       	<div>0,28 - 0,5 úvazku (mzda…</div>
				       	<div class="service-box-strong">40 320 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/obhajce-titulu-o-jasne-vyhre-rozhodl-uz-v-prvni-pulhodine-20200823.html"  title="číst článek: Obhájce titulu o jasné výhře rozhodl už v první půlhodině" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/10/fortuna-liga-fotbal-dynamo-ceske-budejovice-sk-slavia-praha-06_denik-210-3x2.jpg" width="210" height="140" alt="Fortuna liga, fotbal, Dynamo České Budějovice - SK Slavia Praha Foto: Deník/Dan Kubát" title="Fortuna liga, fotbal, Dynamo České Budějovice - SK Slavia Praha Foto: Deník/Dan Kubát" class="box-article-img" srcset="https://g.denik.cz/5/10/fortuna-liga-fotbal-dynamo-ceske-budejovice-sk-slavia-praha-06_denik-210-3x2.jpg 1x, https://g.denik.cz/5/10/fortuna-liga-fotbal-dynamo-ceske-budejovice-sk-slavia-praha-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/obhajce-titulu-o-jasne-vyhre-rozhodl-uz-v-prvni-pulhodine.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/fotbal-prvni-liga/obhajce-titulu-o-jasne-vyhre-rozhodl-uz-v-prvni-pulhodine-20200823.html"      
>
            <h3 class="box-article-title fs20">Obhájce titulu o jasné výhře rozhodl už v první půlhodině</h3>
            <h4 class="box-article-perex fs16">Fotbalisté Dynama vstoupili do nového ročníku I. ligy v neděli doma zápasem s obhájcem titulu…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/tyto-male-slecny-uz-nadane-deti-podporily-prinesly-kabelky-na-veletrh-deniku-20200823.html"  title="číst článek: Tyto malé slečny už nadané děti podpořily. Přinesly kabelky na veletrh Deníku" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/0b/kabelkovy-veletrh-cb180730-03_denik-210-3x2.jpg" width="210" height="140" alt="Kabelkový veletrh. Ilustrační foto." title="Kabelkový veletrh. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/5/0b/kabelkovy-veletrh-cb180730-03_denik-210-3x2.jpg 1x, https://g.denik.cz/5/0b/kabelkovy-veletrh-cb180730-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/tyto-male-slecny-uz-nadane-deti-podporily-prinesly-kabelky-na-veletrh-deniku-20200823.html"      
>
            <h3 class="box-article-title fs20">Tyto malé slečny už nadané děti podpořily. Přinesly kabelky na veletrh Deníku</h3>
            <h4 class="box-article-perex fs16">Mladé slečny Janička a Hanička Čížkovských z Plava přišly do budějovické redakce s babičkou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceske-budejovice-k-stecha-3963840#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f3c4a0a201234.83689796.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceske-budejovice-k-stecha-3963840#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="České Budějovice, K. Štěcha">České Budějovice, K.…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 200 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-ceske-budejovice-puklicova-1034-31-3963512#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5f3afb93a06d97.81437310.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-ceske-budejovice-puklicova-1034-31-3963512#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="České Budějovice, Puklicova 1034/31">České Budějovice,…</h3>
		       			<div>Pronájem bytu 4+kk</div>
		       			<div class="service-box-strong">14 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-dobra-voda-u-ceskych-budejovic-na-vyhlidce-3963393#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5f3ac80a609112.91251964.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-dobra-voda-u-ceskych-budejovic-na-vyhlidce-3963393#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Dobrá Voda u Českých Budějovic, Na Vyhlídce">Dobrá Voda u Českých…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 395 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/poznavejte-jizni-cechy-kraslovice-a-vitice-20200820.html"  title="číst článek: Poznávejte jižní Čechy: Vitice a Krašlovice" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/6c/img-3341-kraslovice-2-27_denik-210-3x2.jpg" width="210" height="140" alt="Krašlovice." title="Krašlovice." class="box-article-img" srcset="https://g.denik.cz/30/6c/img-3341-kraslovice-2-27_denik-210-3x2.jpg 1x, https://g.denik.cz/30/6c/img-3341-kraslovice-2-27_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/s-fotoaparatem-po-strakonicku-kraslovice-a-vitice.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 38
        </a>

        </div>
        <a href="/ctenar-reporter/poznavejte-jizni-cechy-kraslovice-a-vitice-20200820.html"      
>
            <h3 class="box-article-title fs20">Poznávejte jižní Čechy: Vitice a Krašlovice</h3>
            <h4 class="box-article-perex fs16">Vitice a Krašlovice, to jsou další dvě obce na Strakonicku, které při svém putování s…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/posledni-rozlouceni-v-obradni-sini-krematoria-20200823.html"  title="číst článek: Poslední rozloučení v obřadní síni krematoria" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/71/shutterstock-664197991_denik-210-3x2.jpg" width="210" height="140" alt="Pohřeb. Ilustrační snímek" title="Pohřeb. Ilustrační snímek" class="box-article-img" srcset="https://g.denik.cz/1/71/shutterstock-664197991_denik-210-3x2.jpg 1x, https://g.denik.cz/1/71/shutterstock-664197991_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/posledni-rozlouceni-v-obradni-sini-krematoria-20200823.html"      
>
            <h3 class="box-article-title fs20">Poslední rozloučení v obřadní síni krematoria</h3>
            <h4 class="box-article-perex fs16">Poslední rozloučení v českobudějovickém krematoriu. </h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kabelkovy-veletrh-maji-s-kamaradkou-jako-holcici-dopoledne-a-navic-pomohou-20200823.html"  title="číst článek: Kabelkový veletrh mají s kamarádkou jako holčičí dopoledne. A navíc pomohou" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/15/kabelkovy-veletrh-cb180730-02_denik-210-3x2.jpg" width="210" height="140" alt="Kabelkový veletrh. Ilustrační foto." title="Kabelkový veletrh. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/5/15/kabelkovy-veletrh-cb180730-02_denik-210-3x2.jpg 1x, https://g.denik.cz/5/15/kabelkovy-veletrh-cb180730-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kabelkovy-veletrh-maji-s-kamaradkou-jako-holcici-dopoledne-a-navic-pomohou-20200823.html"      
>
            <h3 class="box-article-title fs20">Kabelkový veletrh mají s kamarádkou jako holčičí dopoledne. A navíc pomohou</h3>
            <h4 class="box-article-perex fs16">Charitativní akce Deníku s názvem Kabelkový veletrh je zpět. Sedmý ročník se koná 9. září v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/motor-zuzil-kadr-do-chance-ligy-odesli-golman-strmen-a-beci-lytvynov-s-kachynou-20200823.html"  title="číst článek: Motor zúžil kádr, do Chance ligy odešli gólman Strmeň a beci Lytvynov s Kachyňou" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/c2/kachyna_denik-210-3x2.jpg" width="210" height="140" alt="Ondřej Kachyňa" title="Ondřej Kachyňa" class="box-article-img" srcset="https://g.denik.cz/5/c2/kachyna_denik-210-3x2.jpg 1x, https://g.denik.cz/5/c2/kachyna_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/motor-zuzil-kadr-do-chance-ligy-odesli-golman-strmen-a-beci-lytvynov-s-kachynou-20200823.html"      
>
            <h3 class="box-article-title fs20">Motor zúžil kádr, do Chance ligy odešli gólman Strmeň a beci Lytvynov s Kachyňou</h3>
            <h4 class="box-article-perex fs16">Kádr hokejistů ČEZ Motoru opustili (dočasně) gólman Jan Strmeň a obránci Ondřej Kachyňa s Ivanem…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cestovani/pelhrimov-zahajeni-turisticka-sezona-vysocina-20200822.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/8a/pozde-ale-preci-v-pelhrimove-zahajili-turistickou-sezonu-na-vysocine-24_denik-120-3x2.jpg" width="120" height="80" alt="V Pelhřimově oslavili sté výročí od založení místního Klubu českých turistů a zahájili novou sezonu." title="V Pelhřimově oslavili sté výročí od založení místního Klubu českých turistů a zahájili novou sezonu." srcset="https://g.denik.cz/27/8a/pozde-ale-preci-v-pelhrimove-zahajili-turistickou-sezonu-na-vysocine-24_denik-120-3x2.jpg 1x, https://g.denik.cz/27/8a/pozde-ale-preci-v-pelhrimove-zahajili-turistickou-sezonu-na-vysocine-24_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/cestovani/" title="Rubrika Cestování"     
>
            
            Cestování
        </a>

        </div>
        <a href="/cestovani/pelhrimov-zahajeni-turisticka-sezona-vysocina-20200822.html" tabindex="-1" title="číst článek: Pozdě, ale přeci: V Pelhřimově zahájili turistickou sezonu na Vysočině" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pozdě, ale přeci: V Pelhřimově zahájili turistickou sezonu na Vysočině</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cestovani/zachranili-botanicky-unikat-sadky-premeni-na-vodni-zahradu-20200822.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/36/becovska-botanicka-zahradahhh-02_denik-120-3x2.jpg" width="120" height="80" alt="Bečovská botanická zahrada" title="Bečovská botanická zahrada" srcset="https://g.denik.cz/19/36/becovska-botanicka-zahradahhh-02_denik-120-3x2.jpg 1x, https://g.denik.cz/19/36/becovska-botanicka-zahradahhh-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/cestovani/" title="Rubrika Cestování"     
>
            
            Cestování
        </a>

        </div>
        <a href="/cestovani/zachranili-botanicky-unikat-sadky-premeni-na-vodni-zahradu-20200822.html" tabindex="-1" title="číst článek: Zachránili botanický unikát, sádky přemění na vodní zahradu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zachránili botanický unikát, sádky přemění na vodní zahradu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cestovani/denik-na-cestach-novohradske-hory-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2d/6-nove-hrady_denik-120-3x2.jpg" width="120" height="80" alt="Nové Hrady: Město je vstupní branou do Novohradských hor. Jeho dominantou je mohutný opevněný hrad." title="Nové Hrady: Město je vstupní branou do Novohradských hor. Jeho dominantou je mohutný opevněný hrad." srcset="https://g.denik.cz/1/2d/6-nove-hrady_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2d/6-nove-hrady_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/cestovani/" title="Rubrika Cestování"     
>
            
            Cestování
        </a>

        </div>
        <a href="/cestovani/denik-na-cestach-novohradske-hory-2020.html" tabindex="-1" title="číst článek: Léčivá voda a krásné lesy. V Novohradských horách kouzlí hlavně příroda" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Léčivá voda a krásné lesy. V Novohradských horách kouzlí hlavně příroda</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/poznavejte-jizni-cechy-kraslovice-a-vitice-20200820.html" tabindex="-1" title="číst článek: Poznávejte jižní Čechy: Vitice a Krašlovice">
			        <h3 class="ugc-promo__article-title">Poznávejte jižní Čechy: Vitice a Krašlovice</h3>
			    </a>
				<a href="/ctenar-reporter/baliky-sena-vykouzli-usmev-20200819.html" tabindex="-1" title="číst článek: Balíky sena vykouzlí úsměv">
			        <h3 class="ugc-promo__article-title">Balíky sena vykouzlí úsměv</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509376248078"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/elektrokola/zaciname-jezdit-na-elektrokole-20200821.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ee37897f0526128316cb7a86d25d8820.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/elektrokola/zaciname-jezdit-na-elektrokole-20200821.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Začínáme jezdit na elektrokole" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Začínáme jezdit na elektrokole</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/volejbalove-triky-heleny-havelkove-20200805.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8536d4a2f57be62426ee6947624f2db3.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/volejbalove-triky-heleny-havelkove-20200805.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Volejbalové triky Heleny Havelkové" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Volejbalové triky Heleny Havelkové</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/krouzky-pro-deti-nemaji-prostory-reditele-je-nechteji-poustet-do-skol.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1600956eabfd2f53702533c7452f6c30.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/krouzky-pro-deti-nemaji-prostory-reditele-je-nechteji-poustet-do-skol.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kroužky pro děti nemají prostory, ředitelé je nechtějí pouštět do škol" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kroužky pro děti nemají prostory, ředitelé je nechtějí…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/konec-superhrube-mzdy-hamacek-uz-vi-kdo-bude-mit-nejnizsi-dane.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e3b1e4f1a52fd3c0af8b2c47f5ed6902.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/konec-superhrube-mzdy-hamacek-uz-vi-kdo-bude-mit-nejnizsi-dane.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Konec superhrubé mzdy. Hamáček řekl, kdo bude mít nejnižší daně" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Konec superhrubé mzdy. Hamáček řekl, kdo bude mít nejnižší…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/emma-smetana-jorda-haj-trojan.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/4d/smetana-d2008228toqr1_denik-120-3x2.jpg" width="120" height="80" alt="Emma Smetana Jordan Haj" title="Emma Smetana Jordan Haj" srcset="https://g.denik.cz/56/4d/smetana-d2008228toqr1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/4d/smetana-d2008228toqr1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/emma-smetana-jorda-haj-trojan.html" tabindex="-1" title="číst článek: Jordan Haj konečně promluvil o úletu své ženy: &quot;Je to zákeřný zásah zvenku!&quot;"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jordan Haj konečně promluvil o úletu své ženy: "Je to zákeřný zásah zvenku!"</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/prachar-jakub-denisa-dvorakova-rozchod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/db/prachar-d2008229wrmf1_denik-120-3x2.jpg" width="120" height="80" alt="Prachař Dvořáková" title="Prachař Dvořáková" srcset="https://g.denik.cz/56/db/prachar-d2008229wrmf1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/db/prachar-d2008229wrmf1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/prachar-jakub-denisa-dvorakova-rozchod.html" tabindex="-1" title="číst článek: Jakub Prachař si za rozchod s Dvořákovou může sám: Herec ji prý dusil!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jakub Prachař si za rozchod s Dvořákovou může sám: Herec ji prý dusil!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/madonna-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/89/madonna-a-deti_denik-120-3x2.jpg" width="120" height="80" alt="Madonna, Rocco Ritchie a Lola Leon." title="Madonna, Rocco Ritchie a Lola Leon." srcset="https://g.denik.cz/56/89/madonna-a-deti_denik-120-3x2.jpg 1x, https://g.denik.cz/56/89/madonna-a-deti_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/madonna-deti.html" tabindex="-1" title="číst článek: Děti Madonny prosí: Mami, přestaň se odhalovat a pokus se důstojně zestárnout"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Děti Madonny prosí: Mami, přestaň se odhalovat a pokus se důstojně zestárnout</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/andrea-pomeje-telo.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/a3/pomeje-d200821j9yab2_denik-120-3x2.jpg" width="120" height="80" alt="Andrea Pomeje" title="Andrea Pomeje" srcset="https://g.denik.cz/127/a3/pomeje-d200821j9yab2_denik-120-3x2.jpg 1x, https://g.denik.cz/127/a3/pomeje-d200821j9yab2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/andrea-pomeje-telo.html" tabindex="-1" title="číst článek: Andrea Pomeje a její vytuněné tělíčko: Fotky, na kterých zahodila stud!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Andrea Pomeje a její vytuněné tělíčko: Fotky, na kterých zahodila stud!</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/6/3/9/9/9/1963999-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">20.08. - 26.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/6/1/8/3/3/1961833-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">19.08. - 25.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">23.08. - 23.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/6/2/4/6/3/1962463-500-810.jpg" width="180" alt="BILLA - Partneři">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Partneři
                        <div class="prometheus-date">17.08. - 06.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/5/2/2/8/7/1952287-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">12.08. - 25.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-odbornych-predmetu-51271855-wfrtyj.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UČITEL/KA ODBORNÝCH PŘEDMĚTŮ pro obor vzdělání Potravinářská výroba - Cukrářská výroba, 40 320 Kč" target="_blank" rel="noopener">
				       	UČITEL/KA ODBORNÝCH PŘEDMĚTŮ pro obor vzdělání Potravinářská výroba - Cukrářská výroba, 40 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-ocni-optiky-ocni-52627659-wpt19g.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí oční optiky (oční optik/optometrista), 45 000 Kč" target="_blank" rel="noopener">
				       	Vedoucí oční optiky (oční optik/optometrista), 45 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavacka-panskych-kosil-52905159-wvptk8.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČKA PÁNSKÝCH KOŠIL, 24 000 Kč" target="_blank" rel="noopener">
				       	PRODAVAČKA PÁNSKÝCH KOŠIL, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-zastupce--prodej-52734293-w6dpba.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBCHODNÍ ZÁSTUPCE - PRODEJ ZEMĚDĚLSKÉ, STAVEBNÍ A KOMUNÁLNÍ TECHNIKY, 45 000 Kč" target="_blank" rel="noopener">
				       	OBCHODNÍ ZÁSTUPCE - PRODEJ ZEMĚDĚLSKÉ, STAVEBNÍ A KOMUNÁLNÍ TECHNIKY, 45 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-zdravotni-sestra-52756709-wc7cnb.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VŠEOBECNÁ ZDRAVOTNÍ SESTRA / ZUBNÍ INSTRUMENTÁŘKA, 25 000 Kč" target="_blank" rel="noopener">
				       	VŠEOBECNÁ ZDRAVOTNÍ SESTRA / ZUBNÍ INSTRUMENTÁŘKA, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-mechanickych-52864225-w97zjp.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci mechanických zařízení, 25 000 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci mechanických zařízení, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tesar-52959377-w46jjv.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TESAŘ, 30 000 Kč" target="_blank" rel="noopener">
				       	TESAŘ, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/procesni-technolog--52864125-wg9qnw.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PROCESNÍ TECHNOLOG - juniorní pozice, 40 000 Kč" target="_blank" rel="noopener">
				       	PROCESNÍ TECHNOLOG - juniorní pozice, 40 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-Navi-Ta-Kombi-1598031178200106.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-103k-Kombi-1598086215049251.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-CR-Hatchback-1581335711309999.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-2-0-CRDi-4x-SUV-159773857030690.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX35 první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Hyundai iX35 první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4i-Jeden-Hatchback-1594996623587465.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Combi-1-6-T-Kombi-1595659570279302.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDI-Styl-Sedan-Limuzina-1524051346152453.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-TDI-xen-Kombi-1595316933056108.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Audi A4 servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-juke/hatchback/benzin/nissan-juke-1-0i-117ps-n-connecta-15867601.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Juke 1.0i, 117PS, N-Connecta" target="_blank" rel="noopener">
			          	Nissan Juke 1.0i, 117PS, N-Connecta
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-combo/mpv/nafta/opel-combo-life-enjoy-1-5cdti-75kw-mt5-30181243.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Combo Life Enjoy 1.5CDTi 75kW MT5" target="_blank" rel="noopener">
			          	Opel Combo Life Enjoy 1.5CDTi 75kW MT5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-picanto/hatchback/benzin/kia-picanto-1-0-cvvt-comfort-10891272.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Picanto 1,0 CVVT COMFORT" target="_blank" rel="noopener">
			          	Kia Picanto 1,0 CVVT COMFORT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500/hatchback/benzin/fiat-500-1-2-nuova-plus-16287104.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat 500 1.2 Nuova plus" target="_blank" rel="noopener">
			          	Fiat 500 1.2 Nuova plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-4x4-dsg-xenon-47553384.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2,0 TDI 4x4 DSG xenon" target="_blank" rel="noopener">
			          	Volkswagen Tiguan 2,0 TDI 4x4 DSG xenon
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-2-4-d4-kinetic-awd-manual-35251734.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC60 2.4 D4 Kinetic AWD MANUÁL" target="_blank" rel="noopener">
			          	Volvo XC60 2.4 D4 Kinetic AWD MANUÁL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-5d-trend-1-0-ecoboost-74kw-50770308.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 5D TREND 1,0 EcoBoost 74KW" target="_blank" rel="noopener">
			          	Ford Focus 5D TREND 1,0 EcoBoost 74KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kupe/benzin/opel-astra-2-0t-opc-gtc-206kw-kupe-8726443.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 2.0T OPC GTC 206kw kupé" target="_blank" rel="noopener">
			          	Opel Astra 2.0T OPC GTC 206kw kupé
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dobra-voda-u-ceskych-budejovic-na-vyhlidce-3963393#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobrá Voda u Českých Budějovic, Na Vyhlídce Prodej domu" target="_blank" rel="noopener">
			          	Dobrá Voda u Českých Budějovic, Na Vyhlídce Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-driten-3963343#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dříteň Prodej domu" target="_blank" rel="noopener">
			          	Dříteň Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceske-budejovice-vetrna-3963255#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Větrná Prodej bytu 3+1" target="_blank" rel="noopener">
			          	České Budějovice, Větrná Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceske-budejovice-k-chocholy-3963089#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, K. Chocholy Prodej bytu 3+1" target="_blank" rel="noopener">
			          	České Budějovice, K. Chocholy Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-zliv-bezdrevska-3962231#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zliv, Bezdrevská Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Zliv, Bezdrevská Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-locenice-3962017#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ločenice Prodej domu" target="_blank" rel="noopener">
			          	Ločenice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceske-budejovice-prubezna-592-3-3959547#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Průběžná 592/3 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	České Budějovice, Průběžná 592/3 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tyn-nad-vltavou-na-bojisti-3959058#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Týn nad Vltavou, Na bojišti Prodej domu" target="_blank" rel="noopener">
			          	Týn nad Vltavou, Na bojišti Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#ceskobudejovicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/ceskobudejovicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Cestovani_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cofqjw7XI4qYzPHRCMyet_UCDkaR9M_g9l0nsbh7yk3.V7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1598019453.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1598019398.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1598019452.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1598019453.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1598019453.css">

</body>
</html>