<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'ceskobudejovicky.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
			'title': "Baráž je teprve ve své polovině, šance Motoru na postup jsou ale jen teoretické",
			'tag': ["Baráž", "Piráti Chomutov", "HC Mountfield", "Rytíři Kladno", "zápas", "ČEZ", "HC ČSOB Pojišťovna Pardubice", "hokej", "Jan Šťastný", "soutěž"],
			'autor': 'Pavel Kortus',
				'publishedDateTime': "2019-04-10T10:54:00+02:00",
				'articleID': 2815025021,
				'back': "2815025021-222-5",
			'topics': ["cez-motor-ceske-budejovice"],
		'breadcrumb': [
			{'name':"Českobudějovický deník", 'link':"ceskobudejovicky.denik.cz"},
			{'name':"Hokej", 'link':"https:\/\/ceskobudejovicky.denik.cz\/hokej_region\/"},
			{'name':"Baráž je teprve ve své polovině, šance Motoru na postup jsou ale jen teoretické", 'link':"https:\/\/ceskobudejovicky.denik.cz\/hokej_region\/baraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://ceskobudejovicky.denik.cz/hokej_region/baraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html',
		'safety': '10',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Baráž je teprve ve své polovině, šance Motoru na postup jsou ale jen teoretické - Českobudějovický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Chomutov – Baráž o extraligu je teprve ve své polovině, ale naděje hokejistů ČEZ Motoru na postup se už začínají bohužel pohybovat v čistě teoretické…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="keywords" content="hokej motor chomutov">
    <meta name="author" content="Pavel Kortus">
	<meta property="og:site_name" content="Českobudějovický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskobudejovicky.denik.cz/hokej_region/baraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html">
	<meta property="og:title" content="Baráž je teprve ve své polovině, šance Motoru na postup jsou ale jen teoretické">
	<meta property="og:description" content="Chomutov – Baráž o extraligu je teprve ve své polovině, ale naděje hokejistů ČEZ Motoru na postup se už začínají bohužel pohybovat v čistě teoretické rovině. Se ziskem pouhých dvou bodů ztrácejí na Kladno, které drží klíčovou druhou příčku, hrozivých deset bodů. Do druhé poloviny prolínací soutěže vstoupí Jihočeši v pátek v Pardubicích (18), v neděli budou hostit Chomutov (17).">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Baráž je teprve ve své polovině, šance Motoru na postup jsou ale jen teoretické">
	<meta name="twitter:description" content="Chomutov – Baráž o extraligu je teprve ve své polovině, ale naděje hokejistů ČEZ Motoru na postup se už začínají bohužel pohybovat v čistě teoretické rovině. Se ziskem pouhých dvou bodů ztrácejí na Kladno, které drží klíčovou druhou příčku, hrozivých deset bodů. Do druhé poloviny prolínací soutěže vstoupí Jihočeši v pátek v Pardubicích (18), v neděli budou hostit Chomutov (17).">
	<meta property="og:image" content="https://g.denik.cz/9/16/cv-chomutov-budejovice_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Běží 18. minuta utkání a Marek Tomica (v bílém dresu) dostává Piráty do vedení.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/9/16/cv-chomutov-budejovice_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/9/16/cv-chomutov-budejovice_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-04-10T10:54:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1554813219.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1554813551.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-05a4749a1e08-1554813219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1554813219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://ceskobudejovicky.denik.cz/hokej_region/baraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskobudejovicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českobudějovický deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskobudejovicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>

            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskobudejovicky.denik.cz/hokej_region/baraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fceskobudejovicky.denik.cz%2Fhokej_region%2Fbaraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/hokej_region/baraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion ceskobudejovicky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/ceske-budejovice.html">ČESKÉ BUDĚJOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tyn-nad-vltavou.html">TÝN NAD VLTAVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/trhove-sviny.html">TRHOVÉ SVINY</a></li>
            </ul>
        </li>

        <li>

            <a href="https://ceskobudejovicky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://ceskobudejovicky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://ceskobudejovicky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">Fotbal</a>
        <ul class="submenu">
            <li class="item"><a href="https://ceskobudejovicky.denik.cz/fotbal-prvni-liga/">FORTUNA:LIGA</a></li>
            <li class="item"><a href="https://ceskobudejovicky.denik.cz/fotbal-druha-liga/">FORTUNA:NÁRODNÍ LIGA</a></li>
            <li class="item"><a href="https://ceskobudejovicky.denik.cz/fotbal-cfl-msfl/">Fortuna ČFL + MSFL</a></li>
            <li class="item"><a href="https://ceskobudejovicky.denik.cz/fotbal-divize/">Fortuna divize</a></li>
            <li class="item"><a href="https://ceskobudejovicky.denik.cz/fotbal-kraj/">Kraje</a></li>
            <li class="item"><a href="https://ceskobudejovicky.denik.cz/fotbal-okres/">Okresy</a></li>
            <li class="item"><a href="https://www.denik.cz/tema/mcdonald-s-cup.html">McDonald&#039;s Cup</a></li>
        </ul>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" class="highlighted">Fortuna:liga</a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">Hokej</a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky">Ostatní sporty</a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky">Výsledky a tabulky</a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky">Tip liga</a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky">Fair:play</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://ceskobudejovicky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/ceskobudejovicky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://ceskobudejovicky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://ceskobudejovicky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg viewBox="0 0 40 40">
  		<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
  		<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/baraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Mohlo by zajímat:</h3>
        <a href="https://ceskobudejovicky.denik.cz/zpravy_region/studenti-zavitali-do-nasi-redakce-20190402.html" class="text">Studenti zavítali do naší redakce</a>
        <a href="#close" class="close" data-title="studenti-zavitali-do-nasi-redakce"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Baráž je teprve ve své polovině, šance Motoru na postup jsou ale jen teoretické</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 10:54 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://ceskobudejovicky.denik.cz/hokej_region/baraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskobudejovicky.denik.cz/hokej_region/baraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html&text=Bar%C3%A1%C5%BE%20je%20teprve%20ve%20sv%C3%A9%20polovin%C4%9B%2C%20%C5%A1ance%20Motoru%20na%20postup%20jsou%20ale%20jen%20teoretick%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskobudejovicky.denik.cz%2Fhokej_region%2Fbaraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html&subject=Bar%C3%A1%C5%BE%20je%20teprve%20ve%20sv%C3%A9%20polovin%C4%9B%2C%20%C5%A1ance%20Motoru%20na%20postup%20jsou%20ale%20jen%20teoretick%C3%A9"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Chomutov – Baráž o extraligu je teprve ve své polovině, ale naděje hokejistů ČEZ Motoru na postup se už začínají bohužel pohybovat v čistě teoretické rovině. Se ziskem pouhých dvou bodů ztrácejí na Kladno, které drží klíčovou druhou příčku, hrozivých deset bodů. Do druhé poloviny prolínací soutěže vstoupí Jihočeši v pátek v Pardubicích (18), v neděli budou hostit Chomutov (17).</p>

    
    
    
    
    
    
    
    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/chomutov-v-barazi-porazil-ceske-budejovice.html?photo=1&amp;back=2815025021-222-5">
                <img src="https://g.denik.cz/9/16/cv-chomutov-budejovice_denik-630-16x9.jpg" width="630" height="354" alt="Běží 18. minuta utkání a Marek Tomica (v bílém dresu) dostává Piráty do vedení." title="Běží 18. minuta utkání a Marek Tomica (v bílém dresu) dostává Piráty do vedení." class="dv4-img" srcset="https://g.denik.cz/9/16/cv-chomutov-budejovice_denik-630-16x9.jpg 1x, https://g.denik.cz/9/16/cv-chomutov-budejovice_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/chomutov-v-barazi-porazil-ceske-budejovice.html?mm=9721056&amp;back=2815025021-222-5&amp;photo=2">
                    <img src="https://g.denik.cz/9/e7/hokej-chomutov-budejovice_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/9/e7/hokej-chomutov-budejovice_denik-150-3x2.jpg 1x, https://g.denik.cz/9/e7/hokej-chomutov-budejovice_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/chomutov-v-barazi-porazil-ceske-budejovice.html?mm=9721057&amp;back=2815025021-222-5&amp;photo=3">
                    <img src="https://g.denik.cz/9/d8/hokej-chomutov-budejovice-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/9/d8/hokej-chomutov-budejovice-02_denik-150-3x2.jpg 1x, https://g.denik.cz/9/d8/hokej-chomutov-budejovice-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/chomutov-v-barazi-porazil-ceske-budejovice.html?mm=9721058&amp;back=2815025021-222-5&amp;photo=4">
                    <img src="https://g.denik.cz/9/52/hokej-chomutov-budejovice-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/9/52/hokej-chomutov-budejovice-03_denik-150-3x2.jpg 1x, https://g.denik.cz/9/52/hokej-chomutov-budejovice-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/chomutov-v-barazi-porazil-ceske-budejovice.html?mm=9721056&amp;back=2815025021-222-5&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>13 fotografií v&nbsp;galerii &#8250;</span></a>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Běží 18. minuta utkání a Marek Tomica (v bílém dresu) dostává Piráty do vedení. <span class="description-autor"> | Foto: Deník/Miroslav Rada</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>V úterý českobudějovický celek prohrál právě v Chomutově 0:1 a scénář zápasu byl obvyklý. Hosté podali velice slušný výkon, dřeli do úmoru, určitě nebyli horší než soupeř, ale góly žádné. Výsledkem byla už čtvrtá porážka v řadě a zase o něco horší situace v tabulce baráže. „Hodnocení zápasu je z mé strany krátké. Hokej se hraje od nepaměti na góly. A když je nedáš, nemůžeš zápas vyhrát,“ konstatoval zklamaný trenér Motoru Václav Prospal.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>Nepříznivým vývojem baráže se trenér nechce zabývat. „Neřešíme to. Do každého zápasu prostě půjdeme s tím, že chceme vyhrát. Opakuje se to ve všech našich utkáních. Šance máme, ale nejsme efektivní ani produktivní, což nás stojí body. Proto jsme v tabulce tam, kde jsme,“ jen pokrčí rameny. „Kluci se snaží, ale góly bohužel nedávají. To je alfa a omega celého našeho působení v baráži,“ dodá.</p>
<p>Šance si jeho svěřenci vytvářejí, ale s jejich proměňováním jsou na štíru. „Co je vám platné, že dokážete někoho přehrát, když to nedokážete potvrdit také na ukazateli skóre. Góly nám prostě chybějí,“ jen Prospal pokrčí rameny. A nehodlá se vymlouvat ani na vynucené absence několika hráčů základní sestavy. „Zranění jsou součástí hokeje. Patří k němu. Na druhou stranu se musí poprat o svou šanci hráči, kteří ty zraněné nahradili. Zodpovědně mohu říct, že kluci nechali na ledě všechno,“ ocenil stoprocentní nasazení svých svěřenců.</p>
<p>Motor neskládá zbraně, bojovnost mužstvu v žádném případě nechybí, ale otázkou je, zda-li je kádr (navíc oslabený zdravotními problémy) natolik kvalitní, aby se mu mohl teď už skoro malý zázrak podařit</p>
<p>V Chomutově byli pochopitelně za hubenou výhru rádi. Udržela je před pátečním domácím zápasem s Kladnem v reálném boji o udržení extraligové příslušnosti. „Bylo to víc bojovné než pohledné utkání. Oba týmy se nacházejí na posledních dvou příčkách tabulky. Na nás byla vidět nervozita,“ připustil chomutovský asistent trenéra Jan Šťastný.</p>
<p>„Důležité, že jsme dali první branku a mužstvo se uklidnilo. Soupeř měl spoustu šancí, ale Justine Peters chytal výborně. K tomu jsme obětavostí hodně střel zblokovali. Vítězství jsme doslova umlátili,“ připustil. „Chtěl bych poděkovat našim fanouškům, kteří nad námi ještě nezlomili hůl a přišli nás podpořit. Věřím, že přijdou i v pátek na Kladno. Kluci si to zaslouží, je to pro nás zápas sezony,“ dodal.</p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/pavel-kortus-597.html">Pavel Kortus</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 10:54</span>
    <a href="/diskuse/baraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke.html" class="diskuse-vstup">Diskuze <i class="fa fa-comments-o"></i> 1</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://ceskobudejovicky.denik.cz/hokej_region/baraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskobudejovicky.denik.cz/hokej_region/baraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html&text=Bar%C3%A1%C5%BE%20je%20teprve%20ve%20sv%C3%A9%20polovin%C4%9B%2C%20%C5%A1ance%20Motoru%20na%20postup%20jsou%20ale%20jen%20teoretick%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskobudejovicky.denik.cz%2Fhokej_region%2Fbaraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html&subject=Bar%C3%A1%C5%BE%20je%20teprve%20ve%20sv%C3%A9%20polovin%C4%9B%2C%20%C5%A1ance%20Motoru%20na%20postup%20jsou%20ale%20jen%20teoretick%C3%A9"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

    <ul class="article-tags-list">
                <li><a class="primary" title="Téma: ČEZ Motor České Budějovice" href="/tema/cez-motor-ceske-budejovice.html">ČEZ Motor České Budějovice, </a></li>
                <li><a title="Štítek: Baráž" href="/tagy/baraz-1327.html">Baráž, </a></li>
                <li><a title="Štítek: Piráti Chomutov" href="/tagy/pirati-chomutov-1588.html">Piráti Chomutov, </a></li>
                <li><a title="Štítek: HC Mountfield" href="/tagy/hc-mountfield-2939.html">HC Mountfield, </a></li>
                <li><a title="Štítek: Rytíři Kladno" href="/tagy/rytiri-kladno-2177.html">Rytíři Kladno, </a></li>
                <li><a title="Štítek: zápas" href="/tagy/zapas-51.html">zápas, </a></li>
                <li><a title="Štítek: ČEZ" href="/tagy/cez-908.html">ČEZ, </a></li>
                <li><a title="Štítek: HC ČSOB Pojišťovna Pardubice" href="/tagy/hc-csob-pojistovna-pardubice-2558.html">HC ČSOB Pojišťovna Pardubice, </a></li>
                <li><a title="Štítek: hokej" href="/tagy/hokej-340.html">hokej, </a></li>
                <li><a title="Štítek: Jan Šťastný" href="/tagy/jan-stastny-5102.html">Jan Šťastný, </a></li>
                <li><a title="Štítek: soutěž" href="/tagy/soutez-273.html">soutěž</a></li>
    </ul>
</div>



        <section class="related-articles mb20 mt20 clearfix">
            <h2 class="main-title lined fs24 mb20">Související články</h2>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/slaba-produktivita-nas-hrozne-srazi-uvedomuje-si-utocnik-motoru-miloslav-cermak-20190410.html"  title="číst článek: Slabá produktivita nás hrozně sráží, uvědomuje si útočník Motoru Miloslav Čermák" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/aa/cermak13_denik-210-3x2.jpg" width="210" height="140" alt="Miloslav Čermák" title="Miloslav Čermák" srcset="https://g.denik.cz/5/aa/cermak13_denik-210-3x2.jpg 1x, https://g.denik.cz/5/aa/cermak13_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 11:49
    </div>
        <a class="box-article-tag" href="/diskuse/slaba-produktivita-nas-hrozne-srazi-uvedomuje-si-utocnik-motoru-miloslav-cermak.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 1</a>

        </div>
        <a href="/hokej_region/slaba-produktivita-nas-hrozne-srazi-uvedomuje-si-utocnik-motoru-miloslav-cermak-20190410.html"      
>
            <h3 class="box-article-title fs20">Slabá produktivita nás hrozně sráží, uvědomuje si útočník Motoru Miloslav Čermák</h3>
            <h4 class="box-article-perex fs16">Chomutov – Pouhé dva body má v polovině baráže o extraligu českobudějovický ČEZ Motor a sen o…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/motor-nadale-doplaci-na-jalovou-koncovku-v-chomutove-nedal-ani-jeden-gol-20190409.html"  title="číst článek: Motor nadále doplácí na jalovou koncovku, v Chomutově nedal ani jeden gól..." tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/12/chomutov-d19040970f5u1_denik-210-3x2.jpg" width="210" height="140" alt="Útočník ČEZ Motoru Martin Heřman (v modrém) se prosazuje před kanadským brankářem Chomutova Justinem Petersem, kterému pomáhá Jakub Sklenář." title="Útočník ČEZ Motoru Martin Heřman (v modrém) se prosazuje před kanadským brankářem Chomutova Justinem Petersem, kterému pomáhá Jakub Sklenář." srcset="https://g.denik.cz/5/12/chomutov-d19040970f5u1_denik-210-3x2.jpg 1x, https://g.denik.cz/5/12/chomutov-d19040970f5u1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 19:54
    </div>
        <a class="box-article-tag" href="/galerie/chomutov-v-barazi-porazil-ceske-budejovice.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 13</a>
        <a class="box-article-tag" href="/diskuse/motor-nadale-doplaci-na-jalovou-koncovku-v-chomutove-nedal-ani-jeden-gol.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 1</a>

        </div>
        <a href="/hokej_region/motor-nadale-doplaci-na-jalovou-koncovku-v-chomutove-nedal-ani-jeden-gol-20190409.html"      
>
            <h3 class="box-article-title fs20">Motor nadále doplácí na jalovou koncovku, v Chomutově nedal ani jeden gól...</h3>
            <h4 class="box-article-perex fs16">Chomutov – Hokejisté ČEZ Motoru uzavřeli první polovinu baráže o extraligu porážkou 0:1 v…</h4>
        </a>
    </div>
</article>        </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/ve-finale-extraligy-je-olomouc-s-julii-kovarovou-20190410.html"  title="číst článek: Ve finále extraligy je Olomouc. S Julií Kovářovou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/9b/ve-finale-extraligy-je-olomouc-s-julii-kovarovou-cb190410-02_denik-210-3x2.jpg" width="210" height="140" alt="Ve finále extraligy je Olomouc. S Julií Kovářovou (vpravo s Danielou Černou)." title="Ve finále extraligy je Olomouc. S Julií Kovářovou (vpravo s Danielou Černou)." srcset="https://g.denik.cz/5/9b/ve-finale-extraligy-je-olomouc-s-julii-kovarovou-cb190410-02_denik-210-3x2.jpg 1x, https://g.denik.cz/5/9b/ve-finale-extraligy-je-olomouc-s-julii-kovarovou-cb190410-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 13:23
    </div>

        </div>
        <a href="/ostatni_region/ve-finale-extraligy-je-olomouc-s-julii-kovarovou-20190410.html"      
>
            <h3 class="box-article-title fs20">Ve finále extraligy je Olomouc. S Julií Kovářovou</h3>
            <h4 class="box-article-perex fs16">České Budějovice - Play off extraligy volejbalistek už zná prvního finalistu.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/paradni-volejbalovy-zazitek-jihostroj-do-toho-kriceli-divaci-20190410.html"  title="číst článek: Parádní volejbalový zážitek, Jihostroj do toho, křičeli diváci" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/12/paradni-volejbalovy-zazitek-jihostroj-do-toho-kriceli-divaci-cb190410-02_denik-210-3x2.jpg" width="210" height="140" alt="Parádní volejbalový zážitek, Jihostroj do toho, křičeli diváci" title="Parádní volejbalový zážitek, Jihostroj do toho, křičeli diváci" srcset="https://g.denik.cz/5/12/paradni-volejbalovy-zazitek-jihostroj-do-toho-kriceli-divaci-cb190410-02_denik-210-3x2.jpg 1x, https://g.denik.cz/5/12/paradni-volejbalovy-zazitek-jihostroj-do-toho-kriceli-divaci-cb190410-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 12:05
    </div>

        </div>
        <a href="/ostatni_region/paradni-volejbalovy-zazitek-jihostroj-do-toho-kriceli-divaci-20190410.html"      
>
            <h3 class="box-article-title fs20">Parádní volejbalový zážitek, Jihostroj do toho, křičeli diváci</h3>
            <h4 class="box-article-perex fs16">České Budějovice - Volejbalisté Českých Budějovic, znovu s mohutnou podporou Sportovní haly,…</h4>
        </a>
    </div>
</article>
<div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-gt-530d-navi-dph-15192499.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15192499_2/1547536703" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-gt-530d-navi-dph-15192499.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 5</h3>
	                   	<div>GT 530d, NAVI, DPH</div>
	                	<div class="service-box-strong">424 710 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6-Eco-boo-Sedan-Limuzina-155062299997212135.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/25974/24369/13310/0/11979731095974/images/155062300000712136.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6-Eco-boo-Sedan-Limuzina-155062299997212135.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Mondeo</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">189 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-66k-Kombi-15529142942642018.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/23771/9187/12821/0/11539175633771/images/l15529142968882021.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-66k-Kombi-15529142942642018.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">124 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/51\/c6\/tomas-provaznik_webok_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/v-sokolove-chuligany-nemaji-ty-hostujici-zvladaji-20190410.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/51/c6/tomas-provaznik_webok_denik-300-16x9.jpg" width="300" height="169" alt="Ředitel FK Baník Sokolov Tomáš Provazník" title="Ředitel FK Baník Sokolov Tomáš Provazník" srcset="https://g.denik.cz/51/c6/tomas-provaznik_webok_denik-300-16x9.jpg 1x, https://g.denik.cz/51/c6/tomas-provaznik_webok_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fanoušci pyrotechniku rozeberou a pronesou po částech. Sestaví jí až na stadionu</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/neslo-o-svinarnu-ale-mrzi-me-to-rekl-volesak-o-podrazu-v-cfl-20190410.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/ed/ladislav-volesak-d1904109va5p1_denik-300-16x9.jpg" width="300" height="169" alt="Ladislav Volešák (vpravo) na archivním snímku" title="Ladislav Volešák (vpravo) na archivním snímku" srcset="https://g.denik.cz/1/ed/ladislav-volesak-d1904109va5p1_denik-300-16x9.jpg 1x, https://g.denik.cz/1/ed/ladislav-volesak-d1904109va5p1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nešlo o sviňárnu, ale mrzí mě to, řekl Volešák o podrazu v ČFL</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/miliardy-v-edenu-chelsea-a-slavia-pohledem-penez-20190410.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/a2/praha-evropska-liga-sk-slavia-praha-sevilla-fc-eden-14-brezen-06_denik-300-16x9.jpg" width="300" height="169" alt="Zápas fotbalové Evropské ligy  SK Slavia Praha - Sevilla FC v Edenu." title="Zápas fotbalové Evropské ligy  SK Slavia Praha - Sevilla FC v Edenu." srcset="https://g.denik.cz/1/a2/praha-evropska-liga-sk-slavia-praha-sevilla-fc-eden-14-brezen-06_denik-300-16x9.jpg 1x, https://g.denik.cz/1/a2/praha-evropska-liga-sk-slavia-praha-sevilla-fc-eden-14-brezen-06_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Miliardy v Edenu. Chelsea a Slavia pohledem peněz</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/evropska-liga-sk-slavia-praha-vs-krc-genk.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 33</a>

    </div>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/fotbal-vs-sprostarny-fandu-slavii-hrozi-trest-komu-ne-20190410.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/6d/kotelsparta1_denik-300-16x9.jpg" width="300" height="169" alt="Sparťanský kotel. Ilustrační foto." title="Sparťanský kotel. Ilustrační foto." srcset="https://g.denik.cz/63/6d/kotelsparta1_denik-300-16x9.jpg 1x, https://g.denik.cz/63/6d/kotelsparta1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbal versus sprosťárny fandů. Slavii hrozí trest, komu ne?</h3>
    </a>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/takto-radilo-hokejove-komando-v-presile-si-trouflo-na-dva-muze-a-dve-zeny-20190409.html"  title="číst článek: Takto řádilo hokejové komando! V přesile si trouflo na dva muže a dvě ženy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/27/vd-hokej-komando201904_denik-210-3x2.jpg" width="210" height="140" alt="Řádění hokejových fanoušků v Havířově." title="Řádění hokejových fanoušků v Havířově." srcset="https://g.denik.cz/57/27/vd-hokej-komando201904_denik-210-3x2.jpg 1x, https://g.denik.cz/57/27/vd-hokej-komando201904_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/radeni-hokejovych-fanousku-v-havirove201904.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>

        </div>
        <a href="/hokej_region/takto-radilo-hokejove-komando-v-presile-si-trouflo-na-dva-muze-a-dve-zeny-20190409.html"      
>
            <h3 class="box-article-title fs20">Takto řádilo hokejové komando! V přesile si trouflo na dva muže a dvě ženy</h3>
            <h4 class="box-article-perex fs16">Ostrava, Havířov /VIDEO/ – Velká razie na havířovské hokejové fanoušky se v minulých dnech…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/slaba-produktivita-nas-hrozne-srazi-uvedomuje-si-utocnik-motoru-miloslav-cermak-20190410.html"  title="číst článek: Slabá produktivita nás hrozně sráží, uvědomuje si útočník Motoru Miloslav Čermák" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/aa/cermak13_denik-210-3x2.jpg" width="210" height="140" alt="Miloslav Čermák" title="Miloslav Čermák" srcset="https://g.denik.cz/5/aa/cermak13_denik-210-3x2.jpg 1x, https://g.denik.cz/5/aa/cermak13_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/diskuse/slaba-produktivita-nas-hrozne-srazi-uvedomuje-si-utocnik-motoru-miloslav-cermak.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 1</a>

        </div>
        <a href="/hokej_region/slaba-produktivita-nas-hrozne-srazi-uvedomuje-si-utocnik-motoru-miloslav-cermak-20190410.html"      
>
            <h3 class="box-article-title fs20">Slabá produktivita nás hrozně sráží, uvědomuje si útočník Motoru Miloslav Čermák</h3>
            <h4 class="box-article-perex fs16">Chomutov – Pouhé dva body má v polovině baráže o extraligu českobudějovický ČEZ Motor a sen o…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-42495127-w3tqgr.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Elektromechanik elektrických zařízení</h3>
				       	<div>Elektromechanici…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-35957822-wp4n7q.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci výrobků z kovů Pracovník/-ice…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-44427860-w53znw.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Skladník</h3>
				       	<div>Skladníci, obsluha manipulačních vozíků SKLADNÍK.…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/baraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html"  title="číst článek: Baráž je teprve ve své polovině, šance Motoru na postup jsou ale jen teoretické" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/9/16/cv-chomutov-budejovice_denik-210-3x2.jpg" width="210" height="140" alt="Běží 18. minuta utkání a Marek Tomica (v bílém dresu) dostává Piráty do vedení." title="Běží 18. minuta utkání a Marek Tomica (v bílém dresu) dostává Piráty do vedení." srcset="https://g.denik.cz/9/16/cv-chomutov-budejovice_denik-210-3x2.jpg 1x, https://g.denik.cz/9/16/cv-chomutov-budejovice_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 10:54
    </div>
        <a class="box-article-tag" href="/galerie/chomutov-v-barazi-porazil-ceske-budejovice.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 13</a>
        <a class="box-article-tag" href="/diskuse/baraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 1</a>

        </div>
        <a href="/hokej_region/baraz-je-teprve-ve-sve-polovine-sance-motoru-na-postup-jsou-ale-jen-teoreticke-20190410.html"      
>
            <h3 class="box-article-title fs20">Baráž je teprve ve své polovině, šance Motoru na postup jsou ale jen teoretické</h3>
            <h4 class="box-article-perex fs16">Chomutov – Baráž o extraligu je teprve ve své polovině, ale naděje hokejistů ČEZ Motoru na postup…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-ceske-budejovice-ticha-3791830#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15672/img_5cadc22cd49183.29536629.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-ceske-budejovice-ticha-3791830#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="České Budějovice, Tichá">České Budějovice, Tichá</h3>
		       			<div>Prodej bytu 4+kk</div>
		       			<div class="service-box-strong">4 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ceske-budejovice-plzenska-609-3791500#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5cac99ed015379.70880279.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ceske-budejovice-plzenska-609-3791500#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="České Budějovice, Plzeňská 609">České Budějovice,…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zabori-3791461#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15185/img_5cac8c2b9dd3e2.19509746.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zabori-3791461#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Záboří">Záboří</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">650 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/jihostroj-skvele-zvladl-serii-s-ostravou-a-uz-je-ve-finale-20190409.html"  title="číst článek: Jihostroj skvěle zvládl sérii s Ostravou a už je ve finále" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/14/jihostroj-ceske-budejovice-v-extralize-cb190409-14_denik-210-3x2.jpg" width="210" height="140" alt="Jihostroj České Budějovice v extralize." title="Jihostroj České Budějovice v extralize." srcset="https://g.denik.cz/5/14/jihostroj-ceske-budejovice-v-extralize-cb190409-14_denik-210-3x2.jpg 1x, https://g.denik.cz/5/14/jihostroj-ceske-budejovice-v-extralize-cb190409-14_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 20:21
    </div>
        <a class="box-article-tag" href="/galerie/jihostroj-ceske-budejovice-v-extralize-cb190409.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 20</a>

        </div>
        <a href="/ostatni_region/jihostroj-skvele-zvladl-serii-s-ostravou-a-uz-je-ve-finale-20190409.html"      
>
            <h3 class="box-article-title fs20">Jihostroj skvěle zvládl sérii s Ostravou a už je ve finále</h3>
            <h4 class="box-article-perex fs16">České Budějovice – Hned v prvním setu nenechali volejbalisté Jihostroje nikoho na pochybách o tom…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/motor-nadale-doplaci-na-jalovou-koncovku-v-chomutove-nedal-ani-jeden-gol-20190409.html"  title="číst článek: Motor nadále doplácí na jalovou koncovku, v Chomutově nedal ani jeden gól..." tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/12/chomutov-d19040970f5u1_denik-210-3x2.jpg" width="210" height="140" alt="Útočník ČEZ Motoru Martin Heřman (v modrém) se prosazuje před kanadským brankářem Chomutova Justinem Petersem, kterému pomáhá Jakub Sklenář." title="Útočník ČEZ Motoru Martin Heřman (v modrém) se prosazuje před kanadským brankářem Chomutova Justinem Petersem, kterému pomáhá Jakub Sklenář." srcset="https://g.denik.cz/5/12/chomutov-d19040970f5u1_denik-210-3x2.jpg 1x, https://g.denik.cz/5/12/chomutov-d19040970f5u1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 19:54
    </div>
        <a class="box-article-tag" href="/galerie/chomutov-v-barazi-porazil-ceske-budejovice.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 13</a>
        <a class="box-article-tag" href="/diskuse/motor-nadale-doplaci-na-jalovou-koncovku-v-chomutove-nedal-ani-jeden-gol.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 1</a>

        </div>
        <a href="/hokej_region/motor-nadale-doplaci-na-jalovou-koncovku-v-chomutove-nedal-ani-jeden-gol-20190409.html"      
>
            <h3 class="box-article-title fs20">Motor nadále doplácí na jalovou koncovku, v Chomutově nedal ani jeden gól...</h3>
            <h4 class="box-article-perex fs16">Chomutov – Hokejisté ČEZ Motoru uzavřeli první polovinu baráže o extraligu porážkou 0:1 v…</h4>
        </a>
    </div>
</article>
    </section>
        </div>
        <div class="dv4-right300">


<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/slaba-produktivita-nas-hrozne-srazi-uvedomuje-si-utocnik-motoru-miloslav-cermak-20190410.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/aa/cermak13_denik-120-3x2.jpg" width="120" height="80" alt="Miloslav Čermák" title="Miloslav Čermák" srcset="https://g.denik.cz/5/aa/cermak13_denik-120-3x2.jpg 1x, https://g.denik.cz/5/aa/cermak13_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/slaba-produktivita-nas-hrozne-srazi-uvedomuje-si-utocnik-motoru-miloslav-cermak-20190410.html" tabindex="-1" title="číst článek: Slabá produktivita nás hrozně sráží, uvědomuje si útočník Motoru Miloslav Čermák" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Slabá produktivita nás hrozně sráží, uvědomuje si…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/motor-nadale-doplaci-na-jalovou-koncovku-v-chomutove-nedal-ani-jeden-gol-20190409.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/12/chomutov-d19040970f5u1_denik-120-3x2.jpg" width="120" height="80" alt="Útočník ČEZ Motoru Martin Heřman (v modrém) se prosazuje před kanadským brankářem Chomutova Justinem Petersem, kterému pomáhá Jakub Sklenář." title="Útočník ČEZ Motoru Martin Heřman (v modrém) se prosazuje před kanadským brankářem Chomutova Justinem Petersem, kterému pomáhá Jakub Sklenář." srcset="https://g.denik.cz/5/12/chomutov-d19040970f5u1_denik-120-3x2.jpg 1x, https://g.denik.cz/5/12/chomutov-d19040970f5u1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/motor-nadale-doplaci-na-jalovou-koncovku-v-chomutove-nedal-ani-jeden-gol-20190409.html" tabindex="-1" title="číst článek: Motor nadále doplácí na jalovou koncovku, v Chomutově nedal ani jeden gól..." onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Motor nadále doplácí na jalovou koncovku, v Chomutově…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/takto-radilo-hokejove-komando-v-presile-si-trouflo-na-dva-muze-a-dve-zeny-20190409.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/27/vd-hokej-komando201904_denik-120-3x2.jpg" width="120" height="80" alt="Řádění hokejových fanoušků v Havířově." title="Řádění hokejových fanoušků v Havířově." srcset="https://g.denik.cz/57/27/vd-hokej-komando201904_denik-120-3x2.jpg 1x, https://g.denik.cz/57/27/vd-hokej-komando201904_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/takto-radilo-hokejove-komando-v-presile-si-trouflo-na-dva-muze-a-dve-zeny-20190409.html" tabindex="-1" title="číst článek: Takto řádilo hokejové komando! V přesile si trouflo na dva muže a dvě ženy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Takto řádilo hokejové komando! V přesile si trouflo na…</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509376248078"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/dana-vavrova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/db/vavrova_denik-120-3x2.jpg" width="120" height="80" alt="Dana Vávrová s manželem" title="Dana Vávrová s manželem" srcset="https://g.denik.cz/56/db/vavrova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/db/vavrova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/dana-vavrova.html" tabindex="-1" title="číst článek: Manžel Dany Vávrové se dodnes trápí její smrtí! Dětem nebylo ani deset let..." target="_blank">
                <h3 class="box-article-title fs16">Manžel Dany Vávrové se dodnes trápí její smrtí! Dětem…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/hra-o-truny-herci-dnes-20190412.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/a2/mustr-630x350-2vlnovka-d190409t52oa1_denik-120-3x2.png" width="120" height="80" alt="Co dělají herci, kteří zemřeli v seriálu Hra o trůny?" title="Co dělají herci, kteří zemřeli v seriálu Hra o trůny?" srcset="https://g.denik.cz/56/a2/mustr-630x350-2vlnovka-d190409t52oa1_denik-120-3x2.png 1x, https://g.denik.cz/56/a2/mustr-630x350-2vlnovka-d190409t52oa1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/hra-o-truny-herci-dnes-20190412.html" tabindex="-1" title="číst článek: MEGA GALERIE: Co dnes dělají herci, kteří zemřeli v seriálu HRA O TRŮNY?" target="_blank">
                <h3 class="box-article-title fs16">MEGA GALERIE: Co dnes dělají herci, kteří zemřeli v…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/kacka-kristelova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/51/novotny-03-d1904094y06z4_denik-120-3x2.jpg" width="120" height="80" alt="Novotný Kristelová" title="Novotný Kristelová" srcset="https://g.denik.cz/56/51/novotny-03-d1904094y06z4_denik-120-3x2.jpg 1x, https://g.denik.cz/56/51/novotny-03-d1904094y06z4_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/kacka-kristelova.html" tabindex="-1" title="číst článek: Válka s Pavlem Novotným? Prodavačka vložek Kristelová zatím totálně prohrává!" target="_blank">
                <h3 class="box-article-title fs16">Válka s Pavlem Novotným? Prodavačka vložek Kristelová…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/s-carodejnici-z-arabely-se-zivot-nemazlil-sebevrazda-autonehoda-klinicka-smrt-20171221.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b4/jana-andresikova_denik-120-3x2.jpg" width="120" height="80" alt="Osud byl k herečce velmi krutý." title="Osud byl k herečce velmi krutý." srcset="https://g.denik.cz/56/b4/jana-andresikova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/jana-andresikova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/s-carodejnici-z-arabely-se-zivot-nemazlil-sebevrazda-autonehoda-klinicka-smrt-20171221.html" tabindex="-1" title="číst článek: S čarodějnicí z Arabely se život nemazlil: SEBEVRAŽDA, AUTONEHODA, KLINICKÁ SMRT" target="_blank">
                <h3 class="box-article-title fs16">S čarodějnicí z Arabely se život nemazlil: SEBEVRAŽDA,…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/britney-spears-lecebna-20190404.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/4b/mustr-630x350-8-obloukvlelo-d1904048086n1_denik-120-3x2.png" width="120" height="80" alt="Britney Spears" title="Britney Spears" srcset="https://g.denik.cz/56/4b/mustr-630x350-8-obloukvlelo-d1904048086n1_denik-120-3x2.png 1x, https://g.denik.cz/56/4b/mustr-630x350-8-obloukvlelo-d1904048086n1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/britney-spears-lecebna-20190404.html" tabindex="-1" title="číst článek: Britney Spears skončila v psychiatrické léčebně! Oholí si znovu hlavu?" target="_blank">
                <h3 class="box-article-title fs16">Britney Spears skončila v psychiatrické léčebně! Oholí…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/horoskopy/duben-je-tady-zjistete-co-vas-v-tomto-mesici-ceka-a-nemine-20190401.html#utm_source=ceskobudejovicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Horoskopy
    </a>

        </div>
        <a href="http://www.kafe.cz/horoskopy/duben-je-tady-zjistete-co-vas-v-tomto-mesici-ceka-a-nemine-20190401.html#utm_source=ceskobudejovicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Duben je tady! Zjistěte, co vás v tomto měsíci čeká a nemine"      target="_blank"
>
            <h3 class="box-article-title fs16">Duben je tady! Zjistěte, co vás v tomto měsíci čeká a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/sandra-bullock-ma-oscara-i-malinu-po-padesatce-je-cas-na-rodinu-a-lasku-20200101.html#utm_source=ceskobudejovicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2.png" width="120" height="80" alt="Bullock bydlení" title="Bullock bydlení" srcset="https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2.png 1x, https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/sandra-bullock-ma-oscara-i-malinu-po-padesatce-je-cas-na-rodinu-a-lasku-20200101.html#utm_source=ceskobudejovicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Sandra Bullock: Bydlení jedné z nejtajemnějších celebrit překvapí výběrem barev"      target="_blank"
>
            <h3 class="box-article-title fs16">Sandra Bullock: Bydlení jedné z nejtajemnějších…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/na-velikosti-nezalezi-rodinka-liliputu-zari-stestim-a-odlisnost-si-nepripousti-20200101.html#utm_source=ceskobudejovicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2.jpg 1x, https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/na-velikosti-nezalezi-rodinka-liliputu-zari-stestim-a-odlisnost-si-nepripousti-20200101.html#utm_source=ceskobudejovicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Charli: Žije šťastný rodinný život, i přesto, že dcery zdědily stejný gen"      target="_blank"
>
            <h3 class="box-article-title fs16">Charli: Žije šťastný rodinný život, i přesto, že dcery…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/genialni-herec-klaus-kinski-vlastni-deti-se-ho-baly-a-oddechly-si-kdyz-zemrel-20190215.html#utm_source=ceskobudejovicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2.jpg" width="120" height="80" alt="Svůj obličej uplatnil v řadě filmů. Třeba ve snímku Pro pár dolarů navíc (1965) nebo Paganini ve víru erotických vášní (1989)." title="Svůj obličej uplatnil v řadě filmů. Třeba ve snímku Pro pár dolarů navíc (1965) nebo Paganini ve víru erotických vášní (1989)." srcset="https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/genialni-herec-klaus-kinski-vlastni-deti-se-ho-baly-a-oddechly-si-kdyz-zemrel-20190215.html#utm_source=ceskobudejovicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Zvrácený génius Klaus Kinski: Jaký zůstal ve vzpomínkách dcery Nastassji?"      target="_blank"
>
            <h3 class="box-article-title fs16">Zvrácený génius Klaus Kinski: Jaký zůstal ve…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/plysaku-pro-stene-ozzyho-stale-pribyva-tohle-se-s-nimi-stane.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Plyšáků pro Ozzyho přibývá i po jeho smrti! Tohle se s nimi stane</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/za-fotky-na-tehle-plazi-hrozi-trest-smrti-mistni-turisty-prekvapili.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Za fotky na téhle pláži hrozí trest smrti! Místní turisty překvapili</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-44427860-w53znw.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 20 000 Kč">
				       	Doprava a logistika Skladník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-44585091-wqutm5.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 25 000 Kč">
				       	Gastronomie Kuchař/pizzař, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-44587173-wr4jpd.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 100 Kč">
				       	Obchod Prodavač, prodejce, 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-44594846-w722dy.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 23 900 Kč">
				       	Zdravotnictví Pracovníci přímé obslužné péče v, 23 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-44595904-wc3pav.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 4 500 Kč">
				       	Služby Uklízeč, uklízečka, 4 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-44586698-w3n4pp.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocní kuchaři, 16 280 Kč">
				       	Gastronomie Pomocní kuchaři, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-manipulacni-44469295-wpspb5.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Manipulační dělník, 16 500 Kč">
				       	Doprava a logistika Manipulační dělník, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bezp-pracovnik-ice-je-44524435-wvy1me.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bezp. pracovník/ice JE Temelín, 25 500 Kč">
				       	Bezp. pracovník/ice JE Temelín, 25 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDi-81k-SUV-15515211436100.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDi-Kombi-15541363300661664.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D, nehavarované">
			          	Škoda Octavia servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDi-Amb-Sedan-Limuzina-154301996397726436.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka">
			          	Škoda Rapid první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-Tr-Kombi-1519893888582358.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Ford Focus první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-Tr-Hatchback-1537790745080750.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ">
			          	Ford Focus první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-Tdi-PLN-MPV-1553550397506256.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-se-Kombi-1549633826506770.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v A">
			          	Ford Focus první majitel, servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-1-m-Kombi-15524273866342083.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-freestyle-navi-21940211.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 2,0 Tdi Freestyle, NAVI">
			          	Volkswagen Touran 2,0 Tdi Freestyle, NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v60/kombi/nafta/volvo-v60-1-6-d2-84kw-navi-alu-pdc-49440502.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo V60 1.6 D2 84kW,Navi,Alu,PDC">
			          	Volvo V60 1.6 D2 84kW,Navi,Alu,PDC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland-x/suv/benzin/opel-crossland-x-smile-1-2turbo-81kw-110k-mt6-30180137.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Crossland X SMILE 1.2Turbo 81kW/110k MT6">
			          	Opel Crossland X SMILE 1.2Turbo 81kW/110k MT6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-6-gdi-top-10890906.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed SW 1,6 GDI TOP">
			          	Kia Ceed SW 1,6 GDI TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-s-line-navi-6812101.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 2.0 TDI S-Line, Navi">
			          	Audi A4 2.0 TDI S-Line, Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/terenni/nafta/bmw-x3-3-0d-m-paket-ii-21940264.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 3,0d M-Paket II">
			          	BMW X3 3,0d M-Paket II
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-wrangler/suv/nafta/jeep-wrangler-2-8-crd-4x4-sport-zaruka-2-rok-19961424.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jeep Wrangler 2.8 CRD 4x4 Sport ZÁRUKA 2 ROK">
			          	Jeep Wrangler 2.8 CRD 4x4 Sport ZÁRUKA 2 ROK
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a5/kupe/nafta/audi-a5-2-0-tdi-125-kw-sline-11415312.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A5 2,0 Tdi 125 Kw Sline">
			          	Audi A5 2,0 Tdi 125 Kw Sline
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zabori-3791461#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Záboří Prodej bytu 3+1">
			          	Záboří Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-sevetin-3791075#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ševětín Pronájem bytu 1+1">
			          	Ševětín Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ceske-budejovice-3790758#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="České Budějovice Pronájem bytu 2+kk">
			          	České Budějovice Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-ceske-budejovice-i-olbrachta-3790147#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="České Budějovice, I. Olbrachta Prodej bytu 3+kk">
			          	České Budějovice, I. Olbrachta Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ceske-budejovice-i-olbrachta-3790146#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="České Budějovice, I. Olbrachta Prodej domu">
			          	České Budějovice, I. Olbrachta Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nove-hrady-udolska-3790137#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nové Hrady, Údolská Prodej domu">
			          	Nové Hrady, Údolská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ceske-budejovice-otakarova-1658-3790118#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="České Budějovice, Otakarova 1658 Pronájem bytu 2+kk">
			          	České Budějovice, Otakarova 1658 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-divcice-3790043#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dívčice Prodej domu">
			          	Dívčice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ceskobudejovicky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/ceskobudejovicky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ceskobudejovicky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1554813219.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1551080955.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1551080955.css">
<script>initCookies();</script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
