
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Cenný skalp na úvod přípravy, hokejisté Motoru porazili rakouský Salcburk - Českobudějovický deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'ceskobudejovicky.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
		'title': 'Cenný skalp na úvod přípravy, hokejisté Motoru porazili rakouský Salcburk',
		'tag': ['hokej', 'ČEZ Motor České Budějovice', 'Salzburg', 'Rytíři Kladno', 'Příbram', 'Dominik Hrachovina', 'Jaroslav Modrý', 'Budějovický Budvar', 'HC Kometa Brno'],
		'author': 'Pavel Kortus',
		'publishedDateTime': '2022-08-05T20:03:00+02:00',
		'modifiedDateTime': '2022-08-05T20:03:00+02:00',
		'articleID': 2418904693,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '2418904693-222-5',
		'image': 'https://g.denik.cz/5/9f/web-d220805kgo841_denik-630-16x9.jpg',
		'topics': ['cez-motor-ceske-budejovice'],
		'topic': 'cez-motor-ceske-budejovice',
		'galleryData': {
			'url': 'https://ceskobudejovicky.denik.cz/galerie/mezinarodni-hokej-motor-ceske-budejovice-red-bull-salcburk.html?photo=1&amp;back=2418904693-222-5',
			'count': 15,
			'count-page': 17,
			'count-photo': 15,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://ceskobudejovicky.denik.cz/',
		'device': 'desktop',
		'url': 'https://ceskobudejovicky.denik.cz/hokej_region/cenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001659630488',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Českobudějovický deník",
                "item": "https://ceskobudejovicky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hokej",
                "item": "https://ceskobudejovicky.denik.cz/hokej_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Cenný skalp na úvod přípravy, hokejisté Motoru porazili rakouský Salcburk",
                "item": "https://ceskobudejovicky.denik.cz/hokej_region/cenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html"
            }
        ]
    }
    </script>

    		    <link rel="stylesheet" href="https://g.denik.cz/001659630488/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1659628873.css">


        


            		    <link rel="stylesheet" href="https://g.denik.cz/001659630488/build/style/denik/desktop/specials/special-sport.css" media="all">




	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202208071200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://ceskobudejovicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českobudějovický deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Premiéra vyšla. V úvodním přípravném utkání letošní sezony vyhráli hokejisté Motoru nad nejlepším rakouským klubem Salcburkem 3:2. Další zápas odehrají v…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://ceskobudejovicky.denik.cz/hokej_region/cenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="hokej motor salcburk">
    <meta name="author"
                                      content="Pavel Kortus">

	<meta property="og:site_name" content="Českobudějovický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskobudejovicky.denik.cz/hokej_region/cenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html">
	<meta property="og:title" content="Cenný skalp na úvod přípravy, hokejisté Motoru porazili rakouský Salcburk">
	<meta property="og:description" content="Premiéra vyšla. V úvodním přípravném utkání letošní sezony vyhráli hokejisté Motoru nad nejlepším rakouským klubem Salcburkem 3:2. Další zápas odehrají v úterý v Příbrami s Kladnem (18).">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Cenný skalp na úvod přípravy, hokejisté Motoru porazili rakouský Salcburk">
	<meta property="twitter:description" content="Premiéra vyšla. V úvodním přípravném utkání letošní sezony vyhráli hokejisté Motoru nad nejlepším rakouským klubem Salcburkem 3:2. Další zápas odehrají v úterý v Příbrami s Kladnem (18).">
	<meta name="twitter:description" content="Premiéra vyšla. V úvodním přípravném utkání letošní sezony vyhráli hokejisté Motoru nad nejlepším rakouským klubem Salcburkem 3:2. Další zápas odehrají v úterý v Příbrami s Kladnem (18).">
	<meta property="og:image" content="https://g.denik.cz/5/9f/web-d220805kgo841_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Gólman Motoru Jan Strmeň zachraňuje před útočníkem Salcburku Ali Wukowitsem, pomáhá mu Petr Šenkeřík.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/5/9f/web-d220805kgo841_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/5/9f/web-d220805kgo841_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/">
    <meta property="article:published_time" content="2022-08-05T20:03:00+02:00">
    <meta property="article:modified_time"
          content="2022-08-05T20:03:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://ceskobudejovicky.denik.cz/hokej_region/cenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fceskobudejovicky.denik.cz%2Fhokej_region%2Fcenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fceskobudejovicky.denik.cz%2Fhokej_region%2Fcenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://ceskobudejovicky.denik.cz/hokej_region/cenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/ceskobudejovicky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://ceskobudejovicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://ceskobudejovicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://ceskobudejovicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://ceskobudejovicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://ceskobudejovicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://ceskobudejovicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://ceskobudejovicky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://ceskobudejovicky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://ceskobudejovicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://ceskobudejovicky.denik.cz/hokej_region/cenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html'})"
></button>
        <form action="/hokej_region/cenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://ceskobudejovicky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://ceskobudejovicky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://ceskobudejovicky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://ceskobudejovicky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://ceskobudejovicky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://ceskobudejovicky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://ceskobudejovicky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://ceskobudejovicky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskobudejovicky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="submenu__item-a active">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://ceskobudejovicky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskobudejovicky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskobudejovicky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Komunální volby 2022</h3>
            <span class="vyzva-ctenarum__text">Buďte připravení. Přinášíme další informace, termíny či volební systém</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Cenný skalp na úvod přípravy, hokejisté Motoru porazili rakouský Salcburk</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NjkyMTc3NDtzOjE6InIiO2k6NTtzOjE6InMiO2k6MjIyO30%3D"
    data-average="5"
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fceskobudejovicky.denik.cz%2Fhokej_region%2Fcenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html"
    data-total="1"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    5.8.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/be/pavel-kortus_denik-75-1x1.jpg" width="75" height="75" alt="Pavel Kortus" title="Pavel Kortus" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/be/pavel-kortus_denik-75-1x1.jpg 1x, https://g.denik.cz/1/be/pavel-kortus_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/pavel-kortus-597.html">
                                <span class="article-info__author-name">
                                    Pavel
                                    Kortus
                                </span>
                            </a>

                                <div class="article-info__author-func">Sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/pavel-kortus-597.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fceskobudejovicky.denik.cz%2Fhokej_region%2Fcenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html&subject=Cenn%C3%BD%20skalp%20na%20%C3%BAvod%20p%C5%99%C3%ADpravy%2C%20hokejist%C3%A9%20Motoru%20porazili%20rakousk%C3%BD%20Salcburk" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Cenný skalp na úvod přípravy, hokejisté Motoru porazili rakouský Salcburk&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Premiéra vyšla. V úvodním přípravném utkání letošní sezony vyhráli hokejisté Motoru nad nejlepším rakouským klubem Salcburkem 3:2. Další zápas odehrají v úterý v Příbrami s Kladnem (18).</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/mezinarodni-hokej-motor-ceske-budejovice-red-bull-salcburk.html?photo=1&amp;back=2418904693-222-5">
        <img src="https://g.denik.cz/5/9f/web-d220805kgo841_denik-630-16x9.jpg" width="630" height="354" alt="Gólman Motoru Jan Strmeň zachraňuje před útočníkem Salcburku Ali Wukowitsem, pomáhá mu Petr Šenkeřík." title="Gólman Motoru Jan Strmeň zachraňuje před útočníkem Salcburku Ali Wukowitsem, pomáhá mu Petr Šenkeřík." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/5/9f/web-d220805kgo841_denik-630-16x9.jpg 1x, https://g.denik.cz/5/9f/web-d220805kgo841_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/mezinarodni-hokej-motor-ceske-budejovice-red-bull-salcburk.html?back=2418904693-222-5&amp;photo=2">
                        <img src="https://g.denik.cz/5/42/mezinarodni-hokej-motor-ceske-budejovice-red-bull-salcburk_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/5/42/mezinarodni-hokej-motor-ceske-budejovice-red-bull-salcburk_denik-150-3x2.jpg 1x, https://g.denik.cz/5/42/mezinarodni-hokej-motor-ceske-budejovice-red-bull-salcburk_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/mezinarodni-hokej-motor-ceske-budejovice-red-bull-salcburk.html?back=2418904693-222-5&amp;photo=3">
                        <img src="https://g.denik.cz/5/dd/mezinarodni-hokej-motor-ceske-budejovice-red-bull-salcburk-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/5/dd/mezinarodni-hokej-motor-ceske-budejovice-red-bull-salcburk-01_denik-150-3x2.jpg 1x, https://g.denik.cz/5/dd/mezinarodni-hokej-motor-ceske-budejovice-red-bull-salcburk-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/mezinarodni-hokej-motor-ceske-budejovice-red-bull-salcburk.html?back=2418904693-222-5&amp;photo=4">
                        <img src="https://g.denik.cz/5/a1/mezinarodni-hokej-motor-ceske-budejovice-red-bull-salcburk-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/5/a1/mezinarodni-hokej-motor-ceske-budejovice-red-bull-salcburk-02_denik-150-3x2.jpg 1x, https://g.denik.cz/5/a1/mezinarodni-hokej-motor-ceske-budejovice-red-bull-salcburk-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/mezinarodni-hokej-motor-ceske-budejovice-red-bull-salcburk.html?back=2418904693-222-5&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            16 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Gólman Motoru Jan Strmeň zachraňuje před útočníkem Salcburku Ali Wukowitsem, pomáhá mu Petr Šenkeřík.
            <span class="description-autor">
                 | 
                Foto: Deník/ Jan Škrle
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>I vzhledem ke kvalitě soupeře postavili Jihočeši momentálně asi nejsilnější možnou sestavu s výjimkou zdravotně indisponovaného gólmana Hrachoviny, kterého nahradil Strmeň. „Není to nic vážného, v pondělí bych měl berle odložit,“ ujistil Dominik Hrachovina. Stejně jako před rokem v přípravě točila domácí střídačka pouze tři kompletní pětice a všichni hráči tak byli v maximálním tempu.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Motor poprvé v utkání vyzkoušel zbrusu nové pružné mantinely, kterými byla ledová plocha Budvar arény osázena. Před velice slušnou návštěvou (dva a půl tisíce fanoušků je na letní přípravu skutečně slušný počet) se hrál svižný hokej, který ale pochopitelně také nesl všechny znaky začátku přípravného období.</p>
<p>V první třetině se hrál zcela vyrovnaný hokej. Na domácí straně měl gólovku Štencel, hosté zase promarnili čtyřminutovou přesilovku, při níž Huber nastřelil tyč..</p>
<p>Také po přestávce se hrál hokej, který fanoušky bavil, ale chybělo mu koření v podobě gólů. Při dělovce domácího kapitána Gulaše z voleje těsně vedle početně obecenstvo jen zahučelo…</p>
<p>Diváci se dočkali až ve 34. min., kdy se na brankovišti bekhendem prosadil Vopelka a zaznamenal svůj premiérový gól v českobudějovickém dresu. Jenže radost netrvala ani půl minuty, protože na druhé straně ulétl bývalý kanonýr Komety Brno Schneider a přesnou střelou do horního růžku vyrovnal.</p>
<p>V úvodu třetího dějství dostal hosty poprvé v utkání do vedení dorážkou Loney, ale pak přišly velké chvíle domácího celku. Nejprve dokázal utěšenou střelou vyrovnat lotyšský snajpr Dzierkals a šikula Pech krátce poté strhl vedení na domácí stranu, když usměrnil Šenkeříkovu střelu za Kickertova záda.</p>
<p>V nervózním závěru už hosté nevyrovnali ani v power play.</p>
<p>Branky a nahrávky: <strong>34. Vopelka (Bindulis), 46. Dzierkals (Pech), Pech (Šenkeřík, Gulaš) – 34. Schneider (Huber), 42. Loney. Vyloučení:</strong> 4:7, bez <strong>využití. Rozhodčí:</strong> Jaroš, Květoň – Kubíček, Jindra. <strong>Diváci:</strong> 2510.</p>
<p><strong>Motor:</strong> Strmeň – Vráblík, Štencel, Percy, Šenkeřík, Hovorka, Bindulis – Gulaš, Pech, Dzierkals – Valský, M. Hanzl, Strnad – Zd. Doležal, Toman, Vopelka. Trenéři Modrý, Čermák a Fousek.</p>
<p><strong>Trenér Motoru Jaroslav Modrý:</strong> "Zápas s takovým soupeřem přišel možná až moc brzy po prvním týdnu přípravy. Z naší strany tam bylo plno výborných věcí, kluci makali, byla pěkná divácká kulisa. Je pěkné zase hrát před našimi fanoušky. Podržel nás Honza Strmeň v brance a naši kreativní kluci udělali rozdíl. Salcburk hraje velmi dobře, výborný organizovaný hokej. Je příjemné si zahrát proti jinému soupeři, než jaké potkáváme v extralize. Točíme jenom tři lajny, takže kluci jsou v tempu. Lotyš Dzierkals se jeví velice dobře. Je šikovný a má dobrý pohyb. Myslím, že nám hodně pomůže. Potřebovali jsme po řadě odchodů někoho takového. Ukázal svoji sílu."    </p></div>
        </div>






</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">5.8.2022</span>
    
    <a href="/diskuse/nova/cenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fceskobudejovicky.denik.cz%2Fhokej_region%2Fcenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html&subject=Cenn%C3%BD%20skalp%20na%20%C3%BAvod%20p%C5%99%C3%ADpravy%2C%20hokejist%C3%A9%20Motoru%20porazili%20rakousk%C3%BD%20Salcburk" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Cenný skalp na úvod přípravy, hokejisté Motoru porazili rakouský Salcburk&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item article-tags__item--primary" title="Téma: ČEZ Motor České Budějovice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/cez-motor-ceske-budejovice.html">ČEZ Motor České Budějovice, </a>
                <a class="article-tags__item" title="Štítek: hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hokej-253.html">hokej, </a>
                <a class="article-tags__item" title="Štítek: ČEZ Motor České Budějovice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cez-motor-ceske-budejovice-701.html">ČEZ Motor České Budějovice, </a>
                <a class="article-tags__item" title="Štítek: Salzburg" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/salzburg-4934.html">Salzburg, </a>
                <a class="article-tags__item" title="Štítek: Rytíři Kladno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rytiri-kladno-710.html">Rytíři Kladno, </a>
                <a class="article-tags__item" title="Štítek: Příbram" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pribram-1316.html">Příbram, </a>
                <a class="article-tags__item" title="Štítek: Dominik Hrachovina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/dominik-hrachovina-2248.html">Dominik Hrachovina, </a>
                <a class="article-tags__item" title="Štítek: Jaroslav Modrý" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jaroslav-modry-10103.html">Jaroslav Modrý, </a>
                <a class="article-tags__item" title="Štítek: Budějovický Budvar" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/budejovicky-budvar-418.html">Budějovický Budvar, </a>
                <a class="article-tags__item" title="Štítek: HC Kometa Brno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hc-kometa-brno-126.html">HC Kometa Brno</a>
    </div>


    <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="/hokej_region/vsichni-dostanou-sanci-ukazat-se-rika-k-pripravnym-duelum-trener-motoru-modry-20.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /hokej_region/vsichni-dostanou-sanci-ukazat-se-rika-k-pripravnym-duelum-trener-motoru-modry-20.html', 'eventLabel': 'Clanek: /hokej_region/cenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html', 'eventValue': 2})">Všichni dostanou šanci ukázat se, říká k přípravným duelům trenér Motoru Modrý</a>
                <a class="related-articles__item" href="/hokej_region/motor-poprve-vyjel-na-led-treninky-vedou-kapitani-milan-gulas-s-lukasem-pechem-2.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /hokej_region/motor-poprve-vyjel-na-led-treninky-vedou-kapitani-milan-gulas-s-lukasem-pechem-2.html', 'eventLabel': 'Clanek: /hokej_region/cenny-skalp-na-uvod-pripravy-hokejiste-motoru-porazili-rakousky-salcburk-2022080.html', 'eventValue': 3})">Motor poprvé vyjel na led, tréninky vedou kapitáni Milan Gulaš s Lukášem Pechem</a>
    </section>


<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/1/19/p2021101108949_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/schick-reprezentace-koho-by-fotbaliste-chteli-videt-doma-na-vlastni-oci-20220804.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/19/p2021101108949_denik-300-16x9.jpg" width="300" height="169" alt="Patrik Schick." title="Patrik Schick." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/19/p2021101108949_denik-300-16x9.jpg 1x, https://g.denik.cz/1/19/p2021101108949_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Schick a ti další. Koho by fotbalisté chtěli vidět doma na vlastní oči?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/patrik-schick-2021.html?photo=1&amp;back=1696716473-9180-5" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/strasak-nebo-spasa-fotbalovy-gulas-muze-uvarit-sparta-slavia-i-olomouc-20220803.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/42/sk-sigma-olomouc-b-ac-sparta-praha-b-20_denik-300-16x9.jpg" width="300" height="169" alt="Fotografie ze zápasu FNL mezi celky SK Sigma Olomouc B a AC Sparta Praha B" title="Fotografie ze zápasu FNL mezi celky SK Sigma Olomouc B a AC Sparta Praha B" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/43/42/sk-sigma-olomouc-b-ac-sparta-praha-b-20_denik-300-16x9.jpg 1x, https://g.denik.cz/43/42/sk-sigma-olomouc-b-ac-sparta-praha-b-20_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Strašák, nebo spása? Fotbalový guláš může "uvařit" Sparta, Slavia i Olomouc</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/fotbal-becka-v-f-nl-a-cfl.html?photo=1&amp;back=791422965-9180-5" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>
        <a class="box-article-tag" href="/galerie/fotbal-becka-v-f-nl-a-cfl.html?photo=2&amp;back=791422965-9180-5" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_video', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fotbal-hvezda-anglie-euro-podprsenka-kellyova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/b1/fotbalistky-anglie-porazily-nemecko-a-poprve-vyhraly-me_denik-300-16x9.jpg" width="300" height="169" alt="Nevšední oslava anglické fotbalistky Chloe Kellyové (vpravo) z vítězného gólu ve finále Eura." title="Nevšední oslava anglické fotbalistky Chloe Kellyové (vpravo) z vítězného gólu ve finále Eura." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/b1/fotbalistky-anglie-porazily-nemecko-a-poprve-vyhraly-me_denik-300-16x9.jpg 1x, https://g.denik.cz/1/b1/fotbalistky-anglie-porazily-nemecko-a-poprve-vyhraly-me_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Odhalená hvězda. Fotbalistka křepčila jen v podprsence. Ví, co s ní udělá</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/video-roztomila-fanynka-dojala-taneckem-anglie-fotbal-manchester.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/a3/p2022073106542_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalistky Anglie slaví titul mistryň Evropy." title="Fotbalistky Anglie slaví titul mistryň Evropy." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/a3/p2022073106542_denik-300-16x9.jpg 1x, https://g.denik.cz/1/a3/p2022073106542_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Roztomilá fanynka dojala spontánností. Díky tanečku se přes noc stala celebritou</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>
        </div>
    </div>
</div>

<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div class="js-io-cxense" id="cx_service-box" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/putovni-festival-hrady-cz-v-rozmberku-nad-vltavou-suzoval-dest-a-kroupy-20220807.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Putovní festival Hrady CZ v Rožmberku nad Vltavou sužoval déšť a kroupy" tabindex="-1" >
        <img src="https://g.denik.cz/6/8c/putovni-festival-ceske-hrady-v-rozmberku-nad-vltavou-suzoval-dest-a-kroupy-23_denik-210-3x2.jpg" width="210" height="140" alt="Hudební festival Hrady CZ 2022 v Rožmberku nad Vltavou." title="Hudební festival Hrady CZ 2022 v Rožmberku nad Vltavou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/6/8c/putovni-festival-ceske-hrady-v-rozmberku-nad-vltavou-suzoval-dest-a-kroupy-23_denik-210-3x2.jpg 1x, https://g.denik.cz/6/8c/putovni-festival-ceske-hrady-v-rozmberku-nad-vltavou-suzoval-dest-a-kroupy-23_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Českobudějovicko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Českobudějovicko
        </a>
    
        <a class="box-article-tag" href="/galerie/hudebni-festival-hrady-cz-2022-v-rozmberku-nad-vltavou.html?photo=1&amp;back=3304472939-219-5" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 34
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/putovni-festival-hrady-cz-v-rozmberku-nad-vltavou-suzoval-dest-a-kroupy-20220807.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Putovní festival Hrady CZ v Rožmberku nad Vltavou sužoval déšť a kroupy</h3>
            Intenzivní déšť a také krupobití v pátek večer zkomplikovaly hudební vystoupení interpretům Anně…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zlociny-a-soudy/policie-stale-hleda-jednoho-ze-svedku-v-pripadu-onanujiciho-muze-20220807.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Policie stále hledá jednoho ze svědků v případu onanujícího muže" tabindex="-1" >
        <img src="https://g.denik.cz/5/fc/policie-stale-hleda-jednoho-ze-svedku-v-pripadu-onanujiciho-muzeii_denik-210-3x2.jpg" width="210" height="140" alt="Policie stále hledá jednoho ze svědků (na snímku) v případu onanujícího muže." title="Policie stále hledá jednoho ze svědků (na snímku) v případu onanujícího muže." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/fc/policie-stale-hleda-jednoho-ze-svedku-v-pripadu-onanujiciho-muzeii_denik-210-3x2.jpg 1x, https://g.denik.cz/5/fc/policie-stale-hleda-jednoho-ze-svedku-v-pripadu-onanujiciho-muzeii_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Zločiny a soudy
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zlociny-a-soudy/policie-stale-hleda-jednoho-ze-svedku-v-pripadu-onanujiciho-muze-20220807.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Policie stále hledá jednoho ze svědků v případu onanujícího muže</h3>
            Koncem června žádala budějovická policie veřejnost o spolupráci při ztotožnění dvou svědků, kteří…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/potraviny-zdrazovani-zlevneni-20220803.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Češi se děsí dalšího zdražování potravin. Některé přitom zlevnily, ukazují data" tabindex="-1" >
        <img src="https://g.denik.cz/45/b6/pardubice-lidl-otevreni-obchod-potraviny-nakupovani-jidlo-fronta-dav-otevreni-30_denik-210-3x2.jpg" width="210" height="140" alt="Češi se bojí zbytečně. Potraviny obvykle tolik nezdražily. Některé jejich druhy dokonce oproti předchozímu roku mírně zlevnily." title="Češi se bojí zbytečně. Potraviny obvykle tolik nezdražily. Některé jejich druhy dokonce oproti předchozímu roku mírně zlevnily." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/b6/pardubice-lidl-otevreni-obchod-potraviny-nakupovani-jidlo-fronta-dav-otevreni-30_denik-210-3x2.jpg 1x, https://g.denik.cz/45/b6/pardubice-lidl-otevreni-obchod-potraviny-nakupovani-jidlo-fronta-dav-otevreni-30_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/potraviny-zdrazovani-zlevneni-20220803.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Češi se děsí dalšího zdražování potravin. Některé přitom zlevnily, ukazují data</h3>
            Víc než rostoucích účtů za energie se Češi bojí nákupů v supermarketech. Vyplývá to z nového…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/miminka/prave-jsme-prisli-na-svet-prohlednete-si-fotky-novorozencu-20220807.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Právě jsme přišli na svět. Prohlédněte si fotky novorozenců" tabindex="-1" >
        <img src="https://g.denik.cz/5/9a/miminka-22-08-07-10_denik-210-3x2.jpg" width="210" height="140" alt="Lukáš Galek z Prachatic. Aneta a Zdeněk Galekovi přivítali 3. 7.2022 v 13.26 h na světě syna Lukáše, vážil 3,58 kg. Vyrůstat bude s 5letou sestrou Gitulkou." title="Lukáš Galek z Prachatic. Aneta a Zdeněk Galekovi přivítali 3. 7.2022 v 13.26 h na světě syna Lukáše, vážil 3,58 kg. Vyrůstat bude s 5letou sestrou Gitulkou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/9a/miminka-22-08-07-10_denik-210-3x2.jpg 1x, https://g.denik.cz/5/9a/miminka-22-08-07-10_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/miminka/" title="Rubrika Miminka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Miminka
        </a>
    
        <a class="box-article-tag" href="/galerie/miminka-narozena-v-jiznich-cechach-22-08-07.html?photo=1&amp;back=1902702654-4448-5" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/miminka/prave-jsme-prisli-na-svet-prohlednete-si-fotky-novorozencu-20220807.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Právě jsme přišli na svět. Prohlédněte si fotky novorozenců</h3>
            /ANKETA/ Díky vstřícnosti novorozeneckých oddělení jihočeských nemocnic vám každou neděli na…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/zoo-dvorec-20220807.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Podívejte se, kdo všechno žije v borovanské Zoo Dvorec" tabindex="-1" >
        <img src="https://g.denik.cz/5/92/srpen-v-zoo-dvorec-01_denik-210-3x2.jpg" width="210" height="140" alt="Srpen v Zoo Dvorec" title="Srpen v Zoo Dvorec" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/92/srpen-v-zoo-dvorec-01_denik-210-3x2.jpg 1x, https://g.denik.cz/5/92/srpen-v-zoo-dvorec-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/zoo-dvorec-stoji-za-navstevu.html?photo=1&amp;back=1995770115-11568-5" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/zoo-dvorec-20220807.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podívejte se, kdo všechno žije v borovanské Zoo Dvorec</h3>
            Navštivte Zoo Dvorec u Borovan, která se nachází mezi Třeboňskem a Novohradskem. V zoo pro…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/pokud-se-z-hrenska-nepoucime-v-ochrane-lesu-neobstojime.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Pokud se z Hřenska nepoučíme, v ochraně lesů neobstojíme" tabindex="-1" >
        <img src="https://g.denik.cz/1/3f/dana-balcarova-1_denik-210-3x2.jpg" width="210" height="140" alt="Dana Balcarová" title="Dana Balcarová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/3f/dana-balcarova-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3f/dana-balcarova-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/pokud-se-z-hrenska-nepoucime-v-ochrane-lesu-neobstojime.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pokud se z Hřenska nepoučíme, v ochraně lesů neobstojíme</h3>
            Rozsáhlé lesní požáry budou stále častější a ničivější. Klima se mění a my se musíme adaptovat.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/do-budejovic-miri-spartani-chystaji-se-policejni-manevry-20220807.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Do Budějovic míří Sparťani, chystají se policejní manévry" tabindex="-1" >
        <img src="https://g.denik.cz/5/02/liga22-havlic-cb22_denik-210-3x2.jpg" width="210" height="140" alt="V minulém utkání hrálo doma Dynamo se Spartou 0:0 (na snímku Lukáš Havel bojuje s Krejčím), jak to bude na Střeleckém ostrově v neděli?" title="V minulém utkání hrálo doma Dynamo se Spartou 0:0 (na snímku Lukáš Havel bojuje s Krejčím), jak to bude na Střeleckém ostrově v neděli?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/02/liga22-havlic-cb22_denik-210-3x2.jpg 1x, https://g.denik.cz/5/02/liga22-havlic-cb22_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Českobudějovicko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Českobudějovicko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/do-budejovic-miri-spartani-chystaji-se-policejni-manevry-20220807.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Do Budějovic míří Sparťani, chystají se policejní manévry</h3>
            V neděli v 16. hodin vypukne na budějovickém Střeleckém ostrově fotbalové utkání mezi celky SK…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/fotbal-druha-liga/tym-taborska-se-musel-i-domaci-premiere-proti-rezerve-slavie-spokojit-s-bodem-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Tým Táborska se musel i  domácí premiéře proti rezervě Slavie spokojit s bodem" tabindex="-1" >
        <img src="https://g.denik.cz/52/c1/fc-silon-taborsko-slavia-praha-b-1-1_denik-210-3x2.jpg" width="210" height="140" alt="Domácí Petr Plachý se snaží zachytit rodící se akci v podání Alberta Labíka. Táborsko vs. Slavia B nakonec 1:1." title="Domácí Petr Plachý se snaží zachytit rodící se akci v podání Alberta Labíka. Táborsko vs. Slavia B nakonec 1:1." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/52/c1/fc-silon-taborsko-slavia-praha-b-1-1_denik-210-3x2.jpg 1x, https://g.denik.cz/52/c1/fc-silon-taborsko-slavia-praha-b-1-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-druha-liga/" title="Rubrika FORTUNA:NÁRODNÍ LIGA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            FORTUNA:NÁRODNÍ LIGA
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-druha-liga/tym-taborska-se-musel-i-domaci-premiere-proti-rezerve-slavie-spokojit-s-bodem-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tým Táborska se musel i  domácí premiéře proti rezervě Slavie spokojit s bodem</h3>
            Dvě odehraná kola a dvě remízy 1:1. Taková je bilance fotbalistů Táborska v úvodu druholigových…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top10">
    <a class="box-article-left"
       href="/zpravy-z-ceska/povinny-odstup-od-cyklistu-20230804.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Povinný odstup aut od cyklistů: Nehod mírně ubylo, ale spory pokračují" tabindex="-1" >
        <img src="https://g.denik.cz/50/28/cyklista-cyklistika-zakon-predjizdeni-auto-05_denik-210-3x2.jpg" width="210" height="140" alt="Odstup jeden a půl metru by měli dodržovat řidiči při předjíždění cyklistů podle nového návrhu." title="Odstup jeden a půl metru by měli dodržovat řidiči při předjíždění cyklistů podle nového návrhu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/28/cyklista-cyklistika-zakon-predjizdeni-auto-05_denik-210-3x2.jpg 1x, https://g.denik.cz/50/28/cyklista-cyklistika-zakon-predjizdeni-auto-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    
        <a class="box-article-tag" href="/galerie/bezpecnost-cyklistka-odstup.html?photo=1&amp;back=1473074178-9381-5" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/povinny-odstup-od-cyklistu-20230804.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Povinný odstup aut od cyklistů: Nehod mírně ubylo, ale spory pokračují</h3>
            Od letošního roku jsou cyklisté na silnicích chráněni jako nikdy předtím. Řidiči musí při jejich…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://ceskobudejovicky.denik.cz/zahrada/britska-zahradnice-ma-dulezitou-zasadu-diky-ni-se-vasim-trvalkam-bude-darit-2122.html" 
       title="číst článek: Britská zahradnice má důležitou zásadu. Díky ní se i vašim trvalkám bude dařit" tabindex="-1" >
        <img src="https://g.denik.cz/1/88/shutterstock-12930542223_denik-210-3x2.jpg" width="210" height="140" alt="Trvalky ze suchých oblastí nemají rády stálé zamokření, tudíž je důležitá dobrá drenáž." title="Trvalky ze suchých oblastí nemají rády stálé zamokření, tudíž je důležitá dobrá drenáž." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/88/shutterstock-12930542223_denik-210-3x2.jpg 1x, https://g.denik.cz/1/88/shutterstock-12930542223_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zahrada/" title="Rubrika Zahrada"  >
            
            Zahrada
        </a>
    
        <a class="box-article-tag" href="/galerie/britska-zahradnice-ma-dulezitou-zasadu-diky-ni-se-vasim-trvalkam-bude-darit.html?photo=1&amp;back=2257598070-23617-5"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://ceskobudejovicky.denik.cz/zahrada/britska-zahradnice-ma-dulezitou-zasadu-diky-ni-se-vasim-trvalkam-bude-darit-2122.html"  >
            <h3 class="box-article-title fs20">Britská zahradnice má důležitou zásadu. Díky ní se i vašim trvalkám bude dařit</h3>
            Sucho nás trápí už několik let. Zázračné recepty, díky nimž trvalky, letničky i bylinky porostou…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/marilyn-monroe-smrt.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kafe'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Marilyn Monroe zemřela před 60 lety: Její smrt dodnes zůstává záhadou" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f4/profimedia-0210799203_denik-210-3x2.jpg" width="210" height="140" alt="Marilyn Monroe" title="Marilyn Monroe" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/f4/profimedia-0210799203_denik-210-3x2.jpg 1x, https://g.denik.cz/120/f4/profimedia-0210799203_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    
        <a class="box-article-tag" href="https://www.kafe.cz/galerie/marilyn-monroe-smrt.html?photo=1&amp;back=1173828819-8648-120"          target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/marilyn-monroe-smrt.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kafe'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Marilyn Monroe zemřela před 60 lety: Její smrt dodnes zůstává záhadou</h3>
            Našli ji mrtvou v brzkých ranních hodinách, ležela nahá na posteli, v ruce svírala telefonní…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://ceskobudejovicky.denik.cz/cestovani/tramping-pod-sirakem.html" 
       title="číst článek: Nejen příroda a romantika. Pozor na přespávání v lese, nocležníkům jde i o život" tabindex="-1" >
        <img src="https://g.denik.cz/1/b9/tramping10_denik-210-3x2.jpg" width="210" height="140" alt="Během volných toulek krajinou si užijete spoustu krásných chvil i romantiky." title="Během volných toulek krajinou si užijete spoustu krásných chvil i romantiky." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b9/tramping10_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b9/tramping10_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestovani/" title="Rubrika Cestujeme"  >
            
            Cestujeme
        </a>
    
        <a class="box-article-tag" href="/galerie/tramping.html?photo=1&amp;back=2465890464-12769-5"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://ceskobudejovicky.denik.cz/cestovani/tramping-pod-sirakem.html"  >
            <h3 class="box-article-title fs20">Nejen příroda a romantika. Pozor na přespávání v lese, nocležníkům jde i o život</h3>
            Máte rádi toulání přírodou a nevadí vám přitom trochu toho nepohodlí? Přespíte klidně v lese pod…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/rimsky-klub-proroctvi-21000803.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dotyk'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Počítačový program spočítal, kdy zanikne naše civilizace.  Krize již začala" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/1c/profimedia-0710531627_denik-210-3x2.jpg" width="210" height="140" alt="Počítačový program spočítal, kdy zanikne naše civilizace." title="Počítačový program spočítal, kdy zanikne naše civilizace." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/1c/profimedia-0710531627_denik-210-3x2.jpg 1x, https://g.denik.cz/111/1c/profimedia-0710531627_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/rimsky-klub-proroctvi-21000803.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dotyk'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Počítačový program spočítal, kdy zanikne naše civilizace.  Krize již začala</h3>
            Psal se rok 1972. Čtyři studenti amerického Massachusettského technologického institutu dostali…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://ceskobudejovicky.denik.cz/autosalon/elektricky-tiger-moc-krasy-nepobral-jezdit-do-skoly-s-nim-ale-muzou-i-nactileti.html" 
       title="číst článek: Elektrický Tiger moc krásy nepobral. Jezdit do školy s ním ale můžou i náctiletí" tabindex="-1" >
        <img src="https://g.denik.cz/1/b2/titul-dsc-0140_denik-210-3x2.jpg" width="210" height="140" alt="Tiger je momentálně nejdůležitějším modelem elBlesku" title="Tiger je momentálně nejdůležitějším modelem elBlesku" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b2/titul-dsc-0140_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b2/titul-dsc-0140_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autosalon/" title="Rubrika Autosalon"  >
            
            Autosalon
        </a>
    
        <a class="box-article-tag" href="/galerie/elektricka-vozidla-klatovske-firmy-elblesk.html?photo=1&amp;back=2546469595-25852-5"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 31
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://ceskobudejovicky.denik.cz/autosalon/elektricky-tiger-moc-krasy-nepobral-jezdit-do-skoly-s-nim-ale-muzou-i-nactileti.html"  >
            <h3 class="box-article-title fs20">Elektrický Tiger moc krásy nepobral. Jezdit do školy s ním ale můžou i náctiletí</h3>
            Na rozdíl od malých "dětských" automobilů, které s malým spalovacím motorem jedou jen 45…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/americka-hypoteka-20220807.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dům a zahrada'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Americká hypotéka: V čem je lepší než běžný úvěr?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/59/shutterstock-1016363545_denik-210-3x2.jpg" width="210" height="140" alt="Hypotéka" title="Hypotéka" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/59/shutterstock-1016363545_denik-210-3x2.jpg 1x, https://g.denik.cz/109/59/shutterstock-1016363545_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/americka-hypoteka-20220807.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dům a zahrada'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Americká hypotéka: V čem je lepší než běžný úvěr?</h3>
            Potřebujete rychlý zdroj peněz, ale o běžný hypoteční (ale i jiný) úvěr nestojíte kvůli…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://ceskobudejovicky.denik.cz/veda/studie-zdrimnuti-vysoky-tlak-mrtvice.html" 
       title="číst článek: Zdřímnutí přes den zvyšuje šanci na mrtvici, ukázala studie. Je několik důvodů" tabindex="-1" >
        <img src="https://g.denik.cz/1/ee/spatny-spanek_denik-210-3x2.jpg" width="210" height="140" alt="Zdřímnutí zvyšuje šanci na vysoký krevní tlak a mrtvici, ukázala studie. Chce to především kvalitní spánek v noci." title="Zdřímnutí zvyšuje šanci na vysoký krevní tlak a mrtvici, ukázala studie. Chce to především kvalitní spánek v noci." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ee/spatny-spanek_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ee/spatny-spanek_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda"  >
            
            Věda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://ceskobudejovicky.denik.cz/veda/studie-zdrimnuti-vysoky-tlak-mrtvice.html"  >
            <h3 class="box-article-title fs20">Zdřímnutí přes den zvyšuje šanci na mrtvici, ukázala studie. Je několik důvodů</h3>
            Nová rozsáhlá studie zjistila u lidí, kteří často podřimují, že mají větší riziko vysokého…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/hobby/znameni-horoskopu-chudoba.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - iReceptář'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Nejchudší znamení horoskopu. Patříte mezi smolaře, kteří nikdy nebudou bohatí?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/ed/shutterstock-2007006980_denik-210-3x2.jpg" width="210" height="140" alt="Která znamení zvěrokruhu často nemívají peníze?" title="Která znamení zvěrokruhu často nemívají peníze?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/ed/shutterstock-2007006980_denik-210-3x2.jpg 1x, https://g.denik.cz/122/ed/shutterstock-2007006980_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/hobby/znameni-horoskopu-chudoba.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - iReceptář'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nejchudší znamení horoskopu. Patříte mezi smolaře, kteří nikdy nebudou bohatí?</h3>
            I když se snažíte sebevíc, peníze se vás nedrží, pracujete od rána do večera a stejně nemůžete…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://ceskobudejovicky.denik.cz/spolecnost/boji-se-odhalovat-tyto-slavne-hvezdy-nahe-na-platne-neuvidime-20500727.html" 
       title="číst článek: Bojí se odhalovat: Tyto slavné hvězdy nahé na plátně diváci nikdy neuvidí" tabindex="-1" >
        <img src="https://g.denik.cz/1/a4/profimedia-0692792375_denik-210-3x2.jpg" width="210" height="140" alt="Julia Robertsová vsází na dublérky. " title="Julia Robertsová vsází na dublérky. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a4/profimedia-0692792375_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a4/profimedia-0692792375_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost"  >
            
            Společnost
        </a>
    
        <a class="box-article-tag" href="/galerie/slavni-kteri-se-boji-odhalovat.html?photo=1&amp;back=1613408225-12771-5"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://ceskobudejovicky.denik.cz/spolecnost/boji-se-odhalovat-tyto-slavne-hvezdy-nahe-na-platne-neuvidime-20500727.html"  >
            <h3 class="box-article-title fs20">Bojí se odhalovat: Tyto slavné hvězdy nahé na plátně diváci nikdy neuvidí</h3>
            Zatímco některým celebritám nevadí ukázat se ve filmu, jak je pánbůh stvořil, jiné si raději pro…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/hubnuti/jak-zhubnout-sport-paddleboard-kolo-strava-potraviny-jidlo-metabolismus-hubnuti.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Vlasta'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Hubněte chytře! 5 letních sportů, při kterých spálíte nejvíce kalorií" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/d8/shutterstock-666125716_denik-210-3x2.jpg" width="210" height="140" alt="Dívka v běhu" title="Dívka v běhu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/d8/shutterstock-666125716_denik-210-3x2.jpg 1x, https://g.denik.cz/129/d8/shutterstock-666125716_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/hubnuti/jak-zhubnout-sport-paddleboard-kolo-strava-potraviny-jidlo-metabolismus-hubnuti.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Vlasta'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Hubněte chytře! 5 letních sportů, při kterých spálíte nejvíce kalorií</h3>
            Během léta můžete provozovat spoustu pohybových aktivit, u kterých spálíte nejen hromadu kalorií…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://ceskobudejovicky.denik.cz/zdravi/nelegalni-potraty.html" 
       title="číst článek: Ramínko na šaty, jehlice na pletení. Potraty načerno zabíjejí tisíce žen" tabindex="-1" >
        <img src="https://g.denik.cz/1/22/polsko-potraty-zakaz-01_denik-210-3x2.jpg" width="210" height="140" alt="Už žádná další. Smrt mladé ženy vyvolala další vlnu demonstrací proti zákazu potratů v Polsku." title="Už žádná další. Smrt mladé ženy vyvolala další vlnu demonstrací proti zákazu potratů v Polsku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/22/polsko-potraty-zakaz-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/22/polsko-potraty-zakaz-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví"  >
            
            Zdraví
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://ceskobudejovicky.denik.cz/zdravi/nelegalni-potraty.html"  >
            <h3 class="box-article-title fs20">Ramínko na šaty, jehlice na pletení. Potraty načerno zabíjejí tisíce žen</h3>
            Potratové zákony se zpřísňují. Jak v sousedním Polsku, tak v poslední době ve Spojených státech.…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/prirodni-cesta/tipy-na-dokonale-letni-vyuziti-bylinek-20220731.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kondice'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Tipy na dokonalé letní využití bylinek" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/85/shutterstock-669397450_denik-210-3x2.jpg" width="210" height="140" alt="669397450" title="669397450" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/85/shutterstock-669397450_denik-210-3x2.jpg 1x, https://g.denik.cz/124/85/shutterstock-669397450_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/prirodni-cesta/tipy-na-dokonale-letni-vyuziti-bylinek-20220731.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kondice'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tipy na dokonalé letní využití bylinek</h3>
            Léto nabízí plnými hrstmi dary přírody. Stačí si jen vybrat a zvolit ty, které momentálně…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://ceskobudejovicky.denik.cz/hobby/serm-je-pro-dnesni-deti-idealni-sport-rika-olympijsky-vitez-david-svoboda-212208.html" 
       title="číst článek: Šerm je pro dnešní děti ideální sport, říká olympijský vítěz David Svoboda" tabindex="-1" >
        <img src="https://g.denik.cz/1/e4/svoboda-david-petibojar_denik-210-3x2.jpg" width="210" height="140" alt="David Svoboda" title="David Svoboda" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e4/svoboda-david-petibojar_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e4/svoboda-david-petibojar_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby"  >
            
            Hobby
        </a>
    
        <a class="box-article-tag" href="/galerie/serm.html?photo=1&amp;back=187480018-12773-5"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 38
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://ceskobudejovicky.denik.cz/hobby/serm-je-pro-dnesni-deti-idealni-sport-rika-olympijsky-vitez-david-svoboda-212208.html"  >
            <h3 class="box-article-title fs20">Šerm je pro dnešní děti ideální sport, říká olympijský vítěz David Svoboda</h3>
            Když rodiče vybírají vhodný sport pro své dítě, nejčastěji myslí na fotbal, hokej, tenis nebo…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/helena-vondrackova-pocta-karlu-gottovi.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Šíp'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Zahrnuli ji dary! Poláci uctívají Vondráčkovou, musela zrušit koncert pro Gotta" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/aa/profimedia-0513813835-1_denik-210-3x2.jpg" width="210" height="140" alt="Helena Vondráčková a Karel Gott" title="Helena Vondráčková a Karel Gott" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/aa/profimedia-0513813835-1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/aa/profimedia-0513813835-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Šíp
        </div>
    
        <a class="box-article-tag" href="https://sip.denik.cz/galerie/helena-vondrackova-proc-chybela-na-koncerte-gotta.html?photo=1&amp;back=3266786396-4238-56"          target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/helena-vondrackova-pocta-karlu-gottovi.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Šíp'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Zahrnuli ji dary! Poláci uctívají Vondráčkovou, musela zrušit koncert pro Gotta</h3>
            Na konci června se v O2 areně konaly dva dlouho odkládané koncerty na počest Karla Gotta a na…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Českobudějovicku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


		<div class="twitter-box">
			<a class="twitter-timeline" aria-label="Twitter - Národní tým" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/468593-predpoved-ochlazeni-dlouho-nevydrzi-uz-brzy-zase-dorazi-tropicke-pocasi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/dcd2d30351487424ca07384a7be22094.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/468593-predpoved-ochlazeni-dlouho-nevydrzi-uz-brzy-zase-dorazi-tropicke-pocasi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: PŘEDPOVĚĎ: Ochlazení dlouho nevydrží! Už brzy zase dorazí tropické počasí" target="_blank" rel="noopener">
                PŘEDPOVĚĎ: Ochlazení dlouho nevydrží! Už brzy zase dorazí…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/468576-u-chersonu-to-zacina-vrit-ukrajina-pripravuje-ofenzivu-rusove-stosuji-zasoby?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/468576-u-chersonu-to-zacina-vrit-ukrajina-pripravuje-ofenzivu-rusove-stosuji-zasoby?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: U Chersonu to začíná vřít. Ukrajina připravuje ofenzívu, Rusové štosují zásoby" target="_blank" rel="noopener">
                U Chersonu to začíná vřít. Ukrajina připravuje ofenzívu,…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=ceskobudejovicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/9/2/2/6/6/3392266-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.08. - 31.08.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=ceskobudejovicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/8/8/5/7/3/3388573-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.08. - 09.08.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=ceskobudejovicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.08. - 07.08.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=ceskobudejovicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/8/6/5/9/6/3386596-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.08. - 09.08.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=ceskobudejovicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/8/4/5/6/2/3384562-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.08. - 09.08.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-mistr-reznik-64939507-wenp7a.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí mistr řezník, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vedoucí mistr řezník, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ice-v-socialnich-64939523-wmkbzh.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/ICE V SOCIÁLNÍCH SLUŽBÁCH SE ZAMĚŘENÍM NA PŘÍMOU OBSLUŽNOU PÉČI, 28 160 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRACOVNÍK/ICE V SOCIÁLNÍCH SLUŽBÁCH SE ZAMĚŘENÍM NA PŘÍMOU OBSLUŽNOU PÉČI, 28 160 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/programator-ka-64939535-we533b.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PROGRAMÁTOR/KA, 56 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PROGRAMÁTOR/KA, 56 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ice-vyroby-63507250-w754mc.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/ICE VÝROBY CHLADÍRENSKÝCH TECHNOLOGIÍ, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRACOVNÍK/ICE VÝROBY CHLADÍRENSKÝCH TECHNOLOGIÍ, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-ce-64957511-w7ymtz.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍK/CE, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	MONTÁŽNÍ DĚLNÍK/CE, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/programator-ka-php-web-64912913-wvhx46.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PROGRAMÁTOR/KA PHP- WEB DEVELOPER, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PROGRAMÁTOR/KA PHP- WEB DEVELOPER, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ice-pro-zavod-64912929-w2fv9h.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍK/ICE PRO ZÁVOD GUMÁRNA, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	DĚLNÍK/ICE PRO ZÁVOD GUMÁRNA, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-nad-3-5t-64860919-wk4ser.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ NAD 3,5t, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ŘIDIČ NAD 3,5t, 28 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-63-Kombi-1659708304909206.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-110-Kombi-165331098861857.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-Mon-Hatchback-1646382898534179.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-TREND-1-6-TD-Hatchback-165910517332769.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max první majitel, servisní knížka, koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford C-Max první majitel, servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-Amb-Hatchback-1658396247185358.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-EcoBoos-Hatchback-157200863241055.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0Tdi-Keyl-Kombi-1653052274094583.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-SPO-Sedan-Limuzina-1650631264047413.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/sedan/benzin/bmw-325i-sport-kuze-xenony-21947265.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 325i Sport - KŮŽE, XENONY" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 3 325i Sport - KŮŽE, XENONY
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-doblo/mpv/benzin/fiat-doblo-1-4-t-jet-88-kw-11410080.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Dobló 1,4 T-jet 88 Kw" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fiat Dobló 1,4 T-jet 88 Kw
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-titanium-2-0-ecoblue-7044270.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX Titanium 2.0 EcoBlue" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford S-MAX Titanium 2.0 EcoBlue
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-4x4-navi-tempomat-54002463.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0 TDI, 4X4, Navi, Tempomat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 2.0 TDI, 4X4, Navi, Tempomat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-rs-135kw-7293590.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDi RS 135KW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0 TDi RS 135KW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-i-1-majitel-47555067.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,4 i 1.majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 1,4 i 1.majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/terenni/nafta/bmw-x3-3-0d-sportpaket-panorama-21947295.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 3,0d Sportpaket, panorama" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X3 3,0d Sportpaket, panorama
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-logan/kombi/benzin/dacia-logan-mcv-0-9-tce-66kw-11410052.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Logan MCV 0.9 TCe 66Kw" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Logan MCV 0.9 TCe 66Kw
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ceske-budejovice-lidicka-tr-4127272#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Lidická tř. Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	České Budějovice, Lidická tř. Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-ceske-budejovice-j-opletala-4127098#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, J. Opletala Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	České Budějovice, J. Opletala Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-borsov-nad-vltavou-4127000#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Boršov nad Vltavou Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Boršov nad Vltavou Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceske-budejovice-k-chocholy-4126971#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, K. Chocholy Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	České Budějovice, K. Chocholy Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-borsov-nad-vltavou-letni-4126956#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Boršov nad Vltavou, Letní Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Boršov nad Vltavou, Letní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-ceske-budejovice-rudolfovska-tr-1817-2-4126873#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Rudolfovská tř. 1817/2 Prodej bytu atypický" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	České Budějovice, Rudolfovská tř. 1817/2 Prodej bytu atypický
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceske-budejovice-jeremiasova-4126801#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Jeremiášova Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	České Budějovice, Jeremiášova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-ceske-budejovice-na-zlate-stoce-4126771#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Na Zlaté stoce Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	České Budějovice, Na Zlaté stoce Prodej bytu 3+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/ceskobudejovicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/ceskobudejovicky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001659630488/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001659630488/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
