

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'ceskobudejovicky.denik.cz',
		'rubrikaTitle': 'Společnost',
		'rubrikaName': 'spolecnost',
		'template': 'clanek',
		'title': "Barbora Seidlová: Hrát v nekonečném seriálu? Má to výhody i úskalí",
		'tag': ["Václav Havel", "Barbora Seidlová", "premiéra", "Pavel Kohout", "Česká televize", "Slávek Horák", "Irena Pavlásková", "Anna Kohoutová", "Jelena Mašínová", "Divadlo Bolka Polívky"],
		'autor': 'TV Mini čtrnáctideník',
			'publishedDateTime': "2020-02-11T09:22:00+01:00",
        	'modifiedDateTime': "2020-02-11T09:22:00+01:00",
			'articleID': 246822881,
			'back': "246822881-12771-5",
		'image': "https:\/\/g.denik.cz\/40\/5d\/010311_tr_barbora_seidlova_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/ceskobudejovicky.denik.cz\/galerie\/barbora-seidlova-havel-kohoutova-ulice-snowboardaci-zubejda.html?photo=1&back=246822881-12771-5",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/40\/5d\/010311_tr_barbora_seidlova_denik-150-3x2.jpg", 
						'description': "Barbora Seidlová.",
						'source': "DENÍK\/ Ivan Babej"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/14\/barbora_seidlova_denik-150-3x2.jpg", 
						'description': "Herečka Barbora Seidlová.",
						'source': "DENÍK\/Bára Horáková"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/f3\/brno-divadlo-malehry-biostory-ste-1_denik-150-3x2.jpg", 
						'description': "Herečka Barbora Seidlová.",
						'source': "DENÍK\/Lubomír Stehlík"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/63\/barbora-seidlova-havel_denik-150-3x2.jpg", 
						'description': "Barbora Seidlová ve filmu Havel (2020)",
						'source': "Bontonfilm"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/00\/2019-08-29-ulice-017_denik-150-3x2.jpg", 
						'description': "Barbora Seidlová v seriálu Ulice",
						'source': "TV Nova"
					},
					{
						'url': "https:\/\/g.denik.cz\/67\/a4\/6588084-blansko-divadlo-kolarka_denik-150-3x2.jpg", 
						'description': "Daniela Zbytovská (vlevo) a Barbora Seidlová.",
						'source': "DENÍK\/Jan Charvát"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/94\/havel_denik-150-3x2.jpg", 
						'description': "Barbora Seidlová s Viktorem Dvořákem v novém filmu Havel",
						'source': "Bontonfilm"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2e\/lotrando-a-zubejda-001_denik-150-3x2.jpg", 
						'description': "Barbora Seidlová v pohádce Lotrando a Zubejda (1996)",
						'source': "Česká televize"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/50\/brno-divadlo-malehry-biostory-ste-6_denik-150-3x2.jpg", 
						'description': "Herečka Barbora Seidlová.",
						'source': "DENÍK\/Lubomír Stehlík"
					},
					{
						'url': "https:\/\/g.denik.cz\/67\/de\/6588069-blansko-divadlo-kolarka_denik-150-3x2.jpg", 
						'description': "Daniela Zbytovská, Barbora Seidlová.",
						'source': "DENÍK\/Jan Charvát"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/03\/seidlova-03_denik-150-3x2.jpg", 
						'description': "Barbora Seidlová",
						'source': "profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/67\/18\/6588080-blansko-divadlo-kolarka_denik-150-3x2.jpg", 
						'description': "Daniela Zbytovská, Barbora Seidlová.",
						'source': "DENÍK\/Jan Charvát"
					}
			],
			'count': 12,
	    },
		'breadcrumb': [
			{'name':"Českobudějovický deník", 'link':"ceskobudejovicky.denik.cz"},
			{'name':"Společnost", 'link':"https:\/\/ceskobudejovicky.denik.cz\/spolecnost\/"},
			{'name':"Barbora Seidlová: Hrát v nekonečném seriálu? Má to výhody i úskalí", 'link':"https:\/\/ceskobudejovicky.denik.cz\/spolecnost\/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://ceskobudejovicky.denik.cz/spolecnost/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html',
		'safety': [0],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Českobudějovický deník",
            "item": "https:\/\/ceskobudejovicky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Společnost",
            "item": "https:\/\/ceskobudejovicky.denik.cz\/spolecnost\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Barbora Seidlová: Hrát v nekonečném seriálu? Má to výhody i úskalí",
            "item": "https:\/\/ceskobudejovicky.denik.cz\/spolecnost\/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Barbora Seidlová: Hrát v nekonečném seriálu? Má to výhody i úskalí - Českobudějovický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Herečka Barbora Seidlová (38) vstoupila do seriálu Ulice jako Diana Rytířová, kráska s mnoha chybami. S někdejší představitelkou pohádkové Zubejdy nebo…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Barbora Seidlová, film, rodina">
    <meta name="author" content="TV Mini čtrnáctideník">
	<meta property="og:site_name" content="Českobudějovický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskobudejovicky.denik.cz/spolecnost/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html">
	<meta property="og:title" content="Barbora Seidlová: Hrát v nekonečném seriálu? Má to výhody i úskalí">
	<meta property="og:description" content="Herečka Barbora Seidlová (38) vstoupila do seriálu Ulice jako Diana Rytířová, kráska s mnoha chybami. S někdejší představitelkou pohádkové Zubejdy nebo také Terezy ze Snowboarďáků si časopis TV Mini povídal nejen o nové roli v nekonečném seriálu, ale také o připravovaném filmu Havel.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Barbora Seidlová: Hrát v nekonečném seriálu? Má to výhody i úskalí">
	<meta name="twitter:description" content="Herečka Barbora Seidlová (38) vstoupila do seriálu Ulice jako Diana Rytířová, kráska s mnoha chybami. S někdejší představitelkou pohádkové Zubejdy nebo také Terezy ze Snowboarďáků si časopis TV Mini povídal nejen o nové roli v nekonečném seriálu, ale také o připravovaném filmu Havel.">
	<meta property="og:image" content="https://g.denik.cz/40/5d/010311_tr_barbora_seidlova_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Barbora Seidlová.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/40/5d/010311_tr_barbora_seidlova_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/40/5d/010311_tr_barbora_seidlova_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-02-11T09:22:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1581429243.css">



   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1581427935.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://ceskobudejovicky.denik.cz/spolecnost/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskobudejovicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českobudějovický deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskobudejovicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskobudejovicky.denik.cz/spolecnost/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fceskobudejovicky.denik.cz%2Fspolecnost%2Fbarbora-seidlova-ulice-havel-zubejda-snowboardaci.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/spolecnost/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion ceskobudejovicky_denik">

        <li>
           
            <a href="https://ceskobudejovicky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://ceskobudejovicky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://ceskobudejovicky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://ceskobudejovicky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://ceskobudejovicky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" class="active">MAGAZÍN</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="active">
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/pro-zeny/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/hobby/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/skutecny-zivot/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank">
Auto
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://ceskobudejovicky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://ceskobudejovicky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/spolecnost/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Mohlo by zajímat:</h3>
            <a href="https://ceskobudejovicky.denik.cz/kultura_region/muzikant-z-ulice-od-komercni-banky-hraji-co-se-mi-libi-20200131.html" class="text">Muzikant z ulice od Komerční banky: Hraji, co se mi líbí</a>
            <a href="#close" class="close" data-title="muzikant-z-ulice-od-komercni-banky-hraji-co-se-mi-libi">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Barbora Seidlová: Hrát v nekonečném seriálu? Má to výhody i úskalí</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 09:22 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskobudejovicky.denik.cz/spolecnost/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskobudejovicky.denik.cz/spolecnost/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html&text=Barbora%20Seidlov%C3%A1%3A%20Hr%C3%A1t%20v%20nekone%C4%8Dn%C3%A9m%20seri%C3%A1lu%3F%20M%C3%A1%20to%20v%C3%BDhody%20i%20%C3%BAskal%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskobudejovicky.denik.cz%2Fspolecnost%2Fbarbora-seidlova-ulice-havel-zubejda-snowboardaci.html&subject=Barbora%20Seidlov%C3%A1%3A%20Hr%C3%A1t%20v%20nekone%C4%8Dn%C3%A9m%20seri%C3%A1lu%3F%20M%C3%A1%20to%20v%C3%BDhody%20i%20%C3%BAskal%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Herečka Barbora Seidlová (38) vstoupila do seriálu Ulice jako Diana Rytířová, kráska s mnoha chybami. S někdejší představitelkou pohádkové Zubejdy nebo také Terezy ze Snowboarďáků si časopis TV Mini povídal nejen o nové roli v nekonečném seriálu, ale také o připravovaném filmu Havel.</p>
        
<div class="article-multimedium">
        <a href="/galerie/barbora-seidlova-havel-kohoutova-ulice-snowboardaci-zubejda.html?photo=1&amp;back=246822881-12771-5">
            <img src="https://g.denik.cz/40/5d/010311_tr_barbora_seidlova_denik-630-16x9.jpg" width="630" height="354" alt="Barbora Seidlová." title="Barbora Seidlová." class="multimedium-img" srcset="https://g.denik.cz/40/5d/010311_tr_barbora_seidlova_denik-630-16x9.jpg 1x, https://g.denik.cz/40/5d/010311_tr_barbora_seidlova_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/barbora-seidlova-havel-kohoutova-ulice-snowboardaci-zubejda.html?back=246822881-12771-5&amp;photo=2">
                            <img src="https://g.denik.cz/55/14/barbora_seidlova_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/55/14/barbora_seidlova_denik-150-3x2.jpg 1x, https://g.denik.cz/55/14/barbora_seidlova_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/barbora-seidlova-havel-kohoutova-ulice-snowboardaci-zubejda.html?back=246822881-12771-5&amp;photo=3">
                            <img src="https://g.denik.cz/50/f3/brno-divadlo-malehry-biostory-ste-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/f3/brno-divadlo-malehry-biostory-ste-1_denik-150-3x2.jpg 1x, https://g.denik.cz/50/f3/brno-divadlo-malehry-biostory-ste-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/barbora-seidlova-havel-kohoutova-ulice-snowboardaci-zubejda.html?back=246822881-12771-5&amp;photo=4">
                            <img src="https://g.denik.cz/1/63/barbora-seidlova-havel_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/63/barbora-seidlova-havel_denik-150-3x2.jpg 1x, https://g.denik.cz/1/63/barbora-seidlova-havel_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/barbora-seidlova-havel-kohoutova-ulice-snowboardaci-zubejda.html?back=246822881-12771-5&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Barbora Seidlová.
        <span class="description-autor">
             | 
            Foto: DENÍK/ Ivan Babej
        </span>
</div>
        <div class="article-text article-content bbtext"><p><strong>Jaká je podle vás Diana Rytířová?</strong><br />Diana je klasickou „obětí společnosti“. Uvěřila totiž, jako mnozí z nás, že hodnota člověka závisí na tom, jak působí navenek. Nepřijala sebe samu takovou, jaká opravdu je, ale nasadila si masku, o níž se domnívá, že má vyšší hodnotu než její pravá tvář. Stejně tak se nedokáže přenést přes „chyby“ minulosti. Viděno z jiné strany – může se jednat o potřebné životní lekce, díky kterým člověk postupuje zase o kousek dál… Chybovat je lidské a mnohdy nám právě tohle chybování otevře další dveře v našem nitru. Úkolem herce je postavu pochopit a svým způsobem obhájit její chování. Proč se chová tak, jak se chová? Nic se neděje samo sebou. Všechno má svůj důvod. Každý z nás má někde hluboko v srdci ukryto něco krásného, něco opravdového. Jen je potřeba to objevit, mnohdy pod nánosem sebenenávisti pramenící z obrovského strachu. Vlastně Dianě držím palce, aby to dokázala.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pro-zeny/saskia-noort-stromboli-znasilneni.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/46/3828_denik-150-3x2.jpg" width="150" height="100" alt="Saskia Noort" title="Saskia Noort" srcset="https://g.denik.cz/1/46/3828_denik-150-3x2.jpg 1x, https://g.denik.cz/1/46/3828_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Spisovatelka Saskia Noort: Znásilnil mě můj soused, tajila jsem to 34 let</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Vzpomenete si, s jakými pocity jste šla poprvé na plac?</strong><br />Emocím se nebráním… Jsou tady vždycky a ve všem, do čeho se člověk pustí. Důležité pro mě je zabývat se těmi, které rozvíjejí kreativitu, povzbuzují mě a podporují. Samozřejmě že přicházejí i rozpaky, obavy a pocity trapnosti. Nevěnuji jim ale pozornost a ony zpravidla odejdou tam, odkud přišly. Je důležité se umět sžít s novou rolí, postavou, kterou si musím oblíbit, i kdyby byla sebezápornější. Prostě najít v ní to, za co ji budu mít ráda a čím ji podprahově obhájím. Nerodíme se jako „záporáci“, ty ze sebe učiníme na základě svých životních peripetií, které jednoduše nezvládneme vzít pozitivně. A tak se nám to nabaluje, až jsme pěkní nesympaťáci a nevíme, jak z toho ven. S tímhle pocitem jsem tedy šla poprvé na plac. S pocitem, že si k téhle ne zrovna moc příjemné Dianě musím najít cestu.</p>
<p><strong>Kdy jste poprvé hrála v „nekonečném seriálu“?</strong><br />Šlo, myslím, o Cesty domů. Ano, je to úplně jiná disciplína, která má své výhody i nevýhody, ale vlastně mi to problém nedělá. Díky našemu autorskému Divadlu MALÉhRY, se kterým hostujeme v divadlech po celé vlasti v různorodých projektech, ať už je to práce pro televizi, vydávání knih nebo samotné divadlo, jsem se naučila improvizovat. Přizpůsobit se okamžiku a brát za sebe zodpovědnost. Každá práce má svá specifika, naučí vás něčemu novému. Třeba se rychle učit texty. A také jsem pochopila, že tolik nezáleží na formě, tedy co konkrétně dělám, ale na obsahu – tedy jak to dělám a jestli to dělám ráda, s vášní a naplno. To je, myslím, smyslem mého života.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/marek-adamczyk-poldove-nemluvne-specialiste.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b4/adamczyk-poldove_denik-150-3x2.jpg" width="150" height="100" alt="Marek Adamczyk" title="Marek Adamczyk" srcset="https://g.denik.cz/1/b4/adamczyk-poldove_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b4/adamczyk-poldove_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Přítel Evy Samkové Marek Adamczyk: Ve fitku se musím snažit. A ne kvůli roli</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Koncem loňského roku uplynulo patnáct let od premiéry Snowboarďáků. Jak na jejich vznik vzpomínáte?</strong><br />Asi hezky, vlastně už ani nevím. Musela bych se zeptat té Báry před patnácti lety. Ta dnešní už k tomu nemá moc co říct. Snad jen to, že mě natáčení vždycky bavilo. Snowboarďáky jsem vlastně od premiéry neviděla. Natáčení filmů mi vždycky přišlo tak nějak přirozené. Pocházím z malého města, a tak jsem se ve své dětské fantazii domnívala, že pokud už jsem jednou studentkou konzervatoře ve velkém městě, tak je jasné, že budu točit jeden film za druhým. Nikdo mi to nestačil vymluvit a přesvědčit mě o opaku, takže mi vše vycházelo. Na tomhle dětském přesvědčení je vidět, že pokud člověk něčemu opravdu věří, dosáhne toho.</p>
<p><strong>Setkáváte se ještě dnes s reakcemi diváků na Zubejdu?</strong><br />Ano, někdo se mě občas zeptá, „jaký to bylo točit s tou, no s tou, Zulajdou“, jeden stařičký novinář ji zase překřtil na Zubajdu, prohlížel si okatě moje zuby a ptal se, proč jsem dostala jméno Zubajda! Prostě každý to vidí jinak. Před pár lety jsme seděly s kamarádkou v kavárně a jedna maminka vyslala dítko vybavené propiskou a kusem papíru, ať si jde pro podpis za princeznou. Holčička podala papír mé kamarádce. Ta se jí podepsala a ta malá na rozdíl od maminky zářila štěstím.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pro-zeny/milulse-splechtova-ulice-jezerce-hrusinsky.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/3e/splechtova-hrusinsky-1_denik-150-3x2.jpg" width="150" height="100" alt="Jan Hrušínský a Miluše Šplechtová." title="Jan Hrušínský a Miluše Šplechtová." srcset="https://g.denik.cz/1/3e/splechtova-hrusinsky-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3e/splechtova-hrusinsky-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Miluše Šplechtová o těžkém období: Bála jsem se, že skončím sama bez manžela</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Co vás po pracovní stránce čeká v příštích měsících?</strong><br />Spousta krásných projektů s Divadlem MALÉhRY. Vzhledem k tomu, že jsme tři herečky a musíme obsáhnout spoustu práce kolem, naučit se za pochodu mnohému z jiných profesí a mnohokrát aplikovat systém pokus-omyl, pokus-úspěch, nemůžu si na nudu stěžovat. Otevřely jsme komorní scénu Divadla Bolka Polívky s naším autorským scénickým pořadem Čtení ke kafi v nádherně opraveném freskovém sále na brněnském Zelném trhu. Je to pro nás taková nová forma setkávání se s diváky, sdílení toho, co nás zajímá, trápí, baví… Ve výhledu chystáme premiéru nového autorského představení, pro ČT budeme natáčet deset dílů pohádek, které napsala moje kolegyně Daniela Zbytovská. Rády bychom vydaly další knihu fejetonů a samozřejmě mě čeká spousta představení v domovském Divadle Bolka Polívky i po celé republice.</p>
<p><strong>Velmi očekávaným filmem letošního roku je Havel režiséra Slávka Horáka. Jakou roli jste v něm dostala?</strong><br />Hraju postavu inspirovanou Annou Kohoutovou. Pěkně mě o prázdninách potrápila! Byl docela kumšt najít o ní nějaké informace, které by mi pomohly k tomu, abych ji mohla nějak pojmout. V knihovně jsem nabrala do svého miniautíčka půl kufru knih a pročítala je v trávě na zahradě horské chalupy. Něco jsem vypátrala, ale netroufám si říct, že jsem se o jejím nitru dozvěděla mnoho.</p>
<p><strong>Čím vás scénář snímku Havel zaujal?</strong><br />Ve filmu Ireny Pavláskové Zemský ráj to napohled jsem kdysi hrála postavu inspirovanou Jelenou Mašínovou, třetí manželkou Pavla Kohouta. Teď jsem měla hrát tu druhou „opuštěnou“, hodně mě to pobavilo. V životě si sama sobě sokyni neztvárním. Ve filmech to jde a naučí to člověka vnímat jednu situaci ze dvou stran. Ty pohledy jsou tak jiné! Pochopila jsem, že kolik lidí na zemi žije, tolik pohledů na jednu věc existuje. A scénář mě alespoň donutil trošku si prohloubit znalosti a prostudovat tehdejší politickou situaci a postavení člověka, jenž se rozhodl bojovat za svá práva i práva ostatních. Je to silné téma, které se v různých podobách opakuje, co je lidstvo lidstvem.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/vera-martinova-album.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/55/vera-martinova-schody2-miroslav-smikmator_denik-150-3x2.jpg" width="150" height="100" alt="Věra Martinová" title="Věra Martinová" srcset="https://g.denik.cz/1/55/vera-martinova-schody2-miroslav-smikmator_denik-150-3x2.jpg 1x, https://g.denik.cz/1/55/vera-martinova-schody2-miroslav-smikmator_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Věra Martinová: Šedesátka? Slavit chci prací. Dokázat, že jubileum neplatí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Když už jsme u Václava Havla, zažila jste ho jako režiséra při natáčení filmu Odcházení…</strong><br />Byl to jeden z nejkrásnějších zážitků. Osobnost Václava Havla, který kolem sebe šířil pohodu, kolegové, štáb… Všichni v té pohodové atmosféře rozkvetli. Alespoň já jsem to tak vnímala a bylo pro mě radostí být při tom.</p>
<p><strong>A váš nejsilnější moment s Václavem Havlem?</strong><br />Když někoho vnímáte jako osobnost, dramatika, spisovatele, bojovníka za svobodu, prezidenta republiky a najednou se před vámi otevře lidská bytost se všemi svými vlastnostmi a vy odhalíte, že není nadpřirozené monstrum, ale člověk, pochopíte, že všichni jsme ve své podstatě jedna taková velká lidská rodina…</p>
<p><strong>Zmínila jste, že s vaším Divadlem MALÉhRY připravujete novinku…</strong><br />Teď se právě rodí scénář. Bude to opět komedie, při které ovšem občas trošku zamrazí. Nikdy si nedáváme pevný termín. Vše vzniká tak, jak přichází inspirace. Dáváme tomu prostor a čas… Ale na repertoáru máme všechny naše hry včetně úplně první – komedie „NEBE?“. Ta se léty mění a získává nové podtexty, jako by rostla s námi. Dá se říct, že ji stále více milujeme. A naším cílem je přenášet tuhle emoci na diváky…</p>
<p><strong>JIŘÍ LANDA</strong></p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/tv-mini-ctrnactidenik-3922.html">TV Mini čtrnáctideník</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 09:22</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskobudejovicky.denik.cz/spolecnost/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskobudejovicky.denik.cz/spolecnost/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html&text=Barbora%20Seidlov%C3%A1%3A%20Hr%C3%A1t%20v%20nekone%C4%8Dn%C3%A9m%20seri%C3%A1lu%3F%20M%C3%A1%20to%20v%C3%BDhody%20i%20%C3%BAskal%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskobudejovicky.denik.cz%2Fspolecnost%2Fbarbora-seidlova-ulice-havel-zubejda-snowboardaci.html&subject=Barbora%20Seidlov%C3%A1%3A%20Hr%C3%A1t%20v%20nekone%C4%8Dn%C3%A9m%20seri%C3%A1lu%3F%20M%C3%A1%20to%20v%C3%BDhody%20i%20%C3%BAskal%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Václav Havel" href="/tagy/vaclav-havel-397.html">Václav Havel, </a></li>
                    <li><a title="Štítek: Barbora Seidlová" href="/tagy/barbora-seidlova-10065.html">Barbora Seidlová, </a></li>
                    <li><a title="Štítek: premiéra" href="/tagy/premiera-820.html">premiéra, </a></li>
                    <li><a title="Štítek: Pavel Kohout" href="/tagy/pavel-kohout-5988.html">Pavel Kohout, </a></li>
                    <li><a title="Štítek: Česká televize" href="/tagy/ceska-televize-1166.html">Česká televize, </a></li>
                    <li><a title="Štítek: Slávek Horák" href="/tagy/slavek-horak-50788.html">Slávek Horák, </a></li>
                    <li><a title="Štítek: Irena Pavlásková" href="/tagy/irena-pavlaskova-16922.html">Irena Pavlásková, </a></li>
                    <li><a title="Štítek: Anna Kohoutová" href="/tagy/anna-kohoutova-74697.html">Anna Kohoutová, </a></li>
                    <li><a title="Štítek: Jelena Mašínová" href="/tagy/jelena-masinova-77288.html">Jelena Mašínová, </a></li>
                    <li><a title="Štítek: Divadlo Bolka Polívky" href="/tagy/divadlo-bolka-polivky-28302.html">Divadlo Bolka Polívky</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="952542121,402912299,123292948,2715941490,1157127365,3598336302,1244731147,4266388204,217406555"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/sledujeme-on-line-jihocesi-scitaji-a-odstranuji-skody-po-pondelnim-orkanu-20200211.html"  title="číst článek: SLEDUJEME ON-LINE: Jihočeši sčítají a odstraňují škody po pondělním orkánu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/26/52/vitr-jh-utery_denik-210-3x2.jpg" width="210" height="140" alt="Ani úterní ráno nebylo pro hasiče klidné. Jednotka Sboru dobrovolných hasičů J. Hradec vyrážela v 7:06 do Dolní Radouně k padlému stromu." title="Ani úterní ráno nebylo pro hasiče klidné. Jednotka Sboru dobrovolných hasičů J. Hradec vyrážela v 7:06 do Dolní Radouně k padlému stromu." srcset="https://g.denik.cz/26/52/vitr-jh-utery_denik-210-3x2.jpg 1x, https://g.denik.cz/26/52/vitr-jh-utery_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/jihocesi-scitaji-a-odstranuji-skody-po-pondelnim-orkanu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 87
        </a>
        <a class="box-article-tag" href="/galerie/jihocesi-scitaji-a-odstranuji-skody-po-pondelnim-orkanu.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/sledujeme-on-line-jihocesi-scitaji-a-odstranuji-skody-po-pondelnim-orkanu-20200211.html"      
>
            <h3 class="box-article-title fs20">SLEDUJEME ON-LINE: Jihočeši sčítají a odstraňují škody po pondělním orkánu</h3>
            <h4 class="box-article-perex fs16">Na pět stovek jihočeských domácností zůstávalo ještě v úterý večer bez dodávek elektřiny po…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/pujde-dynamo-do-jarni-ligy-s-novymi-majiteli-kluby-20200211.html"  title="číst článek: Půjde Dynamo do jarní ligy s novými majiteli klubu?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/4a/ceske-budejovice-fotbal-dynamo-cb191129_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/4a/ceske-budejovice-fotbal-dynamo-cb191129_denik-210-3x2.jpg 1x, https://g.denik.cz/5/4a/ceske-budejovice-fotbal-dynamo-cb191129_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/pujde-dynamo-do-jarni-ligy-s-novymi-majiteli-kluby-20200211.html"      
>
            <h3 class="box-article-title fs20">Půjde Dynamo do jarní ligy s novými majiteli klubu?</h3>
            <h4 class="box-article-perex fs16">Už v pátek večer fotbalisté českobudějovického Dynama nastoupí v úvodním zápase jarní části I.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-new-sw-1-4t-gdi-exclusive-navi-10891087.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10891087_1/1559045673" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-new-sw-1-4t-gdi-exclusive-navi-10891087.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Kia Ceed</h3>
	                   	<div>NEW SW 1,4T-GDI…</div>
	                	<div class="service-box-strong">449 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-1-2i-pure-tech-active-15867534.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15867534_1/1580401488" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-1-2i-pure-tech-active-15867534.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 208</h3>
	                   	<div>1.2i Pure tech Active</div>
	                	<div class="service-box-strong">249 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mitsubishi-l200/pick-up/nafta/mitsubishi-l200-2-5-di-d-4x4-zaruka-2-roky-19961755.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19961755_1/1574077407" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mitsubishi-l200/pick-up/nafta/mitsubishi-l200-2-5-di-d-4x4-zaruka-2-roky-19961755.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mitsubishi L200</h3>
	                   	<div>2.5 Di-D 4x4 ZÁRUKA 2…</div>
	                	<div class="service-box-strong">334 701 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/devianti-dosli-do-semifinale-vetrni-vypadlo-uz-ve-skupine-20200211.html"  title="číst článek: Devianti došli do semifinále, Větřní vypadlo už ve skupině" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/b3/salovy-fotbal-vetrni-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek." title="Ilustrační snímek." srcset="https://g.denik.cz/6/b3/salovy-fotbal-vetrni-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/6/b3/salovy-fotbal-vetrni-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/devianti-dosli-do-semifinale-vetrni-vypadlo-uz-ve-skupine-20200211.html"      
>
            <h3 class="box-article-title fs20">Devianti došli do semifinále, Větřní vypadlo už ve skupině</h3>
            <h4 class="box-article-perex fs16">Český pohár federace sálového fotbalu vyhrál největší favorit Chemcomex Praha. Klání absolvovalo…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/potravinarstvi-reznik-48120927-w7pgfs.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Potravinářství Řezník, uzenář</h3>
				       	<div>Řezníci a uzenáři Řezník…</div>
				       	<div class="service-box-strong">100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-48130367-wn1pvs.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">21 360 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-47006845-wvyxxz.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Štukatéři a omítkáři ŠTUKATÉŘI A OMÍTKÁŘI.…</div>
				       	<div class="service-box-strong">19 700 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/video-na-zeleznicnim-koridoru-se-delnici-prokopali-kopcem-deborec-20200211.html"  title="číst článek: VIDEO: Na železničním koridoru se dělníci prokopali kopcem Deboreč" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/24/deborec-zeleznicni-koridor-tunel-prorazka-20200211-26_denik-210-3x2.jpg" width="210" height="140" alt="Ze slavnostní prorážky jižního portálu tunelu Deboreč." title="Ze slavnostní prorážky jižního portálu tunelu Deboreč." srcset="https://g.denik.cz/2/24/deborec-zeleznicni-koridor-tunel-prorazka-20200211-26_denik-210-3x2.jpg 1x, https://g.denik.cz/2/24/deborec-zeleznicni-koridor-tunel-prorazka-20200211-26_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/deborec-zeleznicni-koridor-tunel-prorazka-20200211.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>
        <a class="box-article-tag" href="/galerie/deborec-zeleznicni-koridor-tunel-prorazka-20200211.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/video-na-zeleznicnim-koridoru-se-delnici-prokopali-kopcem-deborec-20200211.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Na železničním koridoru se dělníci prokopali kopcem Deboreč</h3>
            <h4 class="box-article-perex fs16">Prorážku tunelu pod kopcem Deboreč dlouhého 660 metrů ukončili dělníci v úterý 11. února…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/video-na-trati-z-rybnika-na-lipno-je-jeste-spousta-prace-20200211.html"  title="číst článek: VIDEO: Na trati z Rybníka na Lipno je ještě spousta práce" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/55/stromy-popadane-na-trati-rybnik-lipno-nad-vltavou-19_denik-210-3x2.jpg" width="210" height="140" alt="Drážní hasiči likvidují škody na Těchorazu ve Vyšším Brodě na trati z Rybníka do Lipna nad Vltavou." title="Drážní hasiči likvidují škody na Těchorazu ve Vyšším Brodě na trati z Rybníka do Lipna nad Vltavou." srcset="https://g.denik.cz/6/55/stromy-popadane-na-trati-rybnik-lipno-nad-vltavou-19_denik-210-3x2.jpg 1x, https://g.denik.cz/6/55/stromy-popadane-na-trati-rybnik-lipno-nad-vltavou-19_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/drazni-hasici-likviduji-skody-po-sabine-ve-vyssim-brode.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 54
        </a>
        <a class="box-article-tag" href="/galerie/drazni-hasici-likviduji-skody-po-sabine-ve-vyssim-brode.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/video-na-trati-z-rybnika-na-lipno-je-jeste-spousta-prace-20200211.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Na trati z Rybníka na Lipno je ještě spousta práce</h3>
            <h4 class="box-article-perex fs16">Vyvrácené stromy, které zůstaly stát opřené o své sousedy, a na několika místech přetržené nosné…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-ceske-budejovice-ant-barcala-3903571#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15573/img_5e42999a6e13e3.51465621.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-ceske-budejovice-ant-barcala-3903571#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="České Budějovice, Ant. Barcala">České Budějovice, Ant.…</h3>
		       			<div>Prodej bytu 4+kk</div>
		       			<div class="service-box-strong">6 550 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ceske-budejovice-skuherskeho-3903523#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15573/img_5e4275e723f364.81001195.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ceske-budejovice-skuherskeho-3903523#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="České Budějovice, Skuherského">České Budějovice,…</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-ceske-budejovice-jar-jezka-3903351#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e41d6498f0690.07718787.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-ceske-budejovice-jar-jezka-3903351#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="České Budějovice, Jar. Ježka">České Budějovice, Jar.…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 499 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/prijdte-na-15-zahorcicky-masopust-20200211.html"  title="číst článek: Přijďte na 15. zahorčický masopust" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/2c/prijdte-na-15-zahorcicky-masopust-02_denik-210-3x2.jpg" width="210" height="140" alt="Zahorčice zvou na masopust. Foto: Sbor dobrovolných hasičů Zahorčice" title="Zahorčice zvou na masopust. Foto: Sbor dobrovolných hasičů Zahorčice" srcset="https://g.denik.cz/5/2c/prijdte-na-15-zahorcicky-masopust-02_denik-210-3x2.jpg 1x, https://g.denik.cz/5/2c/prijdte-na-15-zahorcicky-masopust-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/prijdte-na-15-zahorcicky-masopust.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/prijdte-na-15-zahorcicky-masopust-20200211.html"      
>
            <h3 class="box-article-title fs20">Přijďte na 15. zahorčický masopust</h3>
            <h4 class="box-article-perex fs16">Tradiční masopust se koná 15. února v Zahorčicích. </h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/solnice-bodovala-jako-jihoceska-pamatka-roku-postupuje-do-finalniho-kola-20200211.html"  title="číst článek: Solnice bodovala jako Jihočeská památka roku. Postupuje do finálního kola" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/af/solnice-bodovala-jako-jihoceska-pamatka-roku-postupuje-do-finalniho-kola_denik-210-3x2.jpg" width="210" height="140" alt="Solnice získala ocenění Jihočeská památka roku 2019." title="Solnice získala ocenění Jihočeská památka roku 2019." srcset="https://g.denik.cz/5/af/solnice-bodovala-jako-jihoceska-pamatka-roku-postupuje-do-finalniho-kola_denik-210-3x2.jpg 1x, https://g.denik.cz/5/af/solnice-bodovala-jako-jihoceska-pamatka-roku-postupuje-do-finalniho-kola_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/solnice-bodovala-jako-jihoceska-pamatka-roku-postupuje-do-finalniho-kola.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/solnice-bodovala-jako-jihoceska-pamatka-roku-postupuje-do-finalniho-kola-20200211.html"      
>
            <h3 class="box-article-title fs20">Solnice bodovala jako Jihočeská památka roku. Postupuje do finálního kola</h3>
            <h4 class="box-article-perex fs16">Českobudějovická Solnice vyhrála v soutěži Jihočeská památka roku.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/taborska-ploutvarka-sara-studena-triumfovala-ve-zdaru-nad-sazavou-20200211.html"  title="číst článek: Táborská ploutvařka Sára Studená triumfovala ve Žďáru nad Sázavou" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/52/42/taborska-ploutvarka-sara-studena-triumfovala-ve-zdaru-nad-sazavou_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/52/42/taborska-ploutvarka-sara-studena-triumfovala-ve-zdaru-nad-sazavou_denik-210-3x2.jpg 1x, https://g.denik.cz/52/42/taborska-ploutvarka-sara-studena-triumfovala-ve-zdaru-nad-sazavou_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/taborska-ploutvarka-sara-studena-triumfovala-ve-zdaru-nad-sazavou-20200211.html"      
>
            <h3 class="box-article-title fs20">Táborská ploutvařka Sára Studená triumfovala ve Žďáru nad Sázavou</h3>
            <h4 class="box-article-perex fs16">Mladí závodníci Subaquaclubu Delfín Tábor se o uplynulém víkendu vypravili do Žďáru nad Sázavou,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/trener-vaclav-prospal-by-v-cez-motoru-rad-pokracoval-i-v-pristi-sezone-20200211.html"  title="číst článek: Trenér Václav Prospal by v ČEZ Motoru rád pokračoval i v příští sezoně" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/13/prospal20_denik-210-3x2.jpg" width="210" height="140" alt="Václav Prospal" title="Václav Prospal" srcset="https://g.denik.cz/5/13/prospal20_denik-210-3x2.jpg 1x, https://g.denik.cz/5/13/prospal20_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/trener-vaclav-prospal-by-v-cez-motoru-rad-pokracoval-i-v-pristi-sezone-20200211.html"      
>
            <h3 class="box-article-title fs20">Trenér Václav Prospal by v ČEZ Motoru rád pokračoval i v příští sezoně</h3>
            <h4 class="box-article-perex fs16">Po reprezentační přestávce se ve středu opět rozběhne první hokejová Chance liga. ČEZ Motor České…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/petra-ruzickova-jsem-spolecensky-clovek-20200201.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskobudejovicky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/4b/lide-odvedle-petra-ruzickova-cb200127-05_denik-210-3x2.jpg" width="210" height="140" alt="Foto č. 1" title="Foto č. 1" srcset="https://g.denik.cz/5/4b/lide-odvedle-petra-ruzickova-cb200127-05_denik-210-3x2.jpg 1x, https://g.denik.cz/5/4b/lide-odvedle-petra-ruzickova-cb200127-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/petra-ruzickova-jsem-spolecensky-clovek-20200201.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskobudejovicky.denik.cz'})">
                <h3 class="box-article-title fs20">Petra Růžičková: Jsem společenský člověk</h3>
                <h4 class="box-article-perex fs16">Čas trávím aktivně a dělím ho mezi rodinu, práci a přátele,“ říká 41letá Petra Růžičková ze…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/jude-laf-papez-serial-marvel-ripley.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/3b/jude-law-06_denik-120-3x2.jpg" width="120" height="80" alt="Jude Low" title="Jude Low" srcset="https://g.denik.cz/1/3b/jude-law-06_denik-120-3x2.jpg 1x, https://g.denik.cz/1/3b/jude-law-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/jude-laf-papez-serial-marvel-ripley.html" tabindex="-1" title="číst článek: Jude Law: Slavným jsem se stal, až když jsem se svlékl" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jude Law: Slavným jsem se stal, až když jsem se svlékl</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/vera-martinova-album.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/55/vera-martinova-schody2-miroslav-smikmator_denik-120-3x2.jpg" width="120" height="80" alt="Věra Martinová" title="Věra Martinová" srcset="https://g.denik.cz/1/55/vera-martinova-schody2-miroslav-smikmator_denik-120-3x2.jpg 1x, https://g.denik.cz/1/55/vera-martinova-schody2-miroslav-smikmator_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/vera-martinova-album.html" tabindex="-1" title="číst článek: Věra Martinová: Šedesátka? Slavit chci prací. Dokázat, že jubileum neplatí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Věra Martinová: Šedesátka? Slavit chci prací. Dokázat,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/kirk-douglas-umrti-herec-20200206.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4e/shutterstock-1377433592_denik-120-3x2.jpg" width="120" height="80" alt="Kirk Douglas" title="Kirk Douglas" srcset="https://g.denik.cz/1/4e/shutterstock-1377433592_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4e/shutterstock-1377433592_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/kirk-douglas-umrti-herec-20200206.html" tabindex="-1" title="číst článek: Kirk Douglas: Byl potomkem emigrantů a brousil kolem Barrandovských ateliérů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kirk Douglas: Byl potomkem emigrantů a brousil kolem…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/prijdte-na-15-zahorcicky-masopust-20200211.html" tabindex="-1" title="číst článek: Přijďte na 15. zahorčický masopust">
			        <h3 class="ugc-promo__article-title">Přijďte na 15. zahorčický masopust</h3>
			    </a>
				<a href="/ctenar-reporter/strizov-zve-na-masopust-20200211.html" tabindex="-1" title="číst článek: Střížov zve na masopust">
			        <h3 class="ugc-promo__article-title">Střížov zve na masopust</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509376248078"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/852c0fd6b2d03698319098c67497404a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Motivace: Jak vytrvat a žít zdravě už napořád" target="_blank">
                <h3 class="box-article-title fs16">Motivace: Jak vytrvat a žít zdravě už napořád</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ccd6e1e23463b7f161cc32df4dabf37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení pro začátečníky 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení pro začátečníky 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/brita-lide-oznacuji-za-supersiritele-nakazil-az-jedenact-lidi-ze-tri-zemi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a592ae14f30a8f00d4ed1ed88ba1fa84.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/brita-lide-oznacuji-za-supersiritele-nakazil-az-jedenact-lidi-ze-tri-zemi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Brit rozšířil koronavirus už v několika zemích! Hledají, koho všechno potkal" target="_blank">
                <h3 class="box-article-title fs16">Brit rozšířil koronavirus už v několika zemích! Hledají,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/koronavirus-zabil-uz-pres-1000-lidi-do-ciny-dorazili-odbornici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0fda724311f6ec9802a8dcd561e85017.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/koronavirus-zabil-uz-pres-1000-lidi-do-ciny-dorazili-odbornici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pardubičtí lékaři prověřují podezření na virus. Cizinec skončil v karanténě" target="_blank">
                <h3 class="box-article-title fs16">Pardubičtí lékaři prověřují podezření na virus. Cizinec…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-vztahy-se-zenami.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f9/karelss_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/f9/karelss_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f9/karelss_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-vztahy-se-zenami.html" tabindex="-1" title="číst článek: Šokující zpráva: Chování Karla Gotta k milenkám nepochopíte!"      target="_blank"
>
            <h3 class="box-article-title fs16">Šokující zpráva: Chování Karla Gotta k milenkám…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/slunecna-zajimavosti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/79/untitled-collage-10-d200209vi7ue1_denik-120-3x2.jpg" width="120" height="80" alt="Slunečná" title="Slunečná" srcset="https://g.denik.cz/56/79/untitled-collage-10-d200209vi7ue1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/79/untitled-collage-10-d200209vi7ue1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/slunecna-zajimavosti.html" tabindex="-1" title="číst článek: Při natáčení Slunečné měla Burešová strašný strach! Šlo jí o život"      target="_blank"
>
            <h3 class="box-article-title fs16">Při natáčení Slunečné měla Burešová strašný strach!…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/moda/moda-oscari-2020-30000210.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/12/profimedia-0497578102_denik-120-3x2.jpg" width="120" height="80" alt="Jane Fonda" title="Jane Fonda" srcset="https://g.denik.cz/120/12/profimedia-0497578102_denik-120-3x2.jpg 1x, https://g.denik.cz/120/12/profimedia-0497578102_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/moda/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Móda"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Móda
    </a>

        </div>
        <a href="https://www.kafe.cz/moda/moda-oscari-2020-30000210.html" tabindex="-1" title="číst článek: Oscarová móda: Tři královny a spousta zklamání a zbytečných experimentů"      target="_blank"
>
            <h3 class="box-article-title fs16">Oscarová móda: Tři královny a spousta zklamání a…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-veronika-manzelstvi-30000210.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c7/resized-shutterstock-375636310_denik-120-3x2.jpg" width="120" height="80" alt="Muž zvládající domácnost je poklad." title="Muž zvládající domácnost je poklad." srcset="https://g.denik.cz/127/c7/resized-shutterstock-375636310_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c7/resized-shutterstock-375636310_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-veronika-manzelstvi-30000210.html" tabindex="-1" title="číst článek: Veronika: Manžel neumí nic pořádně, špatně luxuje, vytírá i nakupuje"      target="_blank"
>
            <h3 class="box-article-title fs16">Veronika: Manžel neumí nic pořádně, špatně luxuje,…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/4/0/3/5/1604035-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">06.02. - 12.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/8/6/7/3/7/1586737-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">15.01. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">02.12. - 23.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/5/3/7/6/1605376-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">06.02. - 12.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/5/4/8/5/1595485-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">30.01. - 12.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-47006845-wvyxxz.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 19 700 Kč">
				       	Stavebnictví Zedník, 19 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/potravinarstvi-reznik-48120899-wxb6vs.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Potravinářství Řezník, uzenář, 24 000 Kč">
				       	Potravinářství Řezník, uzenář, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-45738585-w7ttw3.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 26 468 Kč">
				       	Výroba Seřizovači, 26 468 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-48120583-wx5gws.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Cestovní ruch a hotelnictví Recepční v hotelu, 24 000 Kč">
				       	Cestovní ruch a hotelnictví Recepční v hotelu, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48119221-w1asph.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 12 000 Kč">
				       	Obchod Prodavač, prodejce, 12 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-48127149-wryrju.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Účetní, 11 000 Kč">
				       	Bankovnictví a finanční služby Účetní, 11 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-48116657-wssd4y.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocní kuchaři, 16 500 Kč">
				       	Gastronomie Pomocní kuchaři, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-48117451-wjajj6.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 18 500 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 18 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-103k-Kombi-15796263826202083.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v I, nehavarované">
			          	Škoda Octavia servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSI-Lif-MPV-15813222774523423.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované, v záruce">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-DSG-Kombi-157539798545758.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-Tdi-PLN-MPV-1553550397506256.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-55Kw-Kombi-15789303945071559.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-CR-Hatchback-1581335711309999.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-Amb-Kombi-1574759031089610.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Combi-2-0-T-Kombi-156081464846226337.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-l200/pick-up/nafta/mitsubishi-l200-2-5-di-d-4x4-zaruka-2-roky-19961755.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi L200 2.5 Di-D 4x4 ZÁRUKA 2 ROKY">
			          	Mitsubishi L200 2.5 Di-D 4x4 ZÁRUKA 2 ROKY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-318d-top-stav-21940265.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 318d  TOP STAV!">
			          	BMW Řada 3 318d  TOP STAV!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-style-1-majitel-cz-47552913.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,2 TSI Style 1.majitel CZ">
			          	Škoda Fabia 1,2 TSI Style 1.majitel CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-gdi-exclusive-full-led-10890948.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Sportage 1,6 GDI Exclusive  FULL LED">
			          	Kia Sportage 1,6 GDI Exclusive  FULL LED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-combo/mpv/nafta/opel-combo-enjoy-l1h1-1-5cdti-75kw-30183954.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Combo Enjoy L1H1 1.5CDTi 75kW">
			          	Opel Combo Enjoy L1H1 1.5CDTi 75kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-0-ecoboost-trend-kombi-28822085.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 1.0 EcoBoost Trend Kombi">
			          	Ford Focus 1.0 EcoBoost Trend Kombi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ssangyong-korando/suv/benzin/ssangyong-korando-1-5-suv-clever-e-xgi-manual-15197270.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="SsangYong Korando 1.5 SUV Clever e-XGI, manuál">
			          	SsangYong Korando 1.5 SUV Clever e-XGI, manuál
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-smile-1-4-16v-66kw-30183448.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa SMILE 1.4 16V 66kW">
			          	Opel Corsa SMILE 1.4 16V 66kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ceske-budejovice-jar-jezka-3903351#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="České Budějovice, Jar. Ježka Prodej domu">
			          	České Budějovice, Jar. Ježka Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceske-budejovice-emy-destinove-3902432#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="České Budějovice, Emy Destinové Prodej bytu 3+1">
			          	České Budějovice, Emy Destinové Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jivno-3901978#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jivno Prodej domu">
			          	Jivno Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceske-budejovice-vetrna-878-28-3901602#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="České Budějovice, Větrná 878/28 Prodej bytu 3+1">
			          	České Budějovice, Větrná 878/28 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ceske-budejovice-loucka-3900951#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="České Budějovice, Loucká Prodej bytu 2+1">
			          	České Budějovice, Loucká Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-ceske-budejovice-prazska-tr-2068-3900833#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="České Budějovice, Pražská tř. 2068 Pronájem bytu 1+1">
			          	České Budějovice, Pražská tř. 2068 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-tyn-nad-vltavou-3899791#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Týn nad Vltavou Prodej bytu 3+1">
			          	Týn nad Vltavou Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-3-kk-roudne-3899728#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Roudné Prodej domu 3+kk">
			          	Roudné Prodej domu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ceskobudejovicky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/ceskobudejovicky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ceskobudejovicky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://ceskobudejovicky.denik.cz/spolecnost/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html -->
<!-- https://ceskobudejovicky.denik.cz/spolecnost/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html -->
<script>
	if("https:\/\/ceskobudejovicky.denik.cz\/spolecnost\/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html" != window.location.href && "ceskobudejovicky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://ceskobudejovicky.denik.cz/spolecnost/barbora-seidlova-ulice-havel-zubejda-snowboardaci.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1581427935.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1578568931.js"></script>


</body>
</html>
