<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'ceskobudejovicky.denik.cz',
		'template': 'tipy',
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://ceskobudejovicky.denik.cz/tipy/v-zelezne-panne-stale-doplnuji-expozici-343239.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V Železné panně stále doplňují expozici - Tipy deníku</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="České Budějovice - Před dvěma lety vznikla ve věži Železná panna v Českých Budějovicích stálá expozice o zakladateli města Přemyslu…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    
<meta property="og:site_name" content="Tipy Deníku">
    <meta property="fb:pages" content="206045673805">
    <meta property="og:type" content="website">
    <meta property="og:url" content="https://ceskobudejovicky.denik.cz/tipy/v-zelezne-panne-stale-doplnuji-expozici-343239.html">
    <meta property="og:title" content="V Železné panně stále doplňují expozici">
    <meta property="og:description" content="České Budějovice - Před dvěma lety vznikla ve věži Železná panna v Českých Budějovicích stálá expozice o zakladateli města Přemyslu…">
    <meta property="og:image" content="https://g.denik.cz/5/6d/dlouhodoby-tip-v-zelezne-panne-stale-doplnuji-expozici-cb19_denik-w630.jpg">
    <meta property="og:image:width" content="236">
    <meta property="og:image:height" content="354">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="V Železné panně stále doplňují expozici">
    <meta name="twitter:description" content="České Budějovice - Před dvěma lety vznikla ve věži Železná panna v Českých Budějovicích stálá expozice o zakladateli města Přemyslu…">
    <meta name="twitter:image" content="https://g.denik.cz/5/6d/dlouhodoby-tip-v-zelezne-panne-stale-doplnuji-expozici-cb19_denik-w630.jpg">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1548840839.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1551273214.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1551273214.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-d7324aff9ee7-1551703882.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="canonical" href="http://ceskobudejovicky.denik.cz/tipy/v-zelezne-panne-stale-doplnuji-expozici-343239.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://ceskobudejovicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českobudějovický deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
            <div class="logo-region logo-tipy">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskobudejovicky_denik.svg" height="40" alt="Deník region" title="Deník region">
                </a>
            </div>
        <div class="logo-denik tipy-logo">
            <a href="/tipy/"><img src="https://g.denik.cz/images/dv4/tipy/logo-tipy-deniku.png" alt="Tipy Deník" title="Tipy Deník" width="260" height="50"></a>
        </div>

        <div class="video-wrap">
            <video width="400" height="84" loop autoplay>
                <source src="https://g.denik.cz/images/dv4/tipy/2.mp4" type="video/mp4">
            </video>
        </div>
</header>


<nav>
    <ul class="menu clear-after denikRegion ceskobudejovicky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/ceske-budejovice.html">ČESKÉ BUDĚJOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tyn-nad-vltavou.html">TÝN NAD VLTAVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/trhove-sviny.html">TRHOVÉ SVINY</a></li>
            </ul>
        </li>

        <li>

            <a href="https://ceskobudejovicky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://ceskobudejovicky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://ceskobudejovicky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://ceskobudejovicky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/ceskobudejovicky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://ceskobudejovicky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://ceskobudejovicky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/tipy/v-zelezne-panne-stale-doplnuji-expozici-343239.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
  <div class="dv4-row sticky-range">
    <div class="dv4-left630 dv4-kamzakulturou">
      <div class="dv4-row mtb-20 kzk-event-detail-nav-buttons">
        <div class="dv4-left300">
          <a class="kzk-button kzk-show-events" href="/tipy/"><i class="fa fa-angle-left fa-lg" aria-hidden="true"></i> přehled akcí</a>
        </div>
        <div class="dv4-right300 add-event">
          <a href="/tipy/pridat/">+ přidat akci</a>
        </div>
      </div>

        <div class="dv4-row mtb-20 kzk-event-main-img">

        <img src="https://g.denik.cz/5/6d/dlouhodoby-tip-v-zelezne-panne-stale-doplnuji-expozici-cb19_denik-w630.jpg" width="236" height="354">
    </div>
          
    <div class="dv4-row mtb-20">
      <h1 class="kzk-event-title">V Železné panně stále doplňují expozici</h1>
    </div>
                    
    <div class="dv4-row mtb-20">
      <div class="dv4-left390">
        <div class="dv4-row">
        </div>
                
        <div class="kzk-event-desc">
          <p>České Budějovice - Před dvěma lety vznikla ve věži Železná panna v Českých Budějovicích stálá expozice o zakladateli města Přemyslu Otakarovi II. Za prezentací panovníkova života stojí Spolek města Otakarova. Dosud jste na ní mohli najít v přízemí věže a ve dvou patrech například obřadní meč panovníka, jeho helmici, portréty králů a královen či důležité královské listiny související se založením Českých Budějovic. Expozice bude doplněna ještě o Otakarův kříž, loužky nebo o vidoprezentaci. Přijít můžete podívat už v polovině dubna, otevřeno bude prakticky denně. Expozice v gotické hradební věži ze 14. století je dostupná v době otevření stejnojmenné hospody, která se nachází v objektu, tj. od 11 do 19 hodin. Za vstupné zaplatíte 15 nebo 30 korun.</p>
        </div>
                   
      </div>
      <div class="dv4-right220">
        <div class="dv4-row mtb-20 kzk-event-detail-categories">
                <a href="http://www.denik.cz/tipy/?udalost=zabava" class="kzk-category color-kzk-cinema cinema"></a>
                <a href="http://www.denik.cz/tipy/?udalost=kultura" class="kzk-category color-kzk-culture culture"></a>
                <a href="http://www.denik.cz/tipy/?udalost=vylety" class="kzk-category color-kzk-trip trip"></a>
        </div>
        <div class="kzk-event-map">
<style>
.map-box {
    position: relative;
}

.modal-map {
    position: absolute;
    width: 630px;
    height: 315px;
    visibility: hidden;
    z-index: 9999;
    right: 0;
    top: 0;
    background-color: #fff;
}
.modal-map:focus{
    outline: none;
}

.open-button {
    position: absolute;
    top: 5px;
    right: 10px;
    z-index: 2;
    cursor: pointer;
    padding: 5px;
    font-size: 25px;
    opacity: .75;
    color: #0080c8;
    right: 0px; 
    top: 0px;
}
.open-button:hover {
    opacity: 1;
}

.close-button span {
    opacity:0.6;
}

.close-button span:hover {
    opacity: 1;
}

.close:hover,
.close:focus {
    color: black;
    text-decoration: none;
    cursor: pointer;
}

#basicMap {
    width: 220px;
    height: 170px;
    position:relative;
}

#modalMapContent {
    width: 630px;
    height: 315px;
    position: relative;
}
.close-button, 
.open-button {
  z-index: 0;
  cursor: pointer;
  position: absolute; 
}
.close-button {
  z-index: 10000;
  background:#FFF;
  padding: 5px;
  font-size: 48px;
  line-height: 48px;
  height: 40px;
  width: 40px;
  text-align: center;
  font-weight: bold;
  color: #000;
  right: 10px; 
  top: 10px;
  box-shadow:rgba(0, 0, 0, 0.3) 0px 1px 4px -1px;
  border-radius: 2px;
}
</style>

<div class="map-box">
    <div id="basicMap">
      <iframe width="220" height="170" src="https://maps.google.com/maps?q=48.9756578,14.480255&hl=cs&sll=48.9756578,14.480255&z=13&ie=UTF8&iwloc=&key=AIzaSyBWofYwgro8fRKKjeXHB1nV-5-lyujS69I&output=embed" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
      <span class="open-button" title="Zvětšit mapu" onclick="openModalMap();"><i class="icon-search-plus"></i></span>

    </div>
    <div id="modalMap" class="modal-map" tabindex="-1">
      <iframe width="630" height="315" src="https://maps.google.com/maps?q=48.9756578,14.480255&hl=cs&sll=48.9756578,14.480255&z=16&ie=UTF8&iwloc=&key=AIzaSyBWofYwgro8fRKKjeXHB1nV-5-lyujS69I&output=embed" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
      <span class="close-button" title="Zavřít mapu" onclick="closeModalMap();"><span>˟</span></span>
    </div>
</div>
<script>
    var basicMap = document.getElementById("basicMap");
    var modalMap = document.getElementById("modalMap");

    var openModalMap = function() {
        modalMap.style.visibility = "visible";
    }

    var closeModalMap = function () {
        modalMap.style.visibility = "hidden";
    };

    window.onkeydown = function (e) {
        if (e.keyCode === 27) {
            closeModalMap();
        }
    };    
</script>

          <div class="legend">
            <div class="adress">
              <i class="icon-ic-place-img"></i>
              České Budějovice
            </div>
            <div  class="open-map-link">
              <a href="https://www.google.com/maps/search/?api=1&amp;query=48.9756578,14.480255" target="_blank">otevřít v novém okně</a>
            </div>
          </div>
        </div>
        <div class="kzk-share-buttons">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-tipy-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://ceskobudejovicky.denik.cz/tipy/v-zelezne-panne-stale-doplnuji-expozici-343239.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskobudejovicky.denik.cz/tipy/v-zelezne-panne-stale-doplnuji-expozici-343239.html&text=V%20%C5%BDelezn%C3%A9%20pann%C4%9B%20st%C3%A1le%20dopl%C5%88uj%C3%AD%20expozici&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
        </div>
      </div>
    </div>
      
      <div class="dv4-row mtb-20">
        <h2 class="kzk-selected-date greytitle">AKCE V OKOLÍ</h2>
      </div>
      <div class="dv4-row mtb-20">
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/chlum-obsadi-maskary-344272.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/26/6c/0002050183-chlum-u-trebone-masopust_denik-w630.jpg" width="532" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    dnes <span class="divider">|</span> <span>08:00 - 13:00</span>
            </div>
            <div class="title">Chlum obsadí maškary</div>
            <div class="info">
                <div class="place">Chlum u Třeboně</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/lipno-bez-barier-si-uziji-handicapovani-344056.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/6/a4/den-s-handicapem-lipno_denik-w630.jpg" width="531" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="sport color-kzk-sport no-hover right"></li>
                        <li class="trip color-kzk-trip no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    dnes <span class="divider">|</span> <span>08:30 - 16:00</span>
            </div>
            <div class="title">Lipno bez bariér si užijí handicapovaní</div>
            <div class="info">
                <div class="place">Lipno nad Vltavou</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/burza-detskeho-obleceni-a-potreb-342267.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/52/be/tipy-deniku-ta190225-13_denik-w630.jpg" width="629" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    dnes <span class="divider">|</span> <span>09:00 - 11:00</span>
            </div>
            <div class="title">Burza dětského oblečení a potřeb</div>
            <div class="info">
                <div class="place">Bechyně</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/zahradkarska-prednaska-343331.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/52/82/126906181mensi_denik-w630.jpg" width="532" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="trip color-kzk-trip no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    dnes <span class="divider">|</span> <span>09:00 - 12:00</span>
            </div>
            <div class="title">Zahrádkářská přednáška</div>
            <div class="info">
                <div class="place">Choustník</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/hradec-hosti-7-mistrovstvi-ceske-republiky-v-kralicim-hopu-343986.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/26/9a/hop-1200x509_denik-w630.jpg" width="630" height="267">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="sport color-kzk-sport no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    dnes <span class="divider">|</span> <span>09:00 - 18:00</span>
            </div>
            <div class="title">Hradec hostí 7. Mistrovství České republiky v…</div>
            <div class="info">
                <div class="place">U Stadionu 1137, Jindřichův Hradec</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/s-turisty-na-vylet-z-horice-do-cerne-344296.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/6/e3/turisti-jaro_denik-w630.jpg" width="472" height="354">
                <ul class="kzk-icons">
                        <li class="camp color-kzk-camp no-hover right"></li>
                        <li class="sport color-kzk-sport no-hover right"></li>
                        <li class="trip color-kzk-trip no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    dnes <span class="divider">|</span> <span>09:00 - 16:00</span>
            </div>
            <div class="title">S turisty na výlet z Hořic do Černé</div>
            <div class="info">
                <div class="place">Hořice na Šumavě</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/zbytiny-masopust-344184.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/29/bd/vystrizek-pt_denik-w630.jpg" width="501" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                        <li class="music color-kzk-music no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    dnes <span class="divider">|</span> <span>10:00 - 23:00</span>
            </div>
            <div class="title">Zbytiny: Masopust</div>
            <div class="info">
                <div class="place">Zbytiny</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/lisak-fox-slavi-narozeniny-344057.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/6/e9/ski-areal-lipno-ck170311_denik-w630.jpg" width="532" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="gastro color-kzk-gastro no-hover right"></li>
                        <li class="sport color-kzk-sport no-hover right"></li>
                        <li class="trip color-kzk-trip no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    dnes <span class="divider">|</span> <span>10:00 - 15:00</span>
            </div>
            <div class="title">Lišák Fox slaví narozeniny</div>
            <div class="info">
                <div class="place">Lipno nad Vltavou</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/konopiste-mdz-344197.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/29/66/53334450-391815338283835-7320155307965939712-n_denik-w630.png" width="251" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                        <li class="music color-kzk-music no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    dnes <span class="divider">|</span> <span>14:00 - 20:00</span>
            </div>
            <div class="title">Konopiště: MDŽ</div>
            <div class="info">
                <div class="place">Konopiště, Lipovice</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/kamenny-ujezd-zve-male-tanecniky-344286.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/43/3a/maskarni-karneval-masky-bal-ples-horor-upiri-09892_denik-w630.jpg" width="472" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="music color-kzk-music no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    dnes <span class="divider">|</span> <span>14:00 - 17:00</span>
            </div>
            <div class="title">Kamenný Újezd zve malé tanečníky</div>
            <div class="info">
                <div class="place">Kamenný Újezd</div>
            </div>
        </a>
    </div>
</div>
      </div>
  </div>
  <div class="dv4-right300 mtb10">
<div id="sticky-top">







<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>




</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

	<tqwgtplaceholder holdername="embedded_1509376248078"></tqwgtplaceholder>
    <div class="right-box-widget">

<!-- Zivefirmy.cz -->
<div class="zivefirmy2018">
    <h2><a href="https://www.zivefirmy.cz" target="_blank">Živé firmy</a></h2>
    <ul class="obory">
        <li class="icon-automoto"><a
                    href="https://www.zivefirmy.cz/auto-moto-vozidla-autoskla-motocykly-automobily_o897/okres_e3301"
                    title="Auto-moto" target="_blank">Auto-moto</a></li>
        <li class="icon-nabytek"><a href="https://www.zivefirmy.cz/nabytek-interiery_o901/okres_e3301"
                                    title="Nábytek a vybavení interiérů" target="_blank">Nábytek</a></li>
        <li class="icon-bazary"><a href="https://www.zivefirmy.cz/bazary_o1171/okres_e3301"
                                   title="Bazary a secondhandy" target="_blank">Bazary</a></li>
        <li class="icon-reality"><a href="https://www.zivefirmy.cz/reality_o922/okres_e3301"
                                    title="Reality a nemovitosti" target="_blank">Reality</a></li>
        <li class="icon-doprava"><a href="https://www.zivefirmy.cz/doprava-technika_o898/okres_e3301"
                                    title="Doprava osobní a nákladní" target="_blank">Doprava</a></li>
        <li class="icon-restaurace"><a href="https://www.zivefirmy.cz/restaurace-ubytovani_o921/okres_e3301"
                                       title="Restaurace a ubytování" target="_blank">Restaurace</a></li>
        <li class="icon-elektro"><a href="https://www.zivefirmy.cz/elektro-foto_o899/okres_e3301}"
                                    title="Elektro a foto, audio a video" target="_blank">Elektro, foto</a></li>
        <li class="icon-ubytovani"><a href="https://www.zivefirmy.cz/restaurace-ubytovani_o921/okres_e3301"
                                      title="Úřady a státní správa" target="_blank">Ubytování</a></li>
    </ul>
    <div class="cl"></div>
    <a class="zivefirmy2018-btn" href="https://www.zivefirmy.cz" target="_blank">Více oborů</a>
    <div class="cl"></div>
</div>
<!-- Zivefirmy.cz -->
    </div>
</div>
  </div>
</div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ceskobudejovicky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/ceskobudejovicky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ceskobudejovicky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1551963978.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script>initCookies();</script>



</body>
</html>
