
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'ceskobudejovicky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Pěstitelům chmele se vzdor pandemii daří. Pomáhají jim brigádníci z Asie",
		'tag': ["Chmel", "Česko", "Asie", "pryskyřice", "silice", "okres Rakovník", "Vietnam", "Německo"],
		'author': 'Miroslav Elsnic',
		'publishedDateTime': "2021-05-07T19:30:00+02:00",
    	'modifiedDateTime': "2021-05-07T19:30:00+02:00",
		'articleID': 1610677351,
		'articleType': 'text',
		'back': "1610677351-9381-5",
		'image': 'https://g.denik.cz/1/f1/chmelnice-chrastany-zapichovani-2021-2_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/ceskobudejovicky.denik.cz\/galerie\/chmelnice-chmel-brigadnici.html?photo=1&back=1610677351-9381-5",
			'images': [
					{
						'url': 'https://g.denik.cz/1/f1/chmelnice-chrastany-zapichovani-2021-2_denik-150-3x2.jpg',
						'description': "Brigádníci ve chmelnicích v těchto dnech zapichují dráty k rostlinám.",
						'source': "Deník\/Miroslav Elsnic"
					},
					{
						'url': 'https://g.denik.cz/1/44/chmelnice-chrastany-zapichovani-2021-2-02_denik-150-3x2.jpg',
						'description': "Brigádníci ve chmelnicích v těchto dnech zapichují dráty k rostlinám.",
						'source': "Deník\/Miroslav Elsnic"
					},
					{
						'url': 'https://g.denik.cz/1/95/chmelnice-chrastany-zapichovani-2021-2-03_denik-150-3x2.jpg',
						'description': "Brigádníci ve chmelnicích v těchto dnech zapichují dráty k rostlinám.",
						'source': "Deník\/Miroslav Elsnic"
					},
					{
						'url': 'https://g.denik.cz/1/db/chmelnice-chrastany-zapichovani-2021-2-04_denik-150-3x2.jpg',
						'description': "Brigádníci ve chmelnicích v těchto dnech zapichují dráty k rostlinám.",
						'source': "Deník\/Miroslav Elsnic"
					},
					{
						'url': 'https://g.denik.cz/1/c5/chmelnice-chrastany-zapichovani-2021-2-05_denik-150-3x2.jpg',
						'description': "Brigádníci ve chmelnicích v těchto dnech zapichují dráty k rostlinám.",
						'source': "Deník\/Miroslav Elsnic"
					},
					{
						'url': 'https://g.denik.cz/1/10/chmelnice-chrastany-zapichovani-2021-2-06_denik-150-3x2.jpg',
						'description': "Brigádníci ve chmelnicích v těchto dnech zapichují dráty k rostlinám.",
						'source': "Deník\/Miroslav Elsnic"
					},
					{
						'url': 'https://g.denik.cz/1/4c/chmelnice-chrastany-zapichovani-2021-2-07_denik-150-3x2.jpg',
						'description': "Brigádníci ve chmelnicích v těchto dnech zapichují dráty k rostlinám.",
						'source': "Deník\/Miroslav Elsnic"
					},
					{
						'url': 'https://g.denik.cz/1/d1/chmelnice-chrastany-zapichovani-2021-2-08_denik-150-3x2.jpg',
						'description': "Milan Procházka, vedoucí výroby chmele firmy Lupofyt.",
						'source': "Deník\/Miroslav Elsnic"
					},
					{
						'url': 'https://g.denik.cz/1/09/chmelnice-chrastany-zapichovani-2021-2-09_denik-150-3x2.jpg',
						'description': "Brigádníci ve chmelnicích v těchto dnech zapichují dráty k rostlinám.",
						'source': "Deník\/Miroslav Elsnic"
					},
					{
						'url': 'https://g.denik.cz/1/0d/chmelnice-chrastany-zapichovani-2021-2-10_denik-150-3x2.jpg',
						'description': "Brigádníci ve chmelnicích v těchto dnech zapichují dráty k rostlinám.",
						'source': "Deník\/Miroslav Elsnic"
					}
			],
			'count': 10,
			'count-page': 11,
			'count-foto': 10,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Českobudějovický deník", 'link':"ceskobudejovicky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/ceskobudejovicky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Pěstitelům chmele se vzdor pandemii daří. Pomáhají jim brigádníci z Asie", 'link':"https:\/\/ceskobudejovicky.denik.cz\/zpravy-z-ceska\/chmel-pestitele-covid-brigadnici-20210503.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/ceskobudejovicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://ceskobudejovicky.denik.cz/zpravy-z-ceska/chmel-pestitele-covid-brigadnici-20210503.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://ceskobudejovicky.denik.cz/zpravy-z-ceska/chmel-pestitele-covid-brigadnici-20210503.html",
            "name": "www.denik.cz",
            "headline": "Pěstitelům chmele se vzdor pandemii daří. Pomáhají jim brigádníci z Asie",
            "description": "Chytnout drát visící z konstrukce, udělat smyčku a poté zapíchnout vedle chmelové rostlinky. Zdá se to jednoduché, ovšem zajistit na tuto práci brigádníky, už tak snadné není. V tradiční chmelařské „baště“ na Žatecku a Rakovnicku začíná v těchto dnech jarní sezona.",
            "articleBody":
                    "Dávno pryč jsou přitom doby studentských „chmelových brigád“, manuální práci tu dnes obstarávají  najatí dělníci, v poslední době hlavně z Vietnamu.\n„Počasí je chladnější, práce jsou tak o dva až tři…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/f1/chmelnice-chrastany-zapichovani-2021-2_denik-630-16x9.jpg",
                "description":"Brigádníci ve chmelnicích v těchto dnech zapichují dráty k rostlinám.",
                "name":"Brigádníci ve chmelnicích v těchto dnech zapichují dráty k rostlinám."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-05-07T19:30:00+02:00",
            "dateModified": "2021-05-07T19:32:17+02:00",
            "datePublished": "2021-05-07T19:30:00+02:00",
            "keywords": "null",
            "genre": "Zprávy z Česka",
            "author": {
                "@type": "Person",
                "name": "Miroslav Elsnic"
            },
            "editor": {
                "@type": "Person",
                "name": "Miroslav Elsnic"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://ceskobudejovicky.denik.cz/zpravy-z-ceska/chmel-pestitele-covid-brigadnici-20210503.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Českobudějovický deník",
                "item": "https:\/\/ceskobudejovicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https:\/\/ceskobudejovicky.denik.cz\/zpravy-z-ceska\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Pěstitelům chmele se vzdor pandemii daří. Pomáhají jim brigádníci z Asie",
                "item": "https:\/\/ceskobudejovicky.denik.cz\/zpravy-z-ceska\/chmel-pestitele-covid-brigadnici-20210503.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pěstitelům chmele se vzdor pandemii daří. Pomáhají jim brigádníci z Asie - Českobudějovický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Chytnout drát visící z konstrukce, udělat smyčku a poté zapíchnout vedle chmelové rostlinky. Zdá se to jednoduché, ovšem zajistit na tuto práci brigádníky…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://ceskobudejovicky.denik.cz/zpravy-z-ceska/chmel-pestitele-covid-brigadnici-20210503.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001620996859/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="chmel, chmelnice, brigádníci">
    <meta name="author" content="Miroslav Elsnic">


	<meta property="og:site_name" content="Českobudějovický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskobudejovicky.denik.cz/zpravy-z-ceska/chmel-pestitele-covid-brigadnici-20210503.html">
	<meta property="og:title" content="Pěstitelům chmele se vzdor pandemii daří. Pomáhají jim brigádníci z Asie">
	<meta property="og:description" content="Chytnout drát visící z konstrukce, udělat smyčku a poté zapíchnout vedle chmelové rostlinky. Zdá se to jednoduché, ovšem zajistit na tuto práci brigádníky, už tak snadné není. V tradiční chmelařské „baště“ na Žatecku a Rakovnicku začíná v těchto dnech jarní sezona.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pěstitelům chmele se vzdor pandemii daří. Pomáhají jim brigádníci z Asie">
	<meta name="twitter:description" content="Chytnout drát visící z konstrukce, udělat smyčku a poté zapíchnout vedle chmelové rostlinky. Zdá se to jednoduché, ovšem zajistit na tuto práci brigádníky, už tak snadné není. V tradiční chmelařské „baště“ na Žatecku a Rakovnicku začíná v těchto dnech jarní sezona.">
	<meta property="og:image" content="https://g.denik.cz/1/f1/chmelnice-chrastany-zapichovani-2021-2_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Brigádníci ve chmelnicích v těchto dnech zapichují dráty k rostlinám.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/f1/chmelnice-chrastany-zapichovani-2021-2_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/f1/chmelnice-chrastany-zapichovani-2021-2_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/">
    <meta property="article:published_time" content="2021-05-07T19:30:00+02:00">
    <meta property="article:modified_time" content="2021-05-07T19:30:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1620995800.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1617710352.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1616589676.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1616589675.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1620910649.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskobudejovicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českobudějovický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fceskobudejovicky.denik.cz%2Fzpravy-z-ceska%2Fchmel-pestitele-covid-brigadnici-20210503.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fceskobudejovicky.denik.cz%2Fzpravy-z-ceska%2Fchmel-pestitele-covid-brigadnici-20210503.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskobudejovicky.denik.cz/zpravy-z-ceska/chmel-pestitele-covid-brigadnici-20210503.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fceskobudejovicky.denik.cz%2Fzpravy-z-ceska%2Fchmel-pestitele-covid-brigadnici-20210503.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskobudejovicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/chmel-pestitele-covid-brigadnici-20210503.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion ceskobudejovicky_denik">

            <li>

                <a href="https://ceskobudejovicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://ceskobudejovicky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/chmel-pestitele-covid-brigadnici-20210503.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>








    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Pěstitelům chmele se vzdor pandemii daří. Pomáhají jim brigádníci z Asie</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">7.5.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/3/64/beroun-miroslav-elsnic-komentar_denik-30-1x1.jpg" width="30" height="30" alt="Elsnic" title="Elsnic" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/3/64/beroun-miroslav-elsnic-komentar_denik-30-1x1.jpg 1x, https://g.denik.cz/3/64/beroun-miroslav-elsnic-komentar_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/miroslav-elsnic-227.html">
                        Miroslav Elsnic
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskobudejovicky.denik.cz/zpravy-z-ceska/chmel-pestitele-covid-brigadnici-20210503.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskobudejovicky.denik.cz/zpravy-z-ceska/chmel-pestitele-covid-brigadnici-20210503.html&text=P%C4%9Bstitel%C5%AFm%20chmele%20se%20vzdor%20pandemii%20da%C5%99%C3%AD.%20Pom%C3%A1haj%C3%AD%20jim%20brig%C3%A1dn%C3%ADci%20z%20Asie&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskobudejovicky.denik.cz%2Fzpravy-z-ceska%2Fchmel-pestitele-covid-brigadnici-20210503.html&subject=P%C4%9Bstitel%C5%AFm%20chmele%20se%20vzdor%20pandemii%20da%C5%99%C3%AD.%20Pom%C3%A1haj%C3%AD%20jim%20brig%C3%A1dn%C3%ADci%20z%20Asie">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Chytnout drát visící z konstrukce, udělat smyčku a poté zapíchnout vedle chmelové rostlinky. Zdá se to jednoduché, ovšem zajistit na tuto práci brigádníky, už tak snadné není. V tradiční chmelařské „baště“ na Žatecku a Rakovnicku začíná v těchto dnech jarní sezona.</p>

<div class="article-multimedium">
        <a href="/galerie/chmelnice-chmel-brigadnici.html?photo=1&amp;back=1610677351-9381-5">
            <img src="https://g.denik.cz/1/f1/chmelnice-chrastany-zapichovani-2021-2_denik-630-16x9.jpg" width="630" height="354" alt="Brigádníci ve chmelnicích v těchto dnech zapichují dráty k rostlinám." title="Brigádníci ve chmelnicích v těchto dnech zapichují dráty k rostlinám." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/f1/chmelnice-chrastany-zapichovani-2021-2_denik-630-16x9.jpg 1x, https://g.denik.cz/1/f1/chmelnice-chrastany-zapichovani-2021-2_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/chmelnice-chmel-brigadnici.html?back=1610677351-9381-5&amp;photo=2">
                            <img src="https://g.denik.cz/1/44/chmelnice-chrastany-zapichovani-2021-2-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/44/chmelnice-chrastany-zapichovani-2021-2-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/44/chmelnice-chrastany-zapichovani-2021-2-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/chmelnice-chmel-brigadnici.html?back=1610677351-9381-5&amp;photo=3">
                            <img src="https://g.denik.cz/1/95/chmelnice-chrastany-zapichovani-2021-2-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/95/chmelnice-chrastany-zapichovani-2021-2-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/95/chmelnice-chrastany-zapichovani-2021-2-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/chmelnice-chmel-brigadnici.html?back=1610677351-9381-5&amp;photo=4">
                            <img src="https://g.denik.cz/1/db/chmelnice-chrastany-zapichovani-2021-2-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/db/chmelnice-chrastany-zapichovani-2021-2-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/db/chmelnice-chrastany-zapichovani-2021-2-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/chmelnice-chmel-brigadnici.html?back=1610677351-9381-5&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Brigádníci ve chmelnicích v těchto dnech zapichují dráty k rostlinám.
        <span class="description-autor">
             | 
            Foto: Deník/Miroslav Elsnic
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Dávno pryč jsou přitom doby studentských „chmelových brigád“, manuální práci tu dnes obstarávají  najatí dělníci, v poslední době hlavně z Vietnamu.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Počasí je chladnější, práce jsou tak o dva až tři týdny opožděné. Pokud by se oteplilo a byl dostatek vláhy, pak chmel začne hojně růst. A pro zavádění bude pak potřeba povolat každého, kdo má ruce,“ popisuje Luboš Hejda, předseda Svazu pěstitelů chmele České republiky. „Uložím si s dovolením vaše telefonní číslo, jakmile bude potřeba, ozvu se i vám,“ dodává se smíchem.</p>
<p></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/prace-na-polich-zacaly-pozdeji-podle-zemedelce-z-kojcic-budou-vynosy-nizsi-2021.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/36/ec/pole-zemedelec-traktor-denik-605-denik-630-denik-630_denik-150-3x2.jpg" width="150" height="100" alt="Kvůli chladnému počasí se zemědělci zpozdili s pracemi oproti normálu až o čtrnáct dní." title="Kvůli chladnému počasí se zemědělci zpozdili s pracemi oproti normálu až o čtrnáct dní." loading="lazy" srcset="https://g.denik.cz/36/ec/pole-zemedelec-traktor-denik-605-denik-630-denik-630_denik-150-3x2.jpg 1x, https://g.denik.cz/36/ec/pole-zemedelec-traktor-denik-605-denik-630-denik-630_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Práce na polích začaly později. Výnosy budou nižší, varují zemědělci z Vysočiny</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p></p>
<p>Zájem Čechů o takovéto brigády není příliš valný, zemědělské firmy a podniky proto zájem cizinců v Česku žijících vítají a hlavně si pochvalují jejich pracovitost. „Za den stihnou zapíchat až čtyři tisíce chmelovodičů k rostlinám. Celkově tak 85 hektarů, na kterých se u nás chmel pěstuje, stihnout za zhruba deset dnů, vše se odvíjí od počasí,“ pochvaluje si výkony asijských brigádníků Milan Procházka, vedoucí výroby chmele firmy Lupofyt.</p>
<p>Po ukotvení posledního drátku práce ve chmelnicích pro brigádníky rozhodně nekončí. Vrací se zpět na „startovní čáru“, tentokráte s jiným úkolem – zavádět rostliny na dráty. Teprve poté chmelnice osiří od brigádníků. Ti se sem vrátí až při sklizni, kterou je předběžně naplánována na druhou polovinu srpna.</p>
<h2 class="pseudo-h3">Perspektivní obor</h2>
<p>Zatímco na přelomu milénia chmelnice z českých polích postupně mizely, v posledních letech se trend obrátil. Jaroslav Mikoláš, jednatel firmy Lupofyt a zároveň předseda středočeské agrární komory, vidí v pěstování chmele v budoucnu potenciál umocněný celosvětovým zájmem.</p>
<p>„Pěstování je sice pracnější, náročnější na pracovní sílu, oproti pšenici a obilovinám, nicméně si myslím, že takovéto speciální plodiny, jakou český chmel je, mají budoucnost. I proto jsme se rozhodli investovat a modernizovat česačky, sušárny, ale také rozšiřujeme závlahový systém,“ říká Mikoláš. Navíc zhruba třetina chmelnic je vybavená kapénkovou závlahou po vzoru zemědělců z Izraele – nejen že zálivka je efektivní a nedochází k plýtvání, navíc v tropických dnech díky závlaze tu je klima až o šest stupňů Celsia nižší než v okolí.</p>
<p></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/bilina-uhynule-ryby-cisticka-20210503.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/60/v-biline-hromadne-uhynuly-ryby-na-vine-je-zrejme-cisticka-01_denik-150-3x2.jpg" width="150" height="100" alt="Uhynulo několik druhů ryb." title="Uhynulo několik druhů ryb." loading="lazy" srcset="https://g.denik.cz/1/60/v-biline-hromadne-uhynuly-ryby-na-vine-je-zrejme-cisticka-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/60/v-biline-hromadne-uhynuly-ryby-na-vine-je-zrejme-cisticka-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">V Bílině hromadně uhynuly ryby. Příčinu zkoumají úřady</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p></p>
<p>Vzrůstající trend potvrdil i Luboš Hejda, předseda Svazu pěstitelů chmele České republiky. Podle něj se snad již podařilo překonat nejhorší rok 2013, kdy se v Česku pěstoval chmel na výměře 4,3 tisíce hektarů.</p>
<p>„Od té doby plocha s chmelem postupně roste, poslední roky se pohybujeme okolo hranice 5 tisíc hektarů, každým rokem okolo 20 až 50 hektarů přibude,“ má radost Hejda. Pro srovnání: ve Spojených státech amerických pěstují chmel na zhruba 24 tisící hektarech, v Německu na 21 tisíc hektarech. Přesto se Česko se svými i více než čtyřikrát menšími plochami řadí k těm větším producentům chmele ve světě.</p>
<p>Absolutní špičkou je totiž Česko v produkci jemných aromatických chmelů, konkrétně odrůdy Žateckého poloraného červeňáku. Z celkových pěti tisíců hektarů chmelnic se červeňák pěstuje na drtivé většině z nich (4,3 tis. hektaru).</p>
<p></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/europoslanci-protestovali-proti-ilegalni-tezbe-v-turowe-20210503.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/25/61/europoslanci-protestovali-proti-ilegalni-tezbe-v-turowe-03_denik-150-3x2.jpg" width="150" height="100" alt="Europoslanci protestovali proti ilegální těžbě v Turówě" title="Europoslanci protestovali proti ilegální těžbě v Turówě" loading="lazy" srcset="https://g.denik.cz/25/61/europoslanci-protestovali-proti-ilegalni-tezbe-v-turowe-03_denik-150-3x2.jpg 1x, https://g.denik.cz/25/61/europoslanci-protestovali-proti-ilegalni-tezbe-v-turowe-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Boj proti polskému dolu Turów. Europoslanci protestovali proti ilegální těžbě</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p></p>
<p>„Dá se říci, že prémiová značka se bez tohoto chmele neobejde. Světové pivovary jej využívají pro výroby prémiových piv; tedy ležáků. Jedná se o výjimečný chmel, je to naprostý světový unikát, kterému se daří pouze v našich podmínkách, hlavně pak na Žatecku,“ vysvětluje předseda Svazu pěstitelů chmele.</p>
<p>V České republice se v loňském roce sklidilo bez mála 5 900 tun chmele, z toho až osmdesát procent zamířilo na export. Největšími odběrateli je Japonsko a Čína; v loňském roce do každé země putovalo přes tisíc tun úrody. Dalšími významnými odběrateli je Německo, Belgie či Anglie.</p>
<p class="rastr-sedy-l"><strong>Proč zrovna žatecký chmel?</strong><br><br>Ve skupině aromatických chmelů je z hlediska pivovarnického vysoce ceněn žatecký poloraný červeňák, který je i na náročném světovém trhu stále uznáván jako standard špičkové kvality. Dává pivu jemné chmelové aróma bez vedlejších nepříjemných vůní a pachů. Sama odrůda prošla dlouhodobým vývojem , kdy se v průběhu staletí vytvořily a upevnily její biologické vlastnosti.<br><br>Nejcennější složky žateckého chmele jsou především chmelové pryskyřice a silice. Z hlediska hořkosti jsou nejdůležitější skupinou tzv. chmelové pryskyřice, které jsou tvořeny celou řadou chemicky podobných sloučenin. Z nich pro tvorbu hořkosti piva jsou nejdůležitější alfa-hořké kyseliny. Jejich izomerizační produkty jsou hlavními nositeli hořkosti. Účinnost ostatních složek pryskyřic, jako beta-pryskyřice, tvrdé pryskyřice a nespecifikované měkké pryskyřice mají vliv podstatně nižší. Žatecký aromatický chmel je charakteristický poměrem alfa-hořkých kyselin k beta-frakci přibližně 1:1,5.<br><br>Druhou, neméně významnou skupinou obsahových složek chmel jsou jeho silice. Čerstvý aromatický chmel obsahuje zpravidla 0,1 až 0,5% silic, které jsou směsí několika stovek látek převážně terpenického charakteru. Jsou nositeli chmelového aróma, jehož kvalitou se aromatické chmele výrazně odlišují od ostatních chmelů. Přibližně tři čtvrtiny celkových silic tvoří uhlovodíky, jejichž nejznámějšími představiteli jsou myrcen, humulen, karyofylen a farnesen, patřící do skupiny monoterpenů a seskviterpenů. Žatecký chmel je typický obsahem farnesenu, který většina ostatních odrůd postrádá.<br><br>Podle soudobých poznatků jsou pro výrobu jakostních piv vhodné chmele s nízkým obsahem monoterpenu myrcenu a s vyšším obsahem seskviterpenů humulenu, karyofylenu a farnesenu. A právě takové složení obsahového spektra chmelových silic poskytuje žatecký chmel.<br><br><em>Zdroj: Svaz pěstitelů chmele ČR</em></p>
<p> </p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">7.5.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskobudejovicky.denik.cz/zpravy-z-ceska/chmel-pestitele-covid-brigadnici-20210503.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskobudejovicky.denik.cz/zpravy-z-ceska/chmel-pestitele-covid-brigadnici-20210503.html&text=P%C4%9Bstitel%C5%AFm%20chmele%20se%20vzdor%20pandemii%20da%C5%99%C3%AD.%20Pom%C3%A1haj%C3%AD%20jim%20brig%C3%A1dn%C3%ADci%20z%20Asie&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskobudejovicky.denik.cz%2Fzpravy-z-ceska%2Fchmel-pestitele-covid-brigadnici-20210503.html&subject=P%C4%9Bstitel%C5%AFm%20chmele%20se%20vzdor%20pandemii%20da%C5%99%C3%AD.%20Pom%C3%A1haj%C3%AD%20jim%20brig%C3%A1dn%C3%ADci%20z%20Asie">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Chmel" href="/tagy/chmel-6296.html">Chmel, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Asie" href="/tagy/asie-1607.html">Asie, </a></li>
                    <li><a title="Štítek: pryskyřice" href="/tagy/pryskyrice-74449.html">pryskyřice, </a></li>
                    <li><a title="Štítek: silice" href="/tagy/silice-78434.html">silice, </a></li>
                    <li><a title="Štítek: okres Rakovník" href="/tagy/okres-rakovnik-3558.html">okres Rakovník, </a></li>
                    <li><a title="Štítek: Vietnam" href="/tagy/vietnam-7941.html">Vietnam, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1790967136,4250212341,2867123060,3283504570,2009759848,2970037140,468116948,600577493,2528550628"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/chvalim-pana-vladyku-protoze-je-mimoradne-kontaktni-partner-smal-se-jiri-labus-2.html"  title="číst článek: Chválím pana Vladyku, protože je mimořádně kontaktní partner, smál se Jiří Lábus" tabindex="-1"     
>
            <img src="https://g.denik.cz/26/35/jindrichuv-hradec-ukonceni-nataceni-tajemstvi-stare-bambitky-2-jh210514-02_denik-210-3x2.jpg" width="210" height="140" alt="Natáčení Tajemství staré bambitky 2 na jindřichohradeckém zámku končí." title="Natáčení Tajemství staré bambitky 2 na jindřichohradeckém zámku končí." loading="lazy" srcset="https://g.denik.cz/26/35/jindrichuv-hradec-ukonceni-nataceni-tajemstvi-stare-bambitky-2-jh210514-02_denik-210-3x2.jpg 1x, https://g.denik.cz/26/35/jindrichuv-hradec-ukonceni-nataceni-tajemstvi-stare-bambitky-2-jh210514-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nataceni-tajemstvi-stare-bambitky-2-na-jindrichohradeckem-zamku-jh210514.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>

        </div>
        <a href="/zpravy_region/chvalim-pana-vladyku-protoze-je-mimoradne-kontaktni-partner-smal-se-jiri-labus-2.html"      
>
            <h3 class="box-article-title fs20">Chválím pana Vladyku, protože je mimořádně kontaktní partner, smál se Jiří Lábus</h3>
            <h4 class="box-article-perex fs16">„Všechno seber a mizíme. Ty vem peníze, já beru jídlo…,“ křiknou na sebe v komnatě…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/bistro-u-tri-ptaku-v-budejovicke-stromovce-otevrelo-date-si-peproveho-krkavce-20.html"  title="číst článek: Bistro U tří ptáků v budějovické Stromovce otevřelo. Dáte si pepřového krkavce?" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/1b/cb-bistro-stromovka-cb210514-17_denik-210-3x2.jpg" width="210" height="140" alt="Nové bistro v budějovické Stromovce." title="Nové bistro v budějovické Stromovce." loading="lazy" srcset="https://g.denik.cz/5/1b/cb-bistro-stromovka-cb210514-17_denik-210-3x2.jpg 1x, https://g.denik.cz/5/1b/cb-bistro-stromovka-cb210514-17_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/bistro-u-tri-ptaku-v-budejovicke-stromovce-cb210514.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/zpravy_region/bistro-u-tri-ptaku-v-budejovicke-stromovce-otevrelo-date-si-peproveho-krkavce-20.html"      
>
            <h3 class="box-article-title fs20">Bistro U tří ptáků v budějovické Stromovce otevřelo. Dáte si pepřového krkavce?</h3>
            <h4 class="box-article-perex fs16">Dlouho očekávané bistro U tří ptáků v budějovickém lesoparku Stromovka otevřelo v pátek 14.…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/tocene-na-terase-se-blizi-jihoceske-hospody-jsou-pripravene-20210514.html"  title="číst článek: Točené na terase se blíží, jihočeské hospody jsou připravené. Podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/a3/cb-priprava-hospod-na-otevreni-predzahradky-cb210513-49_denik-210-3x2.jpg" width="210" height="140" alt="Vymetáme pavučiny, hlásí z Kozlovny na Husově ulici v Budějovicích. O víkendu prý vše nachystají." title="Vymetáme pavučiny, hlásí z Kozlovny na Husově ulici v Budějovicích. O víkendu prý vše nachystají." loading="lazy" srcset="https://g.denik.cz/5/a3/cb-priprava-hospod-na-otevreni-predzahradky-cb210513-49_denik-210-3x2.jpg 1x, https://g.denik.cz/5/a3/cb-priprava-hospod-na-otevreni-predzahradky-cb210513-49_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/priprava-budejovickych-hospod-na-otevreni-cb210513.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 61
        </a>

        </div>
        <a href="/zpravy_region/tocene-na-terase-se-blizi-jihoceske-hospody-jsou-pripravene-20210514.html"      
>
            <h3 class="box-article-title fs20">Točené na terase se blíží, jihočeské hospody jsou připravené. Podívejte se</h3>
            <h4 class="box-article-perex fs16">Už v pondělí 17. května se mají otevřít předzahrádky. Jejich návštěvníci se budou muset prokázat…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/nakouknete-rackum-primo-do-hnizd-uz-se-klubou-mladata-20210514.html"  title="číst článek: Nakoukněte rackům přímo do hnízd, už se klubou mláďata" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/d5/nakouknete-rackum-do-hnizd-webkamery-je-sleduji-non-stop-a-zblizka-v-hd-kvalite-02_denik-210-3x2.jpg" width="210" height="140" alt="Pomocí webkamer může nahlédnout přímo do hnízd v kolonii racků chechtavých na Vrbenských rybnících." title="Pomocí webkamer může nahlédnout přímo do hnízd v kolonii racků chechtavých na Vrbenských rybnících." loading="lazy" srcset="https://g.denik.cz/5/d5/nakouknete-rackum-do-hnizd-webkamery-je-sleduji-non-stop-a-zblizka-v-hd-kvalite-02_denik-210-3x2.jpg 1x, https://g.denik.cz/5/d5/nakouknete-rackum-do-hnizd-webkamery-je-sleduji-non-stop-a-zblizka-v-hd-kvalite-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pomoci-webkamer-muze-nahlednout-primo-do-hnizd-v-kolonii-racku-chechtavych-na-vrbenskych-rybnicich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/nakouknete-rackum-primo-do-hnizd-uz-se-klubou-mladata-20210514.html"      
>
            <h3 class="box-article-title fs20">Nakoukněte rackům přímo do hnízd, už se klubou mláďata</h3>
            <h4 class="box-article-perex fs16">Obnova Vrbenských rybníků Domin a Bažina v přírodní rezervaci na okraji Českých Budějovic se…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/video-revoluce-v-clunku-dokonana-s-armadou-se-dohodne-nove-vedeni-20210514.html"  title="číst článek: VIDEO: Revoluce v Člunku dokonána, s armádou se dohodne nové vedení" tabindex="-1"     
>
            <img src="https://g.denik.cz/26/cd/revoluce-v-clunku-dokonana-s-armadou-se-dohodne-nove-vedeni-jh210513-24_denik-210-3x2.jpg" width="210" height="140" alt="Mimořádné jednání zastupitelů obce Člunek ve středu 12. května v Kunějově." title="Mimořádné jednání zastupitelů obce Člunek ve středu 12. května v Kunějově." loading="lazy" srcset="https://g.denik.cz/26/cd/revoluce-v-clunku-dokonana-s-armadou-se-dohodne-nove-vedeni-jh210513-24_denik-210-3x2.jpg 1x, https://g.denik.cz/26/cd/revoluce-v-clunku-dokonana-s-armadou-se-dohodne-nove-vedeni-jh210513-24_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mimoradne-jednani-zastupitelu-obce-clunek-jh210513.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>
        <a class="box-article-tag" href="/galerie/mimoradne-jednani-zastupitelu-obce-clunek-jh210513.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/video-revoluce-v-clunku-dokonana-s-armadou-se-dohodne-nove-vedeni-20210514.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Revoluce v Člunku dokonána, s armádou se dohodne nové vedení</h3>
            <h4 class="box-article-perex fs16">Kauza Člunek a vojenská střelnice v místní části Lomy rezonovala obcí na Jindřichohradecku…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/vite-jak-vypada-opusteny-a-tajemny-lom-v-borsove-mame-fotky-tamnich-pokladu.html"  title="číst článek: Víte, jak vypadá opuštěný a tajemný lom v Boršově? Máme fotky tamních pokladů" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/02/tajemny-lom-v-borsove-11_denik-210-3x2.jpg" width="210" height="140" alt="Opuštěný lom v Boršově se zastavil v čase. Co všechno se tam dá najít?" title="Opuštěný lom v Boršově se zastavil v čase. Co všechno se tam dá najít?" loading="lazy" srcset="https://g.denik.cz/36/02/tajemny-lom-v-borsove-11_denik-210-3x2.jpg 1x, https://g.denik.cz/36/02/tajemny-lom-v-borsove-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/opusteny-lom-v-borsove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ctenar-reporter/vite-jak-vypada-opusteny-a-tajemny-lom-v-borsove-mame-fotky-tamnich-pokladu.html"      
>
            <h3 class="box-article-title fs20">Víte, jak vypadá opuštěný a tajemný lom v Boršově? Máme fotky tamních pokladů</h3>
            <h4 class="box-article-perex fs16">Jihlavsko je známé těžbou kamene. Žulový obelisk z Mrákotína doputoval už kdysi na Pražský hrad.…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/spadly-strom-na-sadech-troleje-nastesti-neponicil-20210514.html"  title="číst článek: Spadlý strom Na Sadech troleje naštěstí neponičil" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/27/strom-spadl-v-ulici-na-sadech-v-ceskych-budejovicich-cb210513-16_denik-210-3x2.jpg" width="210" height="140" alt="Strom spadl v ulici Na sadech v Českých Budějovicích do troleje. Doprava v krajském městě kolabuje." title="Strom spadl v ulici Na sadech v Českých Budějovicích do troleje. Doprava v krajském městě kolabuje." loading="lazy" srcset="https://g.denik.cz/5/27/strom-spadl-v-ulici-na-sadech-v-ceskych-budejovicich-cb210513-16_denik-210-3x2.jpg 1x, https://g.denik.cz/5/27/strom-spadl-v-ulici-na-sadech-v-ceskych-budejovicich-cb210513-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pad-stromu-na-sadech-cb210513.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>
        <a class="box-article-tag" href="/galerie/pad-stromu-na-sadech-cb210513.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/spadly-strom-na-sadech-troleje-nastesti-neponicil-20210514.html"      
>
            <h3 class="box-article-title fs20">Spadlý strom Na Sadech troleje naštěstí neponičil</h3>
            <h4 class="box-article-perex fs16">Dopravu v budějovické ulici Na Sadech ve čtvrtek po 13. hodině zastavil pád části stromu. Kvůli…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/cena-za-obchvat-u-strazkovic-vyskocila-o-23-milionu-dotace-je-trojnasobna-202105.html"  title="číst článek: Cena za obchvat u Strážkovic vyskočila o 23 milionů, dotace je trojnásobná" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/b9/cena-za-obchvat-u-strazkovic-vyskocila-o-23-milionu-dotace-je-trojnasobna-cb210513_denik-210-3x2.jpg" width="210" height="140" alt="Strážkovice na Českobudějovicku." title="Strážkovice na Českobudějovicku." loading="lazy" srcset="https://g.denik.cz/5/b9/cena-za-obchvat-u-strazkovic-vyskocila-o-23-milionu-dotace-je-trojnasobna-cb210513_denik-210-3x2.jpg 1x, https://g.denik.cz/5/b9/cena-za-obchvat-u-strazkovic-vyskocila-o-23-milionu-dotace-je-trojnasobna-cb210513_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kraj-postavi-u-strazkovic-obchvat-opravi-i-deset-mostu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>
        <a class="box-article-tag" href="/diskuse/cena-za-obchvat-u-strazkovic-vyskocila-o-23-milionu-dotace-je-trojnasobna.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>


        </div>
        <a href="/zpravy_region/cena-za-obchvat-u-strazkovic-vyskocila-o-23-milionu-dotace-je-trojnasobna-202105.html"      
>
            <h3 class="box-article-title fs20">Cena za obchvat u Strážkovic vyskočila o 23 milionů, dotace je trojnásobná</h3>
            <h4 class="box-article-perex fs16">Kvůli úhradě poplatku na vynětí pozemků z půdního fondu navýšil Jihočeský kraj prostředky na…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/nad-kuplirkami-spadla-klec-prodejem-divek-si-prisly-na-miliony-20210514.html"  title="číst článek: Kuplířky prostitutkám praly i nakupovaly. Kondomy ale neproplácely" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/43/viewimage-3-poskytovatelky_denik-210-3x2.jpg" width="210" height="140" alt="V obou pronajatých objektech současně bydlelo několik dívek, které ženě za pronájem pokoje platily částku 1 500 korun za každý den, kdy v bytě, resp. domě „pracovaly“." title="V obou pronajatých objektech současně bydlelo několik dívek, které ženě za pronájem pokoje platily částku 1 500 korun za každý den, kdy v bytě, resp. domě „pracovaly“." loading="lazy" srcset="https://g.denik.cz/5/43/viewimage-3-poskytovatelky_denik-210-3x2.jpg 1x, https://g.denik.cz/5/43/viewimage-3-poskytovatelky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ceskobudejovicti-kriminaliste-opet-slavi-uspech.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zlociny-a-soudy/nad-kuplirkami-spadla-klec-prodejem-divek-si-prisly-na-miliony-20210514.html"      
>
            <h3 class="box-article-title fs20">Kuplířky prostitutkám praly i nakupovaly. Kondomy ale neproplácely</h3>
            <h4 class="box-article-perex fs16">Českobudějovičtí kriminalisté po několika měsících práce ve středu zadrželi a obvinili dvojici…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/pavel-zeman-nejvyssi-statni-zastupce-rezignace-20210514.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/f3/pavel-zeman130614-7_denik-120-3x2.jpg" width="120" height="80" alt="Nejvyšší státní zástupce Pavel Zeman." title="Nejvyšší státní zástupce Pavel Zeman." loading="lazy" srcset="https://g.denik.cz/1/f3/pavel-zeman130614-7_denik-120-3x2.jpg 1x, https://g.denik.cz/1/f3/pavel-zeman130614-7_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/pavel-zeman-nejvyssi-statni-zastupce-rezignace-20210514.html" tabindex="-1" title="číst článek: Nejvyšší státní zástupce Zeman rezignoval. Příliš často odrážel útoky ministryně" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nejvyšší státní zástupce Zeman rezignoval. Příliš často odrážel útoky ministryně</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/restaurace-zahradky-covid-hygiena-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/0d/praha-zahradky-koronavirus-02_denik-120-3x2.jpg" width="120" height="80" alt="Lidé popíjející a sedící na zahrádce na pražské Letné 10. května." title="Lidé popíjející a sedící na zahrádce na pražské Letné 10. května." loading="lazy" srcset="https://g.denik.cz/1/0d/praha-zahradky-koronavirus-02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/0d/praha-zahradky-koronavirus-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/restaurace-zahradky-covid-hygiena-20.html" tabindex="-1" title="číst článek: Další změna v otevírání zahrádek: Zákazníky zkontroluje hygiena, nikoliv vrchní" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Další změna v otevírání zahrádek: Zákazníky zkontroluje hygiena, nikoliv vrchní</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/historik-michal-stehlik-rozhovor-20210514.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/97/praha-rozhovor-stehlik-00-11_denik-120-3x2.jpg" width="120" height="80" alt="Historik Michal Stehlík" title="Historik Michal Stehlík" loading="lazy" srcset="https://g.denik.cz/1/97/praha-rozhovor-stehlik-00-11_denik-120-3x2.jpg 1x, https://g.denik.cz/1/97/praha-rozhovor-stehlik-00-11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/historik-michal-stehlik-rozhovor-20210514.html" tabindex="-1" title="číst článek: Historik Michal Stehlík: Dějiny nelze vykládat jako velkou pravdu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Historik Michal Stehlík: Dějiny nelze vykládat jako velkou pravdu</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vite-jak-vypada-opusteny-a-tajemny-lom-v-borsove-mame-fotky-tamnich-pokladu.html" tabindex="-1" title="číst článek: Víte, jak vypadá opuštěný a tajemný lom v Boršově? Máme fotky tamních pokladů">
			        <h3 class="ugc-promo__article-title">Víte, jak vypadá opuštěný a tajemný lom v Boršově? Máme fotky tamních pokladů</h3>
			    </a>
				<a href="/ctenar-reporter/a-prej-ze-neberou-vojtik-zahajil-sezonu-79-kaprem-20210511.html" tabindex="-1" title="číst článek: Rybáři se chlubí svými úlovky. Tyhle kousky prostě musíte vidět i vy">
			        <h3 class="ugc-promo__article-title">Rybáři se chlubí svými úlovky. Tyhle kousky prostě musíte vidět i vy</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vsednich-dni-aneb-jak-si-zamilovat-rutinu-20210513.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/aae9ed2b15809c8fdec54247b526cf77.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vsednich-dni-aneb-jak-si-zamilovat-rutinu-20210513.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kouzlo všedních dní aneb Jak si zamilovat rutinu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kouzlo všedních dní aneb Jak si zamilovat rutinu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/zkrotte-priznaky-alergie-prirodni-cestou-20210512.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a4b2537ad08777bab2f4284c878c34a0.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/zkrotte-priznaky-alergie-prirodni-cestou-20210512.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zkroťte příznaky alergie přírodní cestou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zkroťte příznaky alergie přírodní cestou</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vsednich-dni-aneb-jak-si-zamilovat-rutinu-20210513.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7b0315306b03d29644c7925ab7b9a9f8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vsednich-dni-aneb-jak-si-zamilovat-rutinu-20210513.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kouzlo všedních dní aneb Jak si zamilovat rutinu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kouzlo všedních dní aneb Jak si zamilovat rutinu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/zkrotte-priznaky-alergie-prirodni-cestou-20210512.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d77d3e0dc58739d8b618d461f2668598.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/zkrotte-priznaky-alergie-prirodni-cestou-20210512.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zkroťte příznaky alergie přírodní cestou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zkroťte příznaky alergie přírodní cestou</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27799-zmrzlina-jako-od-cukrare-jdete-na-to-chytre/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1de2b58fdfa36de677201316243ed1ea.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27799-zmrzlina-jako-od-cukrare-jdete-na-to-chytre/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zmrzlina jako od cukráře? Jděte na to chytře!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zmrzlina jako od cukráře? Jděte na to chytře!</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27778-stop-pohledum-z-ulice/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2c5f1f027335cc2787c5e3c0edfdfc95.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27778-stop-pohledum-z-ulice/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Stop pohledům z ulice!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Stop pohledům z ulice!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/vlada-bude-jednat-o-opatrenich-resit-by-mela-omezeni-na-zahradkach-i-ve-sportu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fede2542dfccb7a779a6b5600cefb4ea.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vlada-bude-jednat-o-opatrenich-resit-by-mela-omezeni-na-zahradkach-i-ve-sportu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vláda představila změny v opatřeních, zahrádky bude kontrolovat hygiena a policie" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláda představila změny v opatřeních, zahrádky bude…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/jak-bude-pro-cechy-vypadat-cestovani-za-hranice-sledujte-brifink.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8429963a9eca4fa96526f604d35f0823.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/jak-bude-pro-cechy-vypadat-cestovani-za-hranice-sledujte-brifink.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Od soboty mohou Češi do okolních zemí s jednou dávkou vakcíny. Kromě Slovenska" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Od soboty mohou Češi do okolních zemí s jednou dávkou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/bohus-matus-svatba-lucinka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/28/matus-d210514zj7jz1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš svatba" title="Bohuš Matuš svatba" loading="lazy" srcset="https://g.denik.cz/56/28/matus-d210514zj7jz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/28/matus-d210514zj7jz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/bohus-matus-svatba-lucinka.html" tabindex="-1" title="číst článek: Bohuš Matuš se oženil: Co o svatbě roku prozradili hosté? Janeček byl zaskočen!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bohuš Matuš se oženil: Co o svatbě roku prozradili hosté? Janeček byl zaskočen!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ewa-farna-vysmech-postava.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9b/farna-d200420ikx891_denik-120-3x2.jpg" width="120" height="80" alt="Ewa Farna" title="Ewa Farna" loading="lazy" srcset="https://g.denik.cz/56/9b/farna-d200420ikx891_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9b/farna-d200420ikx891_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ewa-farna-vysmech-postava.html" tabindex="-1" title="číst článek: Výsměch pro Ewu Farnou: Co vše si zpěvačka zažila kvůli postavě?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Výsměch pro Ewu Farnou: Co vše si zpěvačka zažila kvůli postavě?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/harry-a-meghan-chovani-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/22/meghan-markle-d19030583q223_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry a Meghan Markle" title="Princ Harry a Meghan Markle" loading="lazy" srcset="https://g.denik.cz/56/22/meghan-markle-d19030583q223_denik-120-3x2.jpg 1x, https://g.denik.cz/56/22/meghan-markle-d19030583q223_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/harry-a-meghan-chovani-2021.html" tabindex="-1" title="číst článek: Harry a Meghan se vysmívají celému světu: Svým chováním štvou veřejnost"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Harry a Meghan se vysmívají celému světu: Svým chováním štvou veřejnost</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jirina-bohdalova-intimni-zivot.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/61/bohdalova-d191016m3l3t1_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová" title="Jiřina Bohdalová" loading="lazy" srcset="https://g.denik.cz/56/61/bohdalova-d191016m3l3t1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/61/bohdalova-d191016m3l3t1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jirina-bohdalova-intimni-zivot.html" tabindex="-1" title="číst článek: Jiřina Bohdalová o svém intimním životě: Byla jsem taková „nedávalka“, říká"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jiřina Bohdalová o svém intimním životě: Byla jsem taková „nedávalka“, říká</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/6/9/0/9/2416909-500-810.jpg" width="180" alt="Albert Supermarket - Zkuste naše hity na gril">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Zkuste naše hity na gril
                        <div class="prometheus-date">12.05. - 18.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/8/5/1/1/2418511-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">12.05. - 18.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/0/5/8/7/2420587-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">12.05. - 18.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/8/2/0/5/2418205-500-810.jpg" width="180" alt="Globus - Grilování, jak má být">
                    </div>
                    <div class="prometheus-text">
                        Globus - Grilování, jak má být
                        <div class="prometheus-date">13.05. - 01.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/0/8/9/1/4/2408914-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">06.05. - 19.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-stavebni-delnik-49435163-wfps54.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ STAVEBNÍ DĚLNÍK, 16 800 Kč" target="_blank" rel="noopener">
				       	POMOCNÝ STAVEBNÍ DĚLNÍK, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-56759013-wur96k.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍK, 20 000 Kč" target="_blank" rel="noopener">
				       	SKLADNÍK, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dpp--zahradnik-56804863-wqqmrm.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DPP - ZAHRADNÍK, 4 000 Kč" target="_blank" rel="noopener">
				       	DPP - ZAHRADNÍK, 4 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik--mereni-56744873-wgt5sg.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="AUTOMECHANIK - měření emisí, 30 000 Kč" target="_blank" rel="noopener">
				       	AUTOMECHANIK - měření emisí, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osetrovatel-ka-skotu-57030059-w7rjrq.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OŠETŘOVATEL/KA SKOTU - DOJIČ/KA, 25 000 Kč" target="_blank" rel="noopener">
				       	OŠETŘOVATEL/KA SKOTU - DOJIČ/KA, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-pro-dopravu-nabytku-55912835-wfbgkj.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič pro dopravu nábytku + doprava zboží v rámci ČR a EU, 40 000 Kč" target="_blank" rel="noopener">
				       	Řidič pro dopravu nábytku + doprava zboží v rámci ČR a EU, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monter-elektrickych-a-56803929-wd15ph.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÉR ELEKTRICKÝCH A ELEKTRONICKÝCH ZAŘÍZENÍ, 25 000 Kč" target="_blank" rel="noopener">
				       	MONTÉR ELEKTRICKÝCH A ELEKTRONICKÝCH ZAŘÍZENÍ, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-52399011-wz43ub.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby budov, 16 800 Kč" target="_blank" rel="noopener">
				       	Dělníci v oblasti výstavby budov, 16 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2-TSI-77K-Kombi-16125427428090.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-DPF-Kombi-1618841773795588.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0TDci-CR-Sedan-Limuzina-1620304347876148.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-Com-Kombi-1616096018065118.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6TDi-77kW-MPV-16176415109392.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-16V-CN-Kombi-1615568625692340.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSi-STY-Kombi-161660713962124.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Variant-2-0-Kombi-160700593421518.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-t-roc/suv/benzin/volkswagen-t-roc-1-0-tsi-6g-81kw-110ps-9165508.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen T-Roc 1,0 TSI 6G 81KW/110PS" target="_blank" rel="noopener">
			          	Volkswagen T-Roc 1,0 TSI 6G 81KW/110PS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-2/mpv/nafta/bmw-218d-active-tourer-49382391.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 2 218d Active Tourer" target="_blank" rel="noopener">
			          	BMW Řada 2 218d Active Tourer
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/kombi/nafta/volkswagen-sharan-2-0-tdi-7-mist-serviska-33651055.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan 2.0 TDI 7 míst, serviska" target="_blank" rel="noopener">
			          	Volkswagen Sharan 2.0 TDI 7 míst, serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-6-tdi-comfortline-dph-12292417.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1,6 TDi - Comfortline - DPH" target="_blank" rel="noopener">
			          	Volkswagen Touran 1,6 TDi - Comfortline - DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-pro-ceed/kombi/benzin/kia-pro-ceed-1-4-t-gdi-gt-line-navi-7046944.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Pro_Ceed 1.4 T-GDI, GT-LINE, Navi" target="_blank" rel="noopener">
			          	Kia Pro_Ceed 1.4 T-GDI, GT-LINE, Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-1-6-bluehdi-cr-2-maj-7044211.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 1.6 BlueHDi, ČR,2.maj" target="_blank" rel="noopener">
			          	Peugeot 308 1.6 BlueHDi, ČR,2.maj
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-9-tdi-77kw-4x4-navi-52010145.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,9 TDI 77kw 4x4 Navi" target="_blank" rel="noopener">
			          	Škoda Octavia 1,9 TDI 77kw 4x4 Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-t-roc/suv/benzin/volkswagen-t-roc-9165507.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen T-Roc " target="_blank" rel="noopener">
			          	Volkswagen T-Roc 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jankov-4033279#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jankov Prodej domu" target="_blank" rel="noopener">
			          	Jankov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-borovany-4032512#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Borovany Prodej domu" target="_blank" rel="noopener">
			          	Borovany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-roudne-u-kaplicky-4032494#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Roudné, U Kapličky Prodej domu" target="_blank" rel="noopener">
			          	Roudné, U Kapličky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-ceske-budejovice-jirovcova-4032351#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Jírovcova Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	České Budějovice, Jírovcova Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ceske-budejovice-sukova-630-12-4032239#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Sukova 630/12 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	České Budějovice, Sukova 630/12 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dobra-voda-u-ceskych-budejovic-na-barborce-4032213#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobrá Voda u Českých Budějovic, Na Barborce Prodej domu" target="_blank" rel="noopener">
			          	Dobrá Voda u Českých Budějovic, Na Barborce Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-ceske-budejovice-prubezna-4031553#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Průběžná Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	České Budějovice, Průběžná Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ceske-budejovice-rudolfovska-tr-1817-4-4031238#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Rudolfovská tř. 1817/4 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	České Budějovice, Rudolfovská tř. 1817/4 Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#ceskobudejovicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/ceskobudejovicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001620996859/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1616589676.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1620995800.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1616589675.js"></script>



</body>
</html>