
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'ceskobudejovicky.denik.cz',
		'rubrikaTitle': 'Českobudějovicko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Širší a osvětlené chodníky usnadní pohyb turistů do centra a k zámku",
		'tag': ["zámek", "Hluboká nad Vltavou", "ČEZ", "Tomáš Jirsa"],
		'author': ' Redakce',
			'publishedDateTime': "2020-12-11T13:19:00+01:00",
        	'modifiedDateTime': "2020-12-11T13:19:00+01:00",
			'articleID': 3183625089,
			'back': "3183625089-219-5",
		'image': "https:\/\/g.denik.cz\/5\/fd\/pri-upravach-hlavni-trasy-z-centra-mesta-na-zamek-mysleli-hlubocti-take-na-zastineni_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Českobudějovický deník", 'link':"ceskobudejovicky.denik.cz"},
			{'name':"Českobudějovicko", 'link':"https:\/\/ceskobudejovicky.denik.cz\/zpravy_region\/"},
			{'name':"Širší a osvětlené chodníky usnadní pohyb turistů do centra a k zámku", 'link':"https:\/\/ceskobudejovicky.denik.cz\/zpravy_region\/sirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/ceskobudejovicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://ceskobudejovicky.denik.cz/zpravy_region/sirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://ceskobudejovicky.denik.cz/zpravy_region/sirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html",
            "name": "www.denik.cz",
            "headline": "Širší a osvětlené chodníky usnadní pohyb turistů do centra a k zámku",
            "description": "Hluboká nad Vltavou dokončila první etapu úprav ulice Nad Parkovištěm, která tvoří hlavní trasu návštěvníků směrem do centra města a na stejnojmenný zámek.",
            "articleBody":
                    "Lidé zde najdou výrazně širší chodníky, lavičky a čerstvě vysázené stromořadí. V podobném duchu úprav chce město pokračovat až do centrální části.\nRočně tudy projde více než 200 tisíc lidí. Cesta z centrálního parkoviště do centra a případně vzhůru na známý zámek patří mezi nejvytíženější na Hluboké.  Trasa tomuto významu ale, podle vedení města, rozhodně neodpovídala.\n„Největší problémy působily skupiny, které přijely autobusem. Nikdo, možná s výjimkou školních tříd, samozřejmě nechodí spořádaně ve dvojstupu. Takže shluky lidí se na původní chodník téměř nevešly, byl problém kolem nich projít, lidé museli vstupovat do silnice. Navíc si neměli kde sednout a odpočinout. Nyní to pořád není úplně optimální, ale komfort by měl být hlavně pro místní daleko větší,“ vysvětluje starosta Hluboké nad Vltavou Tomáš Jirsa.\n\nVčetně nového osvětlení a rekonstrukce kanalizace pod chodníkem přišly město úpravy a rozšíření chodníků na 4,3 miliónů korun Kč. Přes polovinu, konkrétně 2,4 miliónů korun, získalo město z evropského programu IROP.\nUšetřilo také na zastínění. Skoro 80 tisíc korun přidala Nadace ČEZ na výsadbu nových, vzrostlých stromů.\n„Grant na výsadbu stromů patří mezi stále populárnější projekty. Možná i proto, že v minulosti většinu cest lemovaly aleje, které nejen přispívají k ochraně ovzduší, ale zároveň chrání před sluncem i navátým sněhem. A je vidět, že tam, kde je to z bezpečnostních důvodů možné, se k tomu města i obce vracejí,“ vysvětluje člen správní rady Nadace ČEZ František Lust.\nV úpravě jedné z hlavních návštěvních tras hodlá město dál pracovat v příštím roce. Bezpečně a pohodlněji by se měli lidé dostat z centrálního parkoviště do centra města nejpozději v červnu 2021."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/5/fd/pri-upravach-hlavni-trasy-z-centra-mesta-na-zamek-mysleli-hlubocti-take-na-zastineni_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/5/fd/pri-upravach-hlavni-trasy-z-centra-mesta-na-zamek-mysleli-hlubocti-take-na-zastineni_denik-630-16x9.jpg",
                "description":"Při úpravách hlavní trasy z centra města na zámek mysleli hlubočtí také na zastínění. Pomohla jim s tím Nadace ČEZ, která poskytla skoro 80 tisíc na výsadbu nových vzrostlých stromů.",
                "name":"Při úpravách hlavní trasy z centra města na zámek mysleli hlubočtí také na zastínění. Pomohla jim s tím Nadace ČEZ, která poskytla skoro 80 tisíc na výsadbu nových vzrostlých stromů."
                ,"width": 1600,
                "height": 1200
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-12-11T13:19:00+01:00",
            "dateModified": "2020-12-11T13:34:10+01:00",
            "datePublished": "2020-12-11T13:19:00+01:00",
            "keywords": "",
            "genre": "Českobudějovicko",
            "author": {
                "@type": "Person",
                "name": " Redakce"
            },
            "editor": {
                "@type": "Person",
                "name": " Redakce"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://ceskobudejovicky.denik.cz/zpravy_region/sirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/5/fd/pri-upravach-hlavni-trasy-z-centra-mesta-na-zamek-mysleli-hlubocti-take-na-zastineni_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Českobudějovický deník",
                "item": "https:\/\/ceskobudejovicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Českobudějovicko",
                "item": "https:\/\/ceskobudejovicky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Širší a osvětlené chodníky usnadní pohyb turistů do centra a k zámku",
                "item": "https:\/\/ceskobudejovicky.denik.cz\/zpravy_region\/sirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Širší a osvětlené chodníky usnadní pohyb turistů do centra a k zámku - Českobudějovický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Hluboká nad Vltavou dokončila první etapu úprav ulice Nad Parkovištěm, která tvoří hlavní trasu návštěvníků směrem do centra města a na stejnojmenný zámek.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://ceskobudejovicky.denik.cz/zpravy_region/sirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001607685312/build/js/test-cache.js" defer></script>




    <meta name="author" content="Redakce">


	<meta property="og:site_name" content="Českobudějovický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskobudejovicky.denik.cz/zpravy_region/sirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html">
	<meta property="og:title" content="Širší a osvětlené chodníky usnadní pohyb turistů do centra a k zámku">
	<meta property="og:description" content="Hluboká nad Vltavou dokončila první etapu úprav ulice Nad Parkovištěm, která tvoří hlavní trasu návštěvníků směrem do centra města a na stejnojmenný zámek.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Širší a osvětlené chodníky usnadní pohyb turistů do centra a k zámku">
	<meta name="twitter:description" content="Hluboká nad Vltavou dokončila první etapu úprav ulice Nad Parkovištěm, která tvoří hlavní trasu návštěvníků směrem do centra města a na stejnojmenný zámek.">
	<meta property="og:image" content="https://g.denik.cz/5/fd/pri-upravach-hlavni-trasy-z-centra-mesta-na-zamek-mysleli-hlubocti-take-na-zastineni_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Při úpravách hlavní trasy z centra města na zámek mysleli hlubočtí také na zastínění. Pomohla jim s tím Nadace ČEZ, která poskytla skoro 80 tisíc na výsadbu nových vzrostlých stromů.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/5/fd/pri-upravach-hlavni-trasy-z-centra-mesta-na-zamek-mysleli-hlubocti-take-na-zastineni_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/5/fd/pri-upravach-hlavni-trasy-z-centra-mesta-na-zamek-mysleli-hlubocti-take-na-zastineni_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/">
    <meta property="article:published_time" content="2020-12-11T13:19:00+01:00">
    <meta property="article:modified_time" content="2020-12-11T13:19:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1607685312.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1607385080.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605521219.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskobudejovicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českobudějovický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001607685312/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskobudejovicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://ceskobudejovicky.denik.cz/zpravy_region/sirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fceskobudejovicky.denik.cz%2Fzpravy_region%2Fsirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fceskobudejovicky.denik.cz%2Fzpravy_region%2Fsirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/sirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion ceskobudejovicky_denik">

            <li>

                <a href="https://ceskobudejovicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_české-budějovice', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" href="/mikroregion/ceske-budejovice.html">ČESKÉ BUDĚJOVICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_týn-nad-vltavou', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" href="/mikroregion/tyn-nad-vltavou.html">TÝN NAD VLTAVOU</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_trhové-sviny', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" href="/mikroregion/trhove-sviny.html">TRHOVÉ SVINY</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_českobudějovicko', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="active">
Českobudějovicko
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pr.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://pr.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/sirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Jihočeský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">283</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">279</span>
                <span class="covid-banner__data-item-date">        09. 12.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">64 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">5</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">
            <img class="covid-banner__button-map jihocesky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/jihocesky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">FOTBALOVÝ PODZIM:</h3>
            <a href="https://ceskobudejovicky.denik.cz/tema/fotbalovy-podzim-2020-jihocesky-kraj.html" class="text">Představujeme týmy krajského přeboru a jejich ambice</a>
            <a href="#close" class="close" data-title="predstavujeme-tymy-krajskeho-preboru-a-jejich-ambice">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Širší a osvětlené chodníky usnadní pohyb turistů do centra a k zámku</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 13:19</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskobudejovicky.denik.cz/zpravy_region/sirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskobudejovicky.denik.cz/zpravy_region/sirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html&text=%C5%A0ir%C5%A1%C3%AD%20a%20osv%C4%9Btlen%C3%A9%20chodn%C3%ADky%20usnadn%C3%AD%20pohyb%20turist%C5%AF%20do%20centra%20a%20k%20z%C3%A1mku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskobudejovicky.denik.cz%2Fzpravy_region%2Fsirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html&subject=%C5%A0ir%C5%A1%C3%AD%20a%20osv%C4%9Btlen%C3%A9%20chodn%C3%ADky%20usnadn%C3%AD%20pohyb%20turist%C5%AF%20do%20centra%20a%20k%20z%C3%A1mku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Hluboká nad Vltavou dokončila první etapu úprav ulice Nad Parkovištěm, která tvoří hlavní trasu návštěvníků směrem do centra města a na stejnojmenný zámek.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=pri-upravach-hlavni-trasy-z-centra-mesta-na-zamek-mysleli-hlubocti-take-na-zastineni&amp;back=3183625089-219-5&amp;photo=1">
        <img src="https://g.denik.cz/5/fd/pri-upravach-hlavni-trasy-z-centra-mesta-na-zamek-mysleli-hlubocti-take-na-zastineni_denik-630-16x9.jpg" width="630" height="354" alt="Při úpravách hlavní trasy z centra města na zámek mysleli hlubočtí také na zastínění. Pomohla jim s tím Nadace ČEZ, která poskytla skoro 80 tisíc na výsadbu nových vzrostlých stromů." title="Při úpravách hlavní trasy z centra města na zámek mysleli hlubočtí také na zastínění. Pomohla jim s tím Nadace ČEZ, která poskytla skoro 80 tisíc na výsadbu nových vzrostlých stromů." class="multimedium-img" srcset="https://g.denik.cz/5/fd/pri-upravach-hlavni-trasy-z-centra-mesta-na-zamek-mysleli-hlubocti-take-na-zastineni_denik-630-16x9.jpg 1x, https://g.denik.cz/5/fd/pri-upravach-hlavni-trasy-z-centra-mesta-na-zamek-mysleli-hlubocti-take-na-zastineni_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Při úpravách hlavní trasy z centra města na zámek mysleli hlubočtí také na zastínění. Pomohla jim s tím Nadace ČEZ, která poskytla skoro 80 tisíc na výsadbu nových vzrostlých stromů.
	<span class="description-autor">
		 | 
		Foto: Město Hluboká nad Vltavou
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Lidé zde najdou výrazně širší chodníky, lavičky a čerstvě vysázené stromořadí. V podobném duchu úprav chce město pokračovat až do centrální části.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Ročně tudy projde více než 200 tisíc lidí. Cesta z centrálního parkoviště do centra a případně vzhůru na známý zámek patří mezi nejvytíženější na Hluboké.  Trasa tomuto významu ale, podle vedení města, rozhodně neodpovídala.</p>
<p>„Největší problémy působily skupiny, které přijely autobusem. Nikdo, možná s výjimkou školních tříd, samozřejmě nechodí spořádaně ve dvojstupu. Takže shluky lidí se na původní chodník téměř nevešly, byl problém kolem nich projít, lidé museli vstupovat do silnice. Navíc si neměli kde sednout a odpočinout. Nyní to pořád není úplně optimální, ale komfort by měl být hlavně pro místní daleko větší,“ vysvětluje starosta Hluboké nad Vltavou Tomáš Jirsa.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ceskobudejovicky.denik.cz/zpravy_region/video-jezisek-slavil-z-balkonu-podivejte-se-20201210.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/5/0a/ceskobudejovicke-male-divadlo-hralo-lidem-ze-strechy-cb201210-03_denik-150-3x2.jpg" width="150" height="100" alt="Českobudějovické Malé divadlo hrálo lidem ze střechy." title="Českobudějovické Malé divadlo hrálo lidem ze střechy." srcset="https://g.denik.cz/5/0a/ceskobudejovicke-male-divadlo-hralo-lidem-ze-strechy-cb201210-03_denik-150-3x2.jpg 1x, https://g.denik.cz/5/0a/ceskobudejovicke-male-divadlo-hralo-lidem-ze-strechy-cb201210-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Ježíšek slavil z balkonu. Podívejte se</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Včetně nového osvětlení a rekonstrukce kanalizace pod chodníkem přišly město úpravy a rozšíření chodníků na 4,3 miliónů korun Kč. Přes polovinu, konkrétně 2,4 miliónů korun, získalo město z evropského programu IROP.</p>
<p>Ušetřilo také na zastínění. Skoro 80 tisíc korun přidala Nadace ČEZ na výsadbu nových, vzrostlých stromů.</p>
<p>„Grant na výsadbu stromů patří mezi stále populárnější projekty. Možná i proto, že v minulosti většinu cest lemovaly aleje, které nejen přispívají k ochraně ovzduší, ale zároveň chrání před sluncem i navátým sněhem. A je vidět, že tam, kde je to z bezpečnostních důvodů možné, se k tomu města i obce vracejí,“ vysvětluje člen správní rady Nadace ČEZ František Lust.</p>
<p>V úpravě jedné z hlavních návštěvních tras hodlá město dál pracovat v příštím roce. Bezpečně a pohodlněji by se měli lidé dostat z centrálního parkoviště do centra města nejpozději v červnu 2021.</p></div></div>

            <div class="daruj-predplatne">
                Darujte ověřené místní informace. Digitální předplatné Deník.cz můžete svým blízkým pořídit již od&nbsp;249&nbsp;Kč.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'VŠEOBECNÉ LOKÁLNÍ INFORMACE'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/daruj-predplatne?f=29">Více informací <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        

<div class="section-article-autor fs16" >
    
    Autor:  Redakce
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 13:19</span>
    <a href="/diskuse/nova/0fbat.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskobudejovicky.denik.cz/zpravy_region/sirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskobudejovicky.denik.cz/zpravy_region/sirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html&text=%C5%A0ir%C5%A1%C3%AD%20a%20osv%C4%9Btlen%C3%A9%20chodn%C3%ADky%20usnadn%C3%AD%20pohyb%20turist%C5%AF%20do%20centra%20a%20k%20z%C3%A1mku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskobudejovicky.denik.cz%2Fzpravy_region%2Fsirsi-a-osvetlene-chodniky-usnadni-pohyb-turistu-do-centra-a-k-zamku-20201211.html&subject=%C5%A0ir%C5%A1%C3%AD%20a%20osv%C4%9Btlen%C3%A9%20chodn%C3%ADky%20usnadn%C3%AD%20pohyb%20turist%C5%AF%20do%20centra%20a%20k%20z%C3%A1mku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: zámek" href="/tagy/zamek-1510.html">zámek, </a></li>
                    <li><a title="Štítek: Hluboká nad Vltavou" href="/tagy/hluboka-nad-vltavou-389.html">Hluboká nad Vltavou, </a></li>
                    <li><a title="Štítek: ČEZ" href="/tagy/cez-699.html">ČEZ, </a></li>
                    <li><a title="Štítek: Tomáš Jirsa" href="/tagy/tomas-jirsa-10366.html">Tomáš Jirsa</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2722755752,781949509,663987493,964962923,1702667651,4257138719,2808581311,875411726,78419298"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/video-vstup-do-podniku-byl-na-heslo-zasahovali-policiste-20201212.html"  title="číst článek: VIDEO: Vstup do podniku byl na heslo. Zasahovali policisté" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/63/tricet-hostu-v-baru-01-06_denik-210-3x2.jpg" width="210" height="140" alt="Třicet hostů v baru a vstup na heslo." title="Třicet hostů v baru a vstup na heslo." class="box-article-img" srcset="https://g.denik.cz/5/63/tricet-hostu-v-baru-01-06_denik-210-3x2.jpg 1x, https://g.denik.cz/5/63/tricet-hostu-v-baru-01-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tricet-hostu-v-baru-a-vstup-na-heslo.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>
        <a class="box-article-tag" href="/galerie/tricet-hostu-v-baru-a-vstup-na-heslo.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zlociny-a-soudy/video-vstup-do-podniku-byl-na-heslo-zasahovali-policiste-20201212.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Vstup do podniku byl na heslo. Zasahovali policisté</h3>
            <h4 class="box-article-perex fs16">Při kontrole zavírací hodiny barů a restaurací museli policisté vyrazit i dveře. </h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/motor-dostal-sto-tisic-korun-pokutu-za-to-ze-pustil-fanousky-do-hlediste-2020121.html"  title="číst článek: Motor dostal sto tisíc korun pokutu za fanoušky, Bednařík s tím nesouhlasí" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/bd/hokej-madeta-motor-vitkovice-gal-06_denik-210-3x2.jpg" width="210" height="140" alt="Hokej Madeta Motor-Vítkovice" title="Hokej Madeta Motor-Vítkovice" class="box-article-img" srcset="https://g.denik.cz/5/bd/hokej-madeta-motor-vitkovice-gal-06_denik-210-3x2.jpg 1x, https://g.denik.cz/5/bd/hokej-madeta-motor-vitkovice-gal-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/motor-dostal-sto-tisic-korun-pokutu-za-to-ze-pustil-fanousky-do-hlediste-2020121.html"      
>
            <h3 class="box-article-title fs20">Motor dostal sto tisíc korun pokutu za fanoušky, Bednařík s tím nesouhlasí</h3>
            <h4 class="box-article-perex fs16">Hokejový klub Madeta Motor České Budějovice dostal od disciplinární komise extraligy pokutu 100…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/vikendove-tipy-trhy-v-treboni-i-adventni-korzo-v-prachaticich-20201210.html"  title="číst článek: Víkendové tipy: Trhy v Třeboni i adventní korzo v Prachaticích" tabindex="-1"     
>
            <img src="https://g.denik.cz/26/c1/jaro-trebon-kvetiny-jh170409-06_denik-210-3x2.jpg" width="210" height="140" alt="Třeboň. Ilustrační foto." title="Třeboň. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/26/c1/jaro-trebon-kvetiny-jh170409-06_denik-210-3x2.jpg 1x, https://g.denik.cz/26/c1/jaro-trebon-kvetiny-jh170409-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/vikendove-tipy-trhy-v-treboni-i-adventni-korzo-v-prachaticich-20201210.html"      
>
            <h3 class="box-article-title fs20">Víkendové tipy: Trhy v Třeboni i adventní korzo v Prachaticích</h3>
            <h4 class="box-article-perex fs16">Kam vyrazit o nadcházejícím víkendu? Přinášíme jihočeské tipy.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-20201212.html"  title="číst článek: Letos bez Krampus show v Kaplici: Připomeňte si minulé ročníky" tabindex="-1"     
>
            <img src="https://g.denik.cz/6/fe/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-98_denik-210-3x2.jpg" width="210" height="140" alt="Krampus show v Kaplici v roce 2017." title="Krampus show v Kaplici v roce 2017." class="box-article-img" srcset="https://g.denik.cz/6/fe/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-98_denik-210-3x2.jpg 1x, https://g.denik.cz/6/fe/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-98_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tuto-sobotu-by-kaplice-zila-svou-tradicni-pompezni-krampus-show.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 67
        </a>
        <a class="box-article-tag" href="/galerie/tuto-sobotu-by-kaplice-zila-svou-tradicni-pompezni-krampus-show.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-20201212.html"      
>
            <h3 class="box-article-title fs20">Letos bez Krampus show v Kaplici: Připomeňte si minulé ročníky</h3>
            <h4 class="box-article-perex fs16">Tuto sobotu by Kaplice žila svou tradiční pompézní Krampus show. Místo toho je večer na kaplickém…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ridici-pozor-policie-varuje-pred-zveri-i-mlhami-video-ukazuje-srny-pred-autem-20.html"  title="číst článek: Řidiči pozor! Policie varuje před zvěří i mlhami. Video ukazuje srny před autem" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/0b/srna-silnice-zver-2-cb201211_denik-210-3x2.jpg" width="210" height="140" alt="Jedním z nebezpečí, které na řidiče na cestě číhá, je zvěř. Zejména za zhoršené viditelnosti bývá střet s lesní zvěří častou příčinou dopravních nehod." title="Jedním z nebezpečí, které na řidiče na cestě číhá, je zvěř. Zejména za zhoršené viditelnosti bývá střet s lesní zvěří častou příčinou dopravních nehod." class="box-article-img" srcset="https://g.denik.cz/5/0b/srna-silnice-zver-2-cb201211_denik-210-3x2.jpg 1x, https://g.denik.cz/5/0b/srna-silnice-zver-2-cb201211_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nehoda-se-zveri-cb201211.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>
        <a class="box-article-tag" href="/galerie/nehoda-se-zveri-cb201211.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/ridici-pozor-policie-varuje-pred-zveri-i-mlhami-video-ukazuje-srny-pred-autem-20.html"      
>
            <h3 class="box-article-title fs20">Řidiči pozor! Policie varuje před zvěří i mlhami. Video ukazuje srny před autem</h3>
            <h4 class="box-article-perex fs16">Střídání teplot kolem nuly a časté mlhy mají opět v příštích dnech ztížit cestování na silnicích.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/vanocni-strom-ve-veseli-nad-luznici-20201212.html"  title="číst článek: Vánoční strom ve Veselí nad Lužnicí" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/b2/img-20201211-212903_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční strom ve Veselí nad Lužnicí." title="Vánoční strom ve Veselí nad Lužnicí." class="box-article-img" srcset="https://g.denik.cz/5/b2/img-20201211-212903_denik-210-3x2.jpg 1x, https://g.denik.cz/5/b2/img-20201211-212903_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/vanocni-strom-ve-veseli-nad-luznici.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>
        <a class="box-article-tag" href="/galerie/vanocni-strom-ve-veseli-nad-luznici.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/ctenar-reporter/vanocni-strom-ve-veseli-nad-luznici-20201212.html"      
>
            <h3 class="box-article-title fs20">Vánoční strom ve Veselí nad Lužnicí</h3>
            <h4 class="box-article-perex fs16">Ve Veselí nad Lužnicí na náměstí Tomáše Garrigue Masaryka mají od 28. 11. 2020 krásný vánoční…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zemrel-zdenek-jindra-pred-pul-stoletim-o-nem-psala-tehdejsi-jihoceska-pravda-202.html"  title="číst článek: Zemřel Zdeněk Jindra. Před půl stoletím o něm psala tehdejší Jihočeská pravda" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/ff/jindrasad_denik-210-3x2.jpg" width="210" height="140" alt="Zdeněk Jindra v Řípci" title="Zdeněk Jindra v Řípci" class="box-article-img" srcset="https://g.denik.cz/5/ff/jindrasad_denik-210-3x2.jpg 1x, https://g.denik.cz/5/ff/jindrasad_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ve-dvaceti-letech-daval-zdenek-jindra-neskutecne-rany.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/zemrel-zdenek-jindra-pred-pul-stoletim-o-nem-psala-tehdejsi-jihoceska-pravda-202.html"      
>
            <h3 class="box-article-title fs20">Zemřel Zdeněk Jindra. Před půl stoletím o něm psala tehdejší Jihočeská pravda</h3>
            <h4 class="box-article-perex fs16">Nováček k pohledání. Článkem přesně pod tímto názvem vyprávělav roce 1972 o Zdeňku Jindrovi v Č.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/armada-zacina-cvicit-nasilne-vstupy-do-objektu-20201212.html"  title="číst článek: Armáda začíná cvičit násilné vstupy do objektů" tabindex="-1"     
>
            <img src="https://g.denik.cz/52/d7/armada-zacina-cvicit-nasilne-vstupy-do-objektu-ta201211-04_denik-210-3x2.jpg" width="210" height="140" alt="Iniciace lineární nálože při explozivním breaching." title="Iniciace lineární nálože při explozivním breaching." class="box-article-img" srcset="https://g.denik.cz/52/d7/armada-zacina-cvicit-nasilne-vstupy-do-objektu-ta201211-04_denik-210-3x2.jpg 1x, https://g.denik.cz/52/d7/armada-zacina-cvicit-nasilne-vstupy-do-objektu-ta201211-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/armada-zacina-cvicit-nasilne-vstupy-do-objektu-ta201211.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/armada-zacina-cvicit-nasilne-vstupy-do-objektu-20201212.html"      
>
            <h3 class="box-article-title fs20">Armáda začíná cvičit násilné vstupy do objektů</h3>
            <h4 class="box-article-perex fs16">Vypáčení dveří, odstřelení zámku nebo vniknutí do budovy pomocí nálože – to všechno bylo obsahem…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pocasi-si-ponecha-chmurny-raz-ve-vyssich-polohach-muze-snezit-20201212.html"  title="číst článek: Počasí si ponechá chmurný ráz, ve vyšších polohách může sněžit" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/99/mraz-pocasi-snih-jordan-cb15_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/5/99/mraz-pocasi-snih-jordan-cb15_denik-210-3x2.jpg 1x, https://g.denik.cz/5/99/mraz-pocasi-snih-jordan-cb15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/pocasi-si-ponecha-chmurny-raz-ve-vyssich-polohach-muze-snezit-20201212.html"      
>
            <h3 class="box-article-title fs20">Počasí si ponechá chmurný ráz, ve vyšších polohách může sněžit</h3>
            <h4 class="box-article-perex fs16">Rekordy pro České Budějovice k 11. prosinci pocházejí z let 1915 a 1933.</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/pozitivni-pendlery-nemci-hlasi-pocet-testu-ne-20201212.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/d2/covid-test-laborator-2000_denik-120-3x2.jpg" width="120" height="80" alt="Testy na Covid-19. Ilustrační foto" title="Testy na Covid-19. Ilustrační foto" srcset="https://g.denik.cz/43/d2/covid-test-laborator-2000_denik-120-3x2.jpg 1x, https://g.denik.cz/43/d2/covid-test-laborator-2000_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Českobudějovicko"     
>
        
        Českobudějovicko
    </a>

        </div>
        <a href="/zpravy_region/pozitivni-pendlery-nemci-hlasi-pocet-testu-ne-20201212.html" tabindex="-1" title="číst článek: Pozitivní pendlery Němci hlásí, počet testů ne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pozitivní pendlery Němci hlásí, počet testů ne</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-20201212.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/fe/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-98_denik-120-3x2.jpg" width="120" height="80" alt="Krampus show v Kaplici v roce 2017." title="Krampus show v Kaplici v roce 2017." srcset="https://g.denik.cz/6/fe/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-98_denik-120-3x2.jpg 1x, https://g.denik.cz/6/fe/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-98_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Českobudějovicko"     
>
        
        Českobudějovicko
    </a>

        </div>
        <a href="/zpravy_region/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-20201212.html" tabindex="-1" title="číst článek: Letos bez Krampus show v Kaplici: Připomeňte si minulé ročníky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Letos bez Krampus show v Kaplici: Připomeňte si minulé ročníky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/ridici-pozor-policie-varuje-pred-zveri-i-mlhami-video-ukazuje-srny-pred-autem-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/0b/srna-silnice-zver-2-cb201211_denik-120-3x2.jpg" width="120" height="80" alt="Jedním z nebezpečí, které na řidiče na cestě číhá, je zvěř. Zejména za zhoršené viditelnosti bývá střet s lesní zvěří častou příčinou dopravních nehod." title="Jedním z nebezpečí, které na řidiče na cestě číhá, je zvěř. Zejména za zhoršené viditelnosti bývá střet s lesní zvěří častou příčinou dopravních nehod." srcset="https://g.denik.cz/5/0b/srna-silnice-zver-2-cb201211_denik-120-3x2.jpg 1x, https://g.denik.cz/5/0b/srna-silnice-zver-2-cb201211_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Českobudějovicko"     
>
        
        Českobudějovicko
    </a>

        </div>
        <a href="/zpravy_region/ridici-pozor-policie-varuje-pred-zveri-i-mlhami-video-ukazuje-srny-pred-autem-20.html" tabindex="-1" title="číst článek: Řidiči pozor! Policie varuje před zvěří i mlhami. Video ukazuje srny před autem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Řidiči pozor! Policie varuje před zvěří i mlhami. Video ukazuje srny před autem</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/co-covid-vzal-dal" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/3d/co-nam-covid-vzal-a-dal-01_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vanocni-strom-ve-veseli-nad-luznici-20201212.html" tabindex="-1" title="číst článek: Vánoční strom ve Veselí nad Lužnicí">
			        <h3 class="ugc-promo__article-title">Vánoční strom ve Veselí nad Lužnicí</h3>
			    </a>
				<a href="/ctenar-reporter/tip-na-vylet-zeleznicni-viadukt-v-chynove-20201212.html" tabindex="-1" title="číst článek: Tip na výlet: Železniční viadukt v Chýnově">
			        <h3 class="ugc-promo__article-title">Tip na výlet: Železniční viadukt v Chýnově</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27454-dum-autora-pana-prstenu-a-hobita-je-na-prodej-mozna-se-zmeni-v-muzeum/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c1ec04d240ebcf9a06dbf8c60b3f81b6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27454-dum-autora-pana-prstenu-a-hobita-je-na-prodej-mozna-se-zmeni-v-muzeum/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dům autora Pána prstenů a Hobita je na prodej. Možná se změní v muzeum" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dům autora Pána prstenů a Hobita je na prodej. Možná se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27449-co-vse-byste-meli-vedet-ohledne-pojisteni-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ed5d5e517ed3d1c1af7030032bbe26b6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27449-co-vse-byste-meli-vedet-ohledne-pojisteni-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co vše byste měli vědět ohledně pojištění domácnosti?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co vše byste měli vědět ohledně pojištění domácnosti?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jak-vysvetit-detem-ze-o-vanocich-nejsou-darky-tim-hlavnim-20201210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7e9705910e98bcf519945048c5aedf06.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jak-vysvetit-detem-ze-o-vanocich-nejsou-darky-tim-hlavnim-20201210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak vysvětit dětem, že o Vánocích nejsou dárky tím hlavním" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak vysvětit dětem, že o Vánocích nejsou dárky tím hlavním</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-a-spravne-dechove-techniky-20201206.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/30dd54b5de5f4371b699e7ad39af4b64.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-a-spravne-dechove-techniky-20201206.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga a správné dechové techniky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jóga a správné dechové techniky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/havlicek-od-pondeli-ctvrty-stupen-hospody-a-hotely-zavrou-pozdeji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3656c3d263d01cbfc64e12c046490dbb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/havlicek-od-pondeli-ctvrty-stupen-hospody-a-hotely-zavrou-pozdeji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Havlíček: Od pondělí čtvrtý stupeň, hospody a hotely zavřou později" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Havlíček: Od pondělí čtvrtý stupeň, hospody a hotely zavřou…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ctvrty-stupen-je-bez-debaty-rekl-babis-zakazal-by-trhy-caj-mu-nevadi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/24bbb520fbaeeb41d9aea0d34c05271e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ctvrty-stupen-je-bez-debaty-rekl-babis-zakazal-by-trhy-caj-mu-nevadi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čtvrtý stupeň je bez debaty, řekl Babiš. Zakázal by trhy, čaj mu nevadí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čtvrtý stupeň je bez debaty, řekl Babiš. Zakázal by trhy,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-koronavirus.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg" width="120" height="80" alt="Libuška Šafránková a Josef Abrhám" title="Libuška Šafránková a Josef Abrhám" srcset="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-koronavirus.html" tabindex="-1" title="číst článek: Maximální opatrnost: Josef Abrhám má strach o život Libušky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Maximální opatrnost: Josef Abrhám má strach o život Libušky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2.jpg" width="120" height="80" alt="Andrea Pomeje" title="Andrea Pomeje" srcset="https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-deti.html" tabindex="-1" title="číst článek: Andrea Pomeje promluvila o druhém dítěti: Proč ho zatím nechce? A čeho se bojí?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Andrea Pomeje promluvila o druhém dítěti: Proč ho zatím nechce? A čeho se bojí?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-natalka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Natália Mykytenko, František Gebr" title="Svatba na první pohled, Natália Mykytenko, František Gebr" srcset="https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-natalka.html" tabindex="-1" title="číst článek: Láska? František ze Svatby prozradil, kdy nastal ve vztahu s Natálkou zlom"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Láska? František ze Svatby prozradil, kdy nastal ve vztahu s Natálkou zlom</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/bohus-matus-dcera.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš" title="Bohuš Matuš" srcset="https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/bohus-matus-dcera.html" tabindex="-1" title="číst článek: Bohuš Matuš má dceru: Nadšený otec popsal, jak probíhal porod"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bohuš Matuš má dceru: Nadšený otec popsal, jak probíhal porod</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/9/7/5/0/2179750-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">10.12. - 16.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/4/9/3/8/2144938-500-810.jpg" width="180" alt="Albert Hypermarket - Ať sněží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Ať sněží pravé Vánoce
                        <div class="prometheus-date">18.11. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/8/6/3/2/2108632-500-810.jpg" width="180" alt="BILLA - Kouzelná vánoční nabídka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Kouzelná vánoční nabídka
                        <div class="prometheus-date">26.10. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/5/3/5/8/2175358-500-810.jpg" width="180" alt="Albert Supermarket - Upečte si pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Upečte si pravé Vánoce
                        <div class="prometheus-date">09.12. - 15.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-54719685-w84mev.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍCI OSTATNÍCH VÝROBKŮ, 16 600 Kč" target="_blank" rel="noopener">
				       	MONTÁŽNÍ DĚLNÍCI OSTATNÍCH VÝROBKŮ, 16 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-mistr-reznik-54698705-wk5s74.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí mistr řezník, 25 000 Kč" target="_blank" rel="noopener">
				       	Vedoucí mistr řezník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-elektrickych-54679151-wt2rmh.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍCI ELEKTRICKÝCH A ENERGETICKÝCH ZAŘÍZENÍ, 19 400 Kč" target="_blank" rel="noopener">
				       	MONTÁŽNÍ DĚLNÍCI ELEKTRICKÝCH A ENERGETICKÝCH ZAŘÍZENÍ, 19 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/klientsky-konzultant-ka-54698467-wzp5wu.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KLIENTSKÝ KONZULTANT/-KA, 25 000 Kč" target="_blank" rel="noopener">
				       	KLIENTSKÝ KONZULTANT/-KA, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-ice-54681803-wq56yh.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍK/ICE, 17 000 Kč" target="_blank" rel="noopener">
				       	MONTÁŽNÍ DĚLNÍK/ICE, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monter-sadrokartonu-54683907-wqxyj3.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÉR SÁDROKARTONU, 16 100 Kč" target="_blank" rel="noopener">
				       	MONTÉR SÁDROKARTONU, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-referent-ka-54705981-wqngrm.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBCHODNÍ  REFERENT/KA pro zahraniční prodej, 24 000 Kč" target="_blank" rel="noopener">
				       	OBCHODNÍ  REFERENT/KA pro zahraniční prodej, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-zamecnik-54679971-w2wxyh.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SVÁŘEČ, ZÁMEČNÍK, 27 000 Kč" target="_blank" rel="noopener">
				       	SVÁŘEČ, ZÁMEČNÍK, 27 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-L-K-Kombi-1598958965360312.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-103k-Kombi-1598086215049251.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-9TDi-77kW-MPV-1603701970891987.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4i-Jeden-Hatchback-1594996623587465.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Variant-2-0-Kombi-160700593421518.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-63K-Kombi-160770253914730.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-4X4-Kombi-160078514078527.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-Com-Kombi-16077655337911.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/suv/nafta/bmw-x3-20d-xdrive-m-paket-led-33810412.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 20d xDRIVE M PAKET/ LED" target="_blank" rel="noopener">
			          	BMW X3 20d xDRIVE M PAKET/ LED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6-allroad/kombi/nafta/audi-a6-allroad-2-7-tdi-4x4-serviska-6812730.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 Allroad 2.7 TDI 4X4,serviska" target="_blank" rel="noopener">
			          	Audi A6 Allroad 2.7 TDI 4X4,serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-polo/hatchback/benzin/volkswagen-polo-1-2-i-1-majitel-zanovni-47553684.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo 1,2 i 1.majitel ZÁNOVNÍ" target="_blank" rel="noopener">
			          	Volkswagen Polo 1,2 i 1.majitel ZÁNOVNÍ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/benzin/audi-a4-2-0-tfsi-s-line-zavada-21947043.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2,0 TFSi S-Line ZÁVADA" target="_blank" rel="noopener">
			          	Audi A4 2,0 TFSi S-Line ZÁVADA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/hatchback/nafta/bmw-118d-105kw-3x-m-paket-max-vyb-49440655.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 1 118d 105kW,3x M Paket,Max výb" target="_blank" rel="noopener">
			          	BMW Řada 1 118d 105kW,3x M Paket,Max výb
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/hatchback/benzin/bmw-118i-urban-top-stav-akce-1-47553278.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 1 118i Urban TOP STAV AKCE!   1," target="_blank" rel="noopener">
			          	BMW Řada 1 118i Urban TOP STAV AKCE!   1,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-308sw-1-2-130k-full-led-kamera-15867347.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 308SW 1.2 130k,full LED,kamera" target="_blank" rel="noopener">
			          	Peugeot 308 308SW 1.2 130k,full LED,kamera
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-st-2-0-ecoboost-navi-xenony-33650905.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus ST 2.0 EcoBoost navi, xenony" target="_blank" rel="noopener">
			          	Ford Focus ST 2.0 EcoBoost navi, xenony
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-zliv-nova-3997423#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zliv, Nová Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Zliv, Nová Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-ceske-budejovice-3997286#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	České Budějovice Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ceske-budejovice-lipova-3997247#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Lipová Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	České Budějovice, Lipová Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-ceske-budejovice-dobrovodska-3996889#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Dobrovodská Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	České Budějovice, Dobrovodská Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-ceske-budejovice-dobrovodska-3996868#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Dobrovodská Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	České Budějovice, Dobrovodská Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-vidov-3996495#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vidov Pronájem bytu 4+1" target="_blank" rel="noopener">
			          	Vidov Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ceske-budejovice-l-m-parizka-3995784#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, L. M. Pařízka Prodej bytu 2+1" target="_blank" rel="noopener">
			          	České Budějovice, L. M. Pařízka Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-4-kk-roudne-3995297#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Roudné Pronájem domu 4+kk" target="_blank" rel="noopener">
			          	Roudné Pronájem domu 4+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#ceskobudejovicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/ceskobudejovicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001607685312/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1607685312.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1607084044.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>