
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'ceskobudejovicky.denik.cz',
		'rubrikaTitle': 'Českobudějovicko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Zločiny z archivu: Podvedl i pacienta psychiatrie",
		'tag': ["Písek", "Německo", "Nejvyšší soud České republiky", "Tábor", "Strakonice"],
		'author': 'Vladimír Majer',
			'publishedDateTime': "2020-10-22T05:32:00+02:00",
        	'modifiedDateTime': "2020-10-22T05:32:00+02:00",
			'articleID': 572676343,
			'back': "572676343-219-5",
		'image': "https:\/\/g.denik.cz\/58\/0b\/penize_podvod_ilustr_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Českobudějovický deník", 'link':"ceskobudejovicky.denik.cz"},
			{'name':"Českobudějovicko", 'link':"https:\/\/ceskobudejovicky.denik.cz\/zpravy_region\/"},
			{'name':"Zločiny z archivu: Podvedl i pacienta psychiatrie", 'link':"https:\/\/ceskobudejovicky.denik.cz\/zpravy_region\/zlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/ceskobudejovicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://ceskobudejovicky.denik.cz/zpravy_region/zlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://ceskobudejovicky.denik.cz/zpravy_region/zlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html",
            "name": "www.denik.cz",
            "headline": "Zločiny z archivu: Podvedl i pacienta psychiatrie",
            "description": "Jiří H. z Písku (40) byl v roce 2000 odsouzen za podvody na šest a půl roku. Mimo jiné vylákal od 88leté restituentky 12,5 milionu na půl roku a peníze nevrátil. „Věděla, že půjčuje na zřízení hotelu, a sjedná-li člověk takový obchod, bere na sebe riziko, ba až hazard, zda se partnerovi podaří záměr splnit,“ vysvětloval u soudu.",
            "articleBody":
                    "Trest začal vykonávat až 1. prosince 2001. Mezitím si nadělal další maléry.\nV úvodu roku 2001 poznal při hospitalizaci na psychiatrii pacienta inženýra, který vydělal pěkné peníze v Německu. Pan Jiří…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/58/0b/penize_podvod_ilustr_denik-630-16x9.jpg",
                "description":"Ilustrační foto",
                "name":"Ilustrační foto"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-10-22T05:32:00+02:00",
            "dateModified": "2020-10-21T08:48:55+02:00",
            "datePublished": "2020-10-22T05:32:00+02:00",
            "keywords": "null",
            "genre": "Českobudějovicko",
            "author": {
                "@type": "Person",
                "name": "Vladimír Majer"
            },
            "editor": {
                "@type": "Person",
                "name": "Vladimír Majer"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://ceskobudejovicky.denik.cz/zpravy_region/zlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Českobudějovický deník",
                "item": "https:\/\/ceskobudejovicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Českobudějovicko",
                "item": "https:\/\/ceskobudejovicky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Zločiny z archivu: Podvedl i pacienta psychiatrie",
                "item": "https:\/\/ceskobudejovicky.denik.cz\/zpravy_region\/zlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zločiny z archivu: Podvedl i pacienta psychiatrie - Českobudějovický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jiří H. z Písku (40) byl v roce 2000 odsouzen za podvody na šest a půl roku. Mimo jiné vylákal od 88leté restituentky 12,5 milionu na půl roku a peníze…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Vladimír Majer">


	<meta property="og:site_name" content="Českobudějovický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskobudejovicky.denik.cz/zpravy_region/zlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html">
	<meta property="og:title" content="Zločiny z archivu: Podvedl i pacienta psychiatrie">
	<meta property="og:description" content="Jiří H. z Písku (40) byl v roce 2000 odsouzen za podvody na šest a půl roku. Mimo jiné vylákal od 88leté restituentky 12,5 milionu na půl roku a peníze nevrátil. „Věděla, že půjčuje na zřízení hotelu, a sjedná-li člověk takový obchod, bere na sebe riziko, ba až hazard, zda se partnerovi podaří záměr splnit,“ vysvětloval u soudu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Zločiny z archivu: Podvedl i pacienta psychiatrie">
	<meta name="twitter:description" content="Jiří H. z Písku (40) byl v roce 2000 odsouzen za podvody na šest a půl roku. Mimo jiné vylákal od 88leté restituentky 12,5 milionu na půl roku a peníze nevrátil. „Věděla, že půjčuje na zřízení hotelu, a sjedná-li člověk takový obchod, bere na sebe riziko, ba až hazard, zda se partnerovi podaří záměr splnit,“ vysvětloval u soudu.">
	<meta property="og:image" content="https://g.denik.cz/58/0b/penize_podvod_ilustr_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/58/0b/penize_podvod_ilustr_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/58/0b/penize_podvod_ilustr_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/">
    <meta property="article:published_time" content="2020-10-22T05:32:00+02:00">
    <meta property="article:modified_time" content="2020-10-22T05:32:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1603372286.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1603267850.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1603267850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1603267850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1603267850.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://ceskobudejovicky.denik.cz/zpravy_region/zlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskobudejovicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českobudějovický deník">

            <script async src="//paslsa.com/c/denik.cz.js"></script>


    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601551097260"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001603372286/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskobudejovicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskobudejovicky.denik.cz/zpravy_region/zlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fceskobudejovicky.denik.cz%2Fzpravy_region%2Fzlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fceskobudejovicky.denik.cz%2Fzpravy_region%2Fzlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/zlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion ceskobudejovicky_denik">

            <li>

                <a href="https://ceskobudejovicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_české-budějovice', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" href="/mikroregion/ceske-budejovice.html">ČESKÉ BUDĚJOVICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_týn-nad-vltavou', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" href="/mikroregion/tyn-nad-vltavou.html">TÝN NAD VLTAVOU</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_trhové-sviny', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" href="/mikroregion/trhove-sviny.html">TRHOVÉ SVINY</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_českobudějovicko', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  class="active">
Českobudějovicko
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://ceskobudejovicky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://ceskobudejovicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/zlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">FOTBALOVÝ PODZIM:</h3>
            <a href="https://ceskobudejovicky.denik.cz/tema/fotbalovy-podzim-2020-jihocesky-kraj.html" class="text">Představujeme týmy krajského přeboru a jejich ambice</a>
            <a href="#close" class="close" data-title="predstavujeme-tymy-krajskeho-preboru-a-jejich-ambice">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Zločiny z archivu: Podvedl i pacienta psychiatrie</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 05:32</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskobudejovicky.denik.cz/zpravy_region/zlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskobudejovicky.denik.cz/zpravy_region/zlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html&text=Zlo%C4%8Diny%20z%20archivu%3A%20Podvedl%20i%20pacienta%20psychiatrie&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskobudejovicky.denik.cz%2Fzpravy_region%2Fzlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html&subject=Zlo%C4%8Diny%20z%20archivu%3A%20Podvedl%20i%20pacienta%20psychiatrie">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Jiří H. z Písku (40) byl v roce 2000 odsouzen za podvody na šest a půl roku. Mimo jiné vylákal od 88leté restituentky 12,5 milionu na půl roku a peníze nevrátil. „Věděla, že půjčuje na zřízení hotelu, a sjedná-li člověk takový obchod, bere na sebe riziko, ba až hazard, zda se partnerovi podaří záměr splnit,“ vysvětloval u soudu.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=penize_podvod_ilustr&amp;s=58&amp;back=572676343-219-5&amp;photo=1">
        <img src="https://g.denik.cz/58/0b/penize_podvod_ilustr_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/58/0b/penize_podvod_ilustr_denik-630-16x9.jpg 1x, https://g.denik.cz/58/0b/penize_podvod_ilustr_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto
	<span class="description-autor">
		 | 
		Foto: DENÍK/Vít Šimánek
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Trest začal vykonávat až 1. prosince 2001. Mezitím si nadělal další maléry.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>V úvodu roku 2001 poznal při hospitalizaci na psychiatrii pacienta inženýra, který vydělal pěkné peníze v Německu. Pan Jiří ho o ně připravil.</p>
<p>Podvodnými přísliby zajištění místa ředitele v jím zakládané firmě se zahraniční účastí na něm vylákal přes 2,78 milionu korun a nechal si je poslat na účet své manželky. Převzal od něho také 15 000 marek a poškozený tvrdí, že mu půjčil ještě přes 1,4 milionu korun.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pisecky.denik.cz/zpravy_region/zlociny-z-archivu-priznani-lupice-akrobata-20201020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/26/ab/jh_policie_vyjezd_0721_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto. " title="Ilustrační foto. " srcset="https://g.denik.cz/26/ab/jh_policie_vyjezd_0721_denik-150-3x2.jpg 1x, https://g.denik.cz/26/ab/jh_policie_vyjezd_0721_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zločiny z archivu: Přiznání lupiče akrobata</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Půjčky přes banku a v markách obžalovaný přiznal, ale prý všechno vrátil z ručky do ručky, bez svědků a bez dokladů. Bral to prý tak, že kde není smlouva, není stvrzenka. Kdyby prý chtěl věřitele podvést, nenechal by si posílat peníze na účet.</p>
<p>Okresní soud ve Strakonicích v dubnu 2004 připomněl i další kousky pana Jiřího. Ještě v onom červnu 2000, kdy byl souzen „za babičku“, a později vylákal se spoluobžalovanými auta za 1,9 milionu „na leasing“, za což dostal v Táboře dva roky. K tomu mu strakonický soud nově uložil souhrnných čtyři a půl roku.</p>
<h2 class="pseudo-h3">Každý prý někomu dlužil</h2>
<p>Pan Jiří se odvolal. Jeho obhájkyně brojila mj. proti závěru, že její klient využil špatného duševního stavu pacienta - takový závěr podle ní soud bez znaleckého posudku nemůže učinit. Mínila, že věc je občanskoprávní, netřeba prý hledat trestní odpovědnost.</p>
<p>Pan Jiří se pak ještě vrátil k prvnímu odsouzení („Taková po revoluci byla doba, každý někomu dlužil…“). Činů prý lituje, ve vězení se snaží chovat slušně, chtěl by se znovu začlenit do společnosti. Tuhle obžalobu ale odmítá, s poškozeným měli podnikat a on mu všechny půjčené peníze vrátil.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pisecky.denik.cz/zpravy_region/zlociny-z-archivu-priznani-lupice-akrobata-20201020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/26/ab/jh_policie_vyjezd_0721_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto. " title="Ilustrační foto. " srcset="https://g.denik.cz/26/ab/jh_policie_vyjezd_0721_denik-150-3x2.jpg 1x, https://g.denik.cz/26/ab/jh_policie_vyjezd_0721_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zločiny z archivu: Přiznání lupiče akrobata</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Krajský soud vyslechl i poškozeného („Hrál si se mnou jako kočka s myší…“) a uvěřil mu, že pan Jiří na něm vylákal opravdu přes 4,35 milionu. Obžalovanému pak neuvěřil, že po předchozí zkušenosti, odsouzení na šest a půl roku za jiný podvod s dvacetimilionovou škodou, peníze vrátil bez dokladů. Rozsudek první instance odvolací soud zrušil a panu Jiřímu v létě 2005 uložil „za leasing a za pacienta“ souhrných šest let. Panu inženýrovi měl nahradit škodu přes 4,3 milionu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pisecky.denik.cz/zpravy_region/zlociny-z-archivu-vylet-do-medvediho-prikopu-20201013.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/6/7e/medvedi-krumlov-ck201012-2_denik-150-3x2.jpg" width="150" height="100" alt="Medvědi na zámku v Českém Krumlově. Ilustrační foto." title="Medvědi na zámku v Českém Krumlově. Ilustrační foto." srcset="https://g.denik.cz/6/7e/medvedi-krumlov-ck201012-2_denik-150-3x2.jpg 1x, https://g.denik.cz/6/7e/medvedi-krumlov-ck201012-2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zločiny z archivu: Výlet do medvědího příkopu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V dovolání k Nejvyššímu soudu ČR mínil, že nelze dovodit jeho úmysl podvést pacienta od samého začátku a zejména jeho úmysl mu peníze nevrátit. Soud jeho podání ale odmítl. Mimo jiné zdůraznil, že obviněný si zjevně byl vědom lákavosti nabídky na ředitelské místo poškozenému v léčebně, který byl ve špatném psychickém stavu a jeho uvažování nebylo zcela reálné.</p>
<p>Odsouzený vězení opustil v dubnu 2010 na šestiletou podmínku.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/vladimir-majer-777.html">Vladimír Majer</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 05:32</span>
    <a href="/diskuse/nova/PstXx.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskobudejovicky.denik.cz/zpravy_region/zlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskobudejovicky.denik.cz/zpravy_region/zlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html&text=Zlo%C4%8Diny%20z%20archivu%3A%20Podvedl%20i%20pacienta%20psychiatrie&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskobudejovicky.denik.cz%2Fzpravy_region%2Fzlociny-z-archivu-podvedl-i-pacienta-psychiatrie-20201021.html&subject=Zlo%C4%8Diny%20z%20archivu%3A%20Podvedl%20i%20pacienta%20psychiatrie">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Písek" href="/tagy/pisek-1.html">Písek, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo, </a></li>
                    <li><a title="Štítek: Nejvyšší soud České republiky" href="/tagy/nejvyssi-soud-ceske-republiky-19816.html">Nejvyšší soud České republiky, </a></li>
                    <li><a title="Štítek: Tábor" href="/tagy/tabor-533.html">Tábor, </a></li>
                    <li><a title="Štítek: Strakonice" href="/tagy/strakonice-357.html">Strakonice</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1865966706,323862020,3146961334,1186318301,1504738270,2232256270,3118933587,636541742,3150634611"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kdo-neni-jednostranny-zvlada-covid-19-lepe-rozhovor-s-primarem-psychiatrie-20201.html"  title="číst článek: Jan Tuček: Kdo není jednostranný, zvládá Covid-19 lépe" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/70/ceske-budejovice-jan-tucek-primar-oddeleni-psychiatrie-nemocnice-cb201022_denik-210-3x2.jpg" width="210" height="140" alt="Jan Tuček, primář psychiatrie českobudějovické nemocnice." title="Jan Tuček, primář psychiatrie českobudějovické nemocnice." class="box-article-img" srcset="https://g.denik.cz/5/70/ceske-budejovice-jan-tucek-primar-oddeleni-psychiatrie-nemocnice-cb201022_denik-210-3x2.jpg 1x, https://g.denik.cz/5/70/ceske-budejovice-jan-tucek-primar-oddeleni-psychiatrie-nemocnice-cb201022_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kdo-neni-jednostranny-zvlada-covid-19-lepe-rozhovor-s-primarem-psychiatrie-20201.html"      
>
            <h3 class="box-article-title fs20">Jan Tuček: Kdo není jednostranný, zvládá Covid-19 lépe</h3>
            <h4 class="box-article-perex fs16">Přinášíme rozhovor s primářem psychiatrického oddělení českoubudějovické nemocnice Janem Tučkem  </h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zeniste-v-bechyni-absolvovali-externi-kurz-radiacniho-a-chemickeho-pruzkumu-2020.html"  title="číst článek: Ženisté v Bechyni absolvovali externí kurz radiačního a chemického průzkumu" tabindex="-1"     
>
            <img src="https://g.denik.cz/52/c9/zeniste-v-bechyni-absolvovali-externi-kurz-radiacniho-a-chemickeho-pruzkumu-04_denik-210-3x2.jpg" width="210" height="140" alt="Kompletace Automobilové dekontaminační soupravy AOS - 1." title="Kompletace Automobilové dekontaminační soupravy AOS - 1." class="box-article-img" srcset="https://g.denik.cz/52/c9/zeniste-v-bechyni-absolvovali-externi-kurz-radiacniho-a-chemickeho-pruzkumu-04_denik-210-3x2.jpg 1x, https://g.denik.cz/52/c9/zeniste-v-bechyni-absolvovali-externi-kurz-radiacniho-a-chemickeho-pruzkumu-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zeniste-v-bechyni-absolvovali-externi-kurz-radiacniho-a-chemickeho-pruzkumu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/zeniste-v-bechyni-absolvovali-externi-kurz-radiacniho-a-chemickeho-pruzkumu-2020.html"      
>
            <h3 class="box-article-title fs20">Ženisté v Bechyni absolvovali externí kurz radiačního a chemického průzkumu</h3>
            <h4 class="box-article-perex fs16">Dokáže ovládat přístroje radiačního a chemického průzkumu, ochrannou masku si správně nasadí i o…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-1/hatchback/benzin/bmw-116i-7293339.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07293339_1/1600259721" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-1/hatchback/benzin/bmw-116i-7293339.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">BMW Řada 1</h3>
	                   	<div>116i</div>
	                	<div class="service-box-strong">239 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-new-1-6-gdi-top-10891520.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10891520_1/1599212316" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-new-1-6-gdi-top-10891520.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Kia Sportage</h3>
	                   	<div>NEW 1,6 GDi TOP</div>
	                	<div class="service-box-strong">554 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-x3/suv/nafta/bmw-x3-3-0d-xdrive-odpocet-dph-15197413.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15197413_1/1595226256" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-x3/suv/nafta/bmw-x3-3-0d-xdrive-odpocet-dph-15197413.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">BMW X3</h3>
	                   	<div>3.0d xDrive odpočet DPH</div>
	                	<div class="service-box-strong">170 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vikend-online-premiera-i-tipy-na-vychazky-20201022.html"  title="číst článek: Tipy na víkend: Online premiéra i tipy na vycházky" tabindex="-1"     
>
            <img src="https://g.denik.cz/52/ce/pozvanka-ta190212-06_denik-210-3x2.jpg" width="210" height="140" alt="Velký šanc v Táboře a městské hradby." title="Velký šanc v Táboře a městské hradby." class="box-article-img" srcset="https://g.denik.cz/52/ce/pozvanka-ta190212-06_denik-210-3x2.jpg 1x, https://g.denik.cz/52/ce/pozvanka-ta190212-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-online-premiera-i-tipy-na-vychazky-20201022.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend: Online premiéra i tipy na vycházky</h3>
            <h4 class="box-article-perex fs16">Jak se zabavit o nadcházejícím víkendu? Poradíme:</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obsluha-praskove-lakovny-54342463-w9j7xm.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Obsluha práškové lakovny</h3>
				       	<div>V případě zájmu o nabízenou pracovní pozici…</div>
				       	<div class="service-box-strong">19 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/uklizec-ka-54329467-w9xg4c.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">UKLÍZEČ/KA</h3>
				       	<div>Kontakt: telefonicky Po - Pá (9:00 - 16:00 hod.) </div>
				       	<div class="service-box-strong">14 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/truhlar--manazer-truhlarske-52348937-w5a9hd.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">TRUHLÁŘ - MANAŽER TRUHLÁŘSKÉ DÍLNY</h3>
				       	<div>Požadujeme organizační,…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jak-jsme-zili-dobrovolni-hasici-z-mokreho-20201023.html"  title="číst článek: Jak jsme žili: Dobrovolní hasiči z Mokrého" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/ef/jak-jsme-zili-dobrovolni-hasici-z-mokreho-03_denik-210-3x2.jpg" width="210" height="140" alt="Malé naděje. Družstvo žen a družstvo dětí v 90. letech s vedoucím panem Ladislavem Ikavcem." title="Malé naděje. Družstvo žen a družstvo dětí v 90. letech s vedoucím panem Ladislavem Ikavcem." class="box-article-img" srcset="https://g.denik.cz/5/ef/jak-jsme-zili-dobrovolni-hasici-z-mokreho-03_denik-210-3x2.jpg 1x, https://g.denik.cz/5/ef/jak-jsme-zili-dobrovolni-hasici-z-mokreho-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sbor-dobrovolnych-hasicu-mokre.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/jak-jsme-zili-dobrovolni-hasici-z-mokreho-20201023.html"      
>
            <h3 class="box-article-title fs20">Jak jsme žili: Dobrovolní hasiči z Mokrého</h3>
            <h4 class="box-article-perex fs16">Devadesáté druhé výročí vzniku sboru dobrovolných hasičů mohou letos slavit v Mokrém, obci ležící…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jiz-druhy-den-pocet-nove-nakazenych-v-kraji-presahl-osm-stovek-20201022.html"  title="číst článek: Již druhý den počet nově nakažených v kraji přesáhl osm stovek" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/98/nemocnice-vir-koronavir-covid-ilustracni1020-12_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/45/98/nemocnice-vir-koronavir-covid-ilustracni1020-12_denik-210-3x2.jpg 1x, https://g.denik.cz/45/98/nemocnice-vir-koronavir-covid-ilustracni1020-12_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/jiz-druhy-den-pocet-nove-nakazenych-v-kraji-presahl-osm-stovek-20201022.html"      
>
            <h3 class="box-article-title fs20">Již druhý den počet nově nakažených v kraji přesáhl osm stovek</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Na jihu Čech ve čtvrtek přibylo rekordních 868 nových případů covidu, 334 nemocných se…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ceske-budejovice-m-chlajna-1279-3-3984337#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5f92373e8decf1.34919626.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ceske-budejovice-m-chlajna-1279-3-3984337#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="České Budějovice, M. Chlajna 1279/3">České Budějovice, M.…</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-ceske-budejovice-m-chlajna-3984253#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f91f7957012a4.45908802.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-ceske-budejovice-m-chlajna-3984253#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="České Budějovice, M. Chlajna">České Budějovice, M.…</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">2 210 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ceske-budejovice-3983608#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15573/img_5f8f0fe4222039.88271928.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ceske-budejovice-3983608#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="České Budějovice">České Budějovice</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">15 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/kocicaci-kteri-chteji-byt-vase-rodina-20201022.html"  title="číst článek: Kočičáci, kteří chtějí být vaše rodina..." tabindex="-1"     
>
            <img src="https://g.denik.cz/52/f9/rafael-roger-serena_denik-210-3x2.jpg" width="210" height="140" alt="Rafael, Roger, Serena - tenisová špička." title="Rafael, Roger, Serena - tenisová špička." class="box-article-img" srcset="https://g.denik.cz/52/f9/rafael-roger-serena_denik-210-3x2.jpg 1x, https://g.denik.cz/52/f9/rafael-roger-serena_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/kocky-k-adopci-z-taborskeho-utulku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/kocicaci-kteri-chteji-byt-vase-rodina-20201022.html"      
>
            <h3 class="box-article-title fs20">Kočičáci, kteří chtějí být vaše rodina...</h3>
            <h4 class="box-article-perex fs16">Rádi byste si pořídili domácího mazlíčka? Co tahle kočku z útulku.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obchody-hledaji-cestu-z-uzkych-boji-se-aby-nebylo-zavreno-i-na-vanoce-20201022.html"  title="číst článek: Obchody hledají cestu z úzkých, bojí se, aby nebylo zavřeno i na Vánoce" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/ac/uzavrena-provozovna-opatreni-vlady-cb201022_denik-210-3x2.jpg" width="210" height="140" alt="Mezi obchody, které kvůli mimořádným opatřením české vlády musely zavřít, patří také obchod se sportovním oblečením na Palackého náměstí v Českých Budějovicích." title="Mezi obchody, které kvůli mimořádným opatřením české vlády musely zavřít, patří také obchod se sportovním oblečením na Palackého náměstí v Českých Budějovicích." class="box-article-img" srcset="https://g.denik.cz/5/ac/uzavrena-provozovna-opatreni-vlady-cb201022_denik-210-3x2.jpg 1x, https://g.denik.cz/5/ac/uzavrena-provozovna-opatreni-vlady-cb201022_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/uzavirani-provozoven-na-jihu-cech.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/obchody-hledaji-cestu-z-uzkych-boji-se-aby-nebylo-zavreno-i-na-vanoce-20201022.html"      
>
            <h3 class="box-article-title fs20">Obchody hledají cestu z úzkých, bojí se, aby nebylo zavřeno i na Vánoce</h3>
            <h4 class="box-article-perex fs16">Nelehké časy nastaly tento týden znovu mnohým obchodníkům také na jihu Čech. Museli uzavřít…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/muj-letosni-dakar-je-v-knize-20201022.html"  title="číst článek: Michal Baly Vítovec: Můj letošní Dakar je v knize" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/7a/z-infotipu-tydeniku-michal-baly-vitovec-cb201020_denik-210-3x2.jpg" width="210" height="140" alt="Michal Baly Vítovec se svou fotoknihou." title="Michal Baly Vítovec se svou fotoknihou." class="box-article-img" srcset="https://g.denik.cz/5/7a/z-infotipu-tydeniku-michal-baly-vitovec-cb201020_denik-210-3x2.jpg 1x, https://g.denik.cz/5/7a/z-infotipu-tydeniku-michal-baly-vitovec-cb201020_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/muj-letosni-dakar-je-v-knize-20201022.html"      
>
            <h3 class="box-article-title fs20">Michal Baly Vítovec: Můj letošní Dakar je v knize</h3>
            <h4 class="box-article-perex fs16">Fotil, zkoušel to, jeho fotky se zalíbily a fotokoníček se během tří let dostal do velkých…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/prachaticka-nemocnice-zavira-tri-oddeleni-budou-z-nich-covid-centra-20201022.html"  title="číst článek: Nemocnice zavírá tři oddělení, i porodnici. Rodičky musejí jinam" tabindex="-1"     
>
            <img src="https://g.denik.cz/29/9b/nemocnice-ilui-pt140618_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/29/9b/nemocnice-ilui-pt140618_denik-210-3x2.jpg 1x, https://g.denik.cz/29/9b/nemocnice-ilui-pt140618_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/prachaticka-nemocnice-zavira-tri-oddeleni-budou-z-nich-covid-centra-20201022.html"      
>
            <h3 class="box-article-title fs20">Nemocnice zavírá tři oddělení, i porodnici. Rodičky musejí jinam</h3>
            <h4 class="box-article-perex fs16">Prachatická nemocnice od pátku zavírá tři oddělení, budou z nich covid centra.</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/zeniste-v-bechyni-absolvovali-externi-kurz-radiacniho-a-chemickeho-pruzkumu-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/52/c9/zeniste-v-bechyni-absolvovali-externi-kurz-radiacniho-a-chemickeho-pruzkumu-04_denik-120-3x2.jpg" width="120" height="80" alt="Kompletace Automobilové dekontaminační soupravy AOS - 1." title="Kompletace Automobilové dekontaminační soupravy AOS - 1." srcset="https://g.denik.cz/52/c9/zeniste-v-bechyni-absolvovali-externi-kurz-radiacniho-a-chemickeho-pruzkumu-04_denik-120-3x2.jpg 1x, https://g.denik.cz/52/c9/zeniste-v-bechyni-absolvovali-externi-kurz-radiacniho-a-chemickeho-pruzkumu-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Českobudějovicko"     
>
        
        Českobudějovicko
    </a>

        </div>
        <a href="/zpravy_region/zeniste-v-bechyni-absolvovali-externi-kurz-radiacniho-a-chemickeho-pruzkumu-2020.html" tabindex="-1" title="číst článek: Ženisté v Bechyni absolvovali externí kurz radiačního a chemického průzkumu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ženisté v Bechyni absolvovali externí kurz radiačního a chemického průzkumu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/jak-jsme-zili-dobrovolni-hasici-z-mokreho-20201023.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/ef/jak-jsme-zili-dobrovolni-hasici-z-mokreho-03_denik-120-3x2.jpg" width="120" height="80" alt="Malé naděje. Družstvo žen a družstvo dětí v 90. letech s vedoucím panem Ladislavem Ikavcem." title="Malé naděje. Družstvo žen a družstvo dětí v 90. letech s vedoucím panem Ladislavem Ikavcem." srcset="https://g.denik.cz/5/ef/jak-jsme-zili-dobrovolni-hasici-z-mokreho-03_denik-120-3x2.jpg 1x, https://g.denik.cz/5/ef/jak-jsme-zili-dobrovolni-hasici-z-mokreho-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Českobudějovicko"     
>
        
        Českobudějovicko
    </a>

        </div>
        <a href="/zpravy_region/jak-jsme-zili-dobrovolni-hasici-z-mokreho-20201023.html" tabindex="-1" title="číst článek: Jak jsme žili: Dobrovolní hasiči z Mokrého" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak jsme žili: Dobrovolní hasiči z Mokrého</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/kdo-neni-jednostranny-zvlada-covid-19-lepe-rozhovor-s-primarem-psychiatrie-20201.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/70/ceske-budejovice-jan-tucek-primar-oddeleni-psychiatrie-nemocnice-cb201022_denik-120-3x2.jpg" width="120" height="80" alt="Jan Tuček, primář psychiatrie českobudějovické nemocnice." title="Jan Tuček, primář psychiatrie českobudějovické nemocnice." srcset="https://g.denik.cz/5/70/ceske-budejovice-jan-tucek-primar-oddeleni-psychiatrie-nemocnice-cb201022_denik-120-3x2.jpg 1x, https://g.denik.cz/5/70/ceske-budejovice-jan-tucek-primar-oddeleni-psychiatrie-nemocnice-cb201022_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Českobudějovicko"     
>
        
        Českobudějovicko
    </a>

        </div>
        <a href="/zpravy_region/kdo-neni-jednostranny-zvlada-covid-19-lepe-rozhovor-s-primarem-psychiatrie-20201.html" tabindex="-1" title="číst článek: Jan Tuček: Kdo není jednostranný, zvládá Covid-19 lépe" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jan Tuček: Kdo není jednostranný, zvládá Covid-19 lépe</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/kocicaci-kteri-chteji-byt-vase-rodina-20201022.html" tabindex="-1" title="číst článek: Kočičáci, kteří chtějí být vaše rodina...">
			        <h3 class="ugc-promo__article-title">Kočičáci, kteří chtějí být vaše rodina...</h3>
			    </a>
				<a href="/ctenar-reporter/pulkilovy-krasavec-20201021.html" tabindex="-1" title="číst článek: Půlkilový krasavec">
			        <h3 class="ugc-promo__article-title">Půlkilový krasavec</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskobudejovicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27344-inspirace-trendy-kuchyni-pro-rok-2021/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/76a964b7a00a54706942e32a14e3844c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27344-inspirace-trendy-kuchyni-pro-rok-2021/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Inspirace: Trendy kuchyní pro rok 2021" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirace: Trendy kuchyní pro rok 2021</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27323-dum-ktery-se-na-dotek-otvira-majitelum-i-prirode/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a8f801f352a2779777ae71506530cd78.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27323-dum-ktery-se-na-dotek-otvira-majitelum-i-prirode/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dům, který se na dotek otvírá majitelům i přírodě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dům, který se na dotek otvírá majitelům i přírodě</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/sestava-s-hlubokymi-ucinky-na-posileni-imunity-20201022.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f649ebde66d063a08e71cb283c386b5c.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/sestava-s-hlubokymi-ucinky-na-posileni-imunity-20201022.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sestava s hlubokými účinky na posílení imunity" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sestava s hlubokými účinky na posílení imunity</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/nizke-sebevedomi-ceskych-zen-20201022.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ab4635bfd7c980ef3639d264ab22fb7a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/nizke-sebevedomi-ceskych-zen-20201022.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nízké sebevědomí českých žen" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nízké sebevědomí českých žen</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/prymula-zkritizoval-lidi-v-obchodech-nepoucitelni-slo-jim-jen-o-sebe.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/86b70c68f98ada28dbab40da033b33ff.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/prymula-zkritizoval-lidi-v-obchodech-nepoucitelni-slo-jim-jen-o-sebe.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Prymula zkritizoval lidi v obchodech. &quot;Nepoučitelní, šlo jim jen o sebe!&quot;" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Prymula zkritizoval lidi v obchodech. "Nepoučitelní, šlo…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/44559c178f130a9a8247c37471c27d9d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskobudejovicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Padl nový rekord! Ve středu v ČR přibylo 14 968 případů nákazy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Padl nový rekord! Ve středu v ČR přibylo 14 968 případů…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ilona-csakova-milos-zeman.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f4/ilona-csakova_denik-120-3x2.jpg" width="120" height="80" alt="Ilona Csáková" title="Ilona Csáková" srcset="https://g.denik.cz/56/f4/ilona-csakova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f4/ilona-csakova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ilona-csakova-milos-zeman.html" tabindex="-1" title="číst článek: Šok pro Ilonu Csákovou: Její slova o covidu zkritizoval i prezident Miloš Zeman"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Šok pro Ilonu Csákovou: Její slova o covidu zkritizoval i prezident Miloš Zeman</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/bohus-matus-pandemie.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/24/matus-d200713x9bmd1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš" title="Bohuš Matuš" srcset="https://g.denik.cz/56/24/matus-d200713x9bmd1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/24/matus-d200713x9bmd1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/bohus-matus-pandemie.html" tabindex="-1" title="číst článek: Mohl si koupit dům, teď šetří, kde se dá: Takhle Matuš válčí s bídou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Mohl si koupit dům, teď šetří, kde se dá: Takhle Matuš válčí s bídou</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jana-andresikova-zemrela-covid.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e9/andresikova_denik-120-3x2.jpg" width="120" height="80" alt="Jana Andresíková" title="Jana Andresíková" srcset="https://g.denik.cz/56/e9/andresikova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e9/andresikova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jana-andresikova-zemrela-covid.html" tabindex="-1" title="číst článek: Čarodějka z Arabely Jana Andresíková zemřela na koronavirus"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Čarodějka z Arabely Jana Andresíková zemřela na koronavirus</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zemrel-ladislav-dusek-serial-ulice.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0b/profimedia-0439253617_denik-120-3x2.jpg" width="120" height="80" alt="Ladislav Dušek" title="Ladislav Dušek" srcset="https://g.denik.cz/56/0b/profimedia-0439253617_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0b/profimedia-0439253617_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/zemrel-ladislav-dusek-serial-ulice.html" tabindex="-1" title="číst článek: Kolegové z divadla a Ulice vzpomínají na předčasně zesnulého Láďu Duška"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kolegové z divadla a Ulice vzpomínají na předčasně zesnulého Láďu Duška</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/9/1/4/5/4/2091454-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelné akce ve značkové kvalitě">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Neporazitelné akce ve značkové kvalitě
                        <div class="prometheus-date">21.10. - 03.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/2/3/0/6/2002306-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">04.09. - 19.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/9/4/0/1/3/2094013-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">21.10. - 27.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/9/0/8/0/3/2090803-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">21.10. - 26.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/truhlar--manazer-truhlarske-52348937-w5a9hd.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TRUHLÁŘ - MANAŽER TRUHLÁŘSKÉ DÍLNY, 25 000 Kč" target="_blank" rel="noopener">
				       	TRUHLÁŘ - MANAŽER TRUHLÁŘSKÉ DÍLNY, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-54378809-wra2kr.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SVÁŘEČ, 26 000 Kč" target="_blank" rel="noopener">
				       	SVÁŘEČ, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-54379205-wv85m7.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍCI, OBSLUHA MANIPULAČNÍCH VOZÍKŮ, 20 000 Kč" target="_blank" rel="noopener">
				       	SKLADNÍCI, OBSLUHA MANIPULAČNÍCH VOZÍKŮ, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizecka--pokojska-52921533-w2pzuq.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UKLÍZEČKA - POKOJSKÁ, 7 540 Kč" target="_blank" rel="noopener">
				       	UKLÍZEČKA - POKOJSKÁ, 7 540 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-54378325-we5jcb.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍCI V OBLASTI VÝSTAVBY BUDOV, 16 100 Kč" target="_blank" rel="noopener">
				       	DĚLNÍCI V OBLASTI VÝSTAVBY BUDOV, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklidovy-pracovnik-ice-54350901-w2zpbp.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ÚKLIDOVÝ PRACOVNÍK/ICE, 5 475 Kč" target="_blank" rel="noopener">
				       	ÚKLIDOVÝ PRACOVNÍK/ICE, 5 475 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/php-programator--oop-52960001-wyxyhp.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PHP programátor - OOP v PHP, 25 000 Kč" target="_blank" rel="noopener">
				       	PHP programátor - OOP v PHP, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-ice-ridic-ka-54330203-w99bwz.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍK/ICE-ŘIDIČ/KA, 20 000 Kč" target="_blank" rel="noopener">
				       	SKLADNÍK/ICE-ŘIDIČ/KA, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4i-Jeden-Hatchback-1594996623587465.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-5-TDCi-TI-Kombi-159430516126548.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-Amb-Kombi-1601907366850414.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-kombi-2-0TD-Kombi-1602232509781299.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-DSG-Kombi-159620233750132.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-1-m-Kombi-16031867090831882.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-103k-Kombi-1598086215049251.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0TDi-103k-SUV-16033046353512.html?d_cb#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Tiguan servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/suv/nafta/bmw-x3-3-0d-xdrive-odpocet-dph-15197413.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 3.0d xDrive odpočet DPH" target="_blank" rel="noopener">
			          	BMW X3 3.0d xDrive odpočet DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/benzin/ford-focus-trend-5dverova-1-0-ecoboost-52790080.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus Trend, 5dveřová, 1.0 EcoBoost" target="_blank" rel="noopener">
			          	Ford Focus Trend, 5dveřová, 1.0 EcoBoost
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-15867677.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0 TDi," target="_blank" rel="noopener">
			          	Škoda Superb 2.0 TDi,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/benzin/ford-focus-trend-5dverova-1-0-ecoboost-52790081.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus Trend, 5dveřová, 1.0 EcoBoost" target="_blank" rel="noopener">
			          	Ford Focus Trend, 5dveřová, 1.0 EcoBoost
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-business-1-majitel-cz-47553661.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2,0 TDCi Business 1.majitel CZ" target="_blank" rel="noopener">
			          	Ford Mondeo 2,0 TDCi Business 1.majitel CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-compass/suv/benzin/jeep-compass-1-3-150-ps-night-eagle-automat-10891541.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Compass 1.3 150 PS NIGHT EAGLE automat" target="_blank" rel="noopener">
			          	Jeep Compass 1.3 150 PS NIGHT EAGLE automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-slk/kabriolet/benzin/mercedes-benz-slk-200-kompressor-120kw-35251747.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SLK 200 Kompressor 120KW" target="_blank" rel="noopener">
			          	Mercedes-Benz SLK 200 Kompressor 120KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-110-kw-navigace-33651051.html#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0 TDCI 110 kW navigace" target="_blank" rel="noopener">
			          	Ford Mondeo 2.0 TDCI 110 kW navigace
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ceske-budejovice-3983608#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	České Budějovice Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ceske-budejovice-nerudova-3983473#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Nerudova Prodej bytu 2+1" target="_blank" rel="noopener">
			          	České Budějovice, Nerudova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ceske-budejovice-panska-208-2-3982961#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Panská 208/2 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	České Budějovice, Panská 208/2 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zvikov-na-vysluni-58-3982794#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zvíkov, Na Výsluní 58 Prodej domu" target="_blank" rel="noopener">
			          	Zvíkov, Na Výsluní 58 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ceske-budejovice-e-benese-2840-3982428#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, E. Beneše 2840 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	České Budějovice, E. Beneše 2840 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ceske-budejovice-krcinova-3982373#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="České Budějovice, Krčínova Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	České Budějovice, Krčínova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ledenice-3982228#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ledenice Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Ledenice Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-borovany-budejovicka-476-3981645#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Borovany, Budějovická 476 Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Borovany, Budějovická 476 Prodej bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskobudejovicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#ceskobudejovicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/ceskobudejovicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C4%8Ceskobud%C4%9Bjovick%C3%BD-den%C3%ADk-170124873006160/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001603372286/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1603267850.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1603372286.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1603267850.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1603267850.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1603267850.css">

</body>
</html>